
Select Objects to Change
    Select First Object
    Select All Objects
    Learn About Selecting...

Or Choose a Command
    Set Page Options...
    Center Entire Drawing
    Edit Address List...
    Set Default Properties...
    Reset Default Properties
    Set Wizard Defaults...
    Back to Project Wizard...
    Refresh Screen
    Refresh at High Quality
    Learn About Draw...
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Select Objects to Change

    Select First Object
    Select All Objects

Or Add Objects to the Group
Use the Insert and Create tools above to add new objects.
 Finished Editing Group



Choose a Command
    Change Printer...
    Page Setup...
    Page Background...
    Page Tiles On/Off
    Rulers On/Off
    Grid & Scaling Options...
    Other Tool Options...
    Layer Manager...
 Finished



Choose a Command
    New...
    Open...
    Help...
    Learn About Draw...
There is currently no document open.



Window Sized Too Small
    Maximize Draw
    Hide Visual Toolbar
The application window is currently sized too small to view the requested screen. 
Consider resizing or maximizing the Draw window.
The Visual Toolbar interface is optimally viewed with a display resolution of 
800x600 or higher. Use the Windows Control Panel to change this Display setting.
 Cancel Gallery



Using the Visual Toolbar
    Maximize Draw
    Hide Visual Toolbar
The Visual Toolbar (what you are reading now) provides feedback about the 
objects you have selected, the mode you are in, and what your options are. Topics 
will change frequently to provide this feedback.
Use the “Back” button to return to most topics. Use the “Home” button to cancel 
all modes and selections.
The Visual Toolbar interface is optimally viewed with a display resolution of 
800x600 or higher. If needed, use the Windows Control Panel to change this 
Display setting.
If you choose “Hide Visual Toolbar,” other toolbars will be made visable to allow 
inserting and formatting objects. Note that either interface, in combination with 
the menus, allows access to all of Windows Draw’s abilities.
 Finished Reading



Choose an Object Type
    Clip Art...
    Picture File...
    PhotoMagic Object
    Instant 3D Object
    Other OLE Object...
    Animated GIF File...
    Text File...
    Field From Address List...
    Scanner Image...
    Web Page Object...



Choose a Basic Shape Tool
    Square
    Rounded Square
    Rectangle
    Rounded Rectangle
    Circle
    Ellipse
    Polygon
    Smoothed Polygon

Or a CoolShape Tool
    CoolShape...
    Border...
    Arrow...
    Calendar...



Choose a Line Tool
    Straight Line
    Polyline
    Right-Angle Line
    Arc
    Curve
    Freehand

Or Choose a Connector Line
that stays connected to shapes
      
      
      
      
      



Choose an Address Field
    Complete Address
    Full Name
    City, State, Zip
    Last Name
    First Name
    Company
    Address 1
    Address 2
    City
    State/Province
    Zip/Postal Code
    Country
    Other
 Finished Inserting Fields



 Finished with Clip Art



Choose a CoolShape Tool
    Triangle
    Pentagon
    Hexagon
    Star
    Starburst
    Arrow
    Cube
    Pyramid
    Cylinder
    Prism
    Cone
    Megagon
    Curveygon
    Heart



Choose a Border Tool
    Frame
    Line
Frames are good around entire pages, around other objects, or even as buttons.
Lines decorate the edges of pages and other designs.



Choose an Arrow Tool
    One-Way Arrow
    One-Way 3D Arrow
    Two-Way Arrow
    Two-Way 3D Arrow
    Angled Arrow
    Angled 3D Arrow
    Curved Arrow
    Curved 3D Arrow
    Three-Way Arrow
    Four-Way Arrow
    Custom Arrow



Choose a Calendar Tool
    Weekly
    Monthly
    Yearly



Choose a Scan Option
    Acquire Scanned Image...
    Select Scanner...
    Insert Scanned File...
Use the Acquire button to scan a new image.
You may need to select your scanner if you have more than one Twain scanner 
driver installed.



Create Text Object
Click once on the page to create a new text object without word-wrap.

Or
Click and drag to create a word-wrapped text object of a particular width.
 Finished



Create Straight Lines

 Move the pointer to the page.
 Click and drag in any direction.

Hold  to snap to an angle.
 Release the mouse button.
Repeat these steps to create more lines, or click Finished.
 Finished



Create Polylines
 Move the pointer to the page.
 Click and drag to draw each segment.

Hold  to snap a segment to an angle.
 Click without dragging to complete the polyline.

Repeat these steps to create more lines, or click Finished.
 Finished
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Create Right-Angle Lines

 Move the pointer to the page.
 Click and drag in any direction. The right-angle is created automatically.
Hold  to reverse the angle.

Hold  to draw one right-angle.
Repeat these steps to create more lines, or click Finished.

 Finished



Create Arcs

 Move the pointer to the page.
 Click and drag in any direction.
Hold  to reverse the arc.

Hold  for a circular arc. 
Repeat these steps to create more arcs, or click Finished.

 Finished



Create Curves

 Move the pointer to the page.
 Click and drag to draw each segment.

Hold  to snap to an angle.
 Click without dragging to complete the curve. 
Repeat these steps to create more curves, or click Finished.
 Finished



Create Freehand Lines

 Move the pointer to the page.
 Click and drag as if drawing with a pencil.    A smooth line will be created 

automatically.
Repeat these steps to create more lines, or click Finished.
 Finished



Create Straight Connector Lines

 Move the pointer over the first object.
 Click and drag to the second object.
 Release the mouse button.
Repeat these steps to create more lines, or click Finished.
 Finished



Create Connector Polylines

 Move the pointer over the first object.
 Click and drag to create each segment, ending the last segment over the second 

object.
 Release the mouse button.
Repeat these steps to create more lines, or click Finished.
 Finished



Create Right-Angle Connector Lines
 Move the pointer over the first object.
 Click and drag to the second object.
 Release the mouse button.
Repeat these steps to create more lines, or click Finished.
 Finished



Create Connector Arcs

 Move the pointer over the first object.
 Click and drag to the second object.
 Release the mouse button.
Repeat these steps to create more arcs, or click Finished.
 Finished



Create Connector Curves

 Move the pointer over the first object.
 Click and drag to create each segment, ending the last segment over the second 

object.
 Release the mouse button.
Repeat these steps to create more curves, or click Finished.
 Finished



Create Freehand Connector Lines

 Move the pointer over the first object.
 Click and drag as if drawing with a pencil, ending over the second object.
 Release the mouse button.
Repeat these steps to create more lines, or click Finished.
 Finished



Create Squares

 Move the pointer to the page.
 Click and drag in any direction.
 Release the mouse button.
Repeat these steps to create more squares, or click Finished.
 Finished



Create Rectangles

 Move the pointer to the page.
 Click and drag in any direction.
 Release the mouse button.
Repeat these steps to create more rectangles, or click Finished.
 Finished



Create Polygons
 Move the pointer to the page.
 Click and drag to draw each segment.

Hold  to snap a segment to an angle.
 Click without dragging to complete the polygon.

Repeat these steps to create more polygons, or click Finished.
 Finished
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Create Circles

 Move the pointer to the page.
 Click and drag in any direction.
 Release the mouse button.
Repeat these steps to create more circles, or click Finished.
 Finished



Create Rounded Squares

 Move the pointer to the page.
 Click and drag in any direction.
 Release the mouse button.
Repeat these steps to create more squares, or click Finished.
 Finished



Create Rounded Rectangles

 Move the pointer to the page.
 Click and drag in any direction.
 Release the mouse button.
Repeat these steps to create more rectangles, or click Finished.
 Finished



Create Smoothed Polygons
 Move the pointer to the page.
 Click and drag to draw each segment.

Hold  to snap a segment to an angle.
 Click without dragging to complete the polygon.

Repeat these steps to create more polygons, or click Finished.
 Finished
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Create Ellipses

 Move the pointer to the page.
 Click and drag in any direction.
 Release the mouse button.
Repeat these steps to create more ellipses, or click Finished.
 Finished



Create Regular Polygons

 Move the pointer to the page.
 Starting at the center, click and drag outward.

Hold  to snap to an angle.
 Release the mouse button.
Change the number in the Sides box as desired.
Repeat these steps to create more polygons, or click Finished.
 Finished



Create Stars or Starbursts
 Move the pointer to the page.
 Starting at the center, click and drag to set the overall size.

Hold  to snap to an angle.
 Release the mouse button.
 Move the pointer and click again to set the size of the points.
Change the number in the Points box as desired.
 

Repeat these steps to create more stars, or click Finished.
 Finished
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Create Cubes

 Move the pointer to the page.
 Click and drag to draw the face.

Hold  to constrain to a square.
 Release the mouse button.
 Move the pointer and click again to add the extrusion.
Repeat these steps to create more cubes, or click Finished.
 Finished



Create Pyramids

 Move the pointer to the page.
 Click and drag to draw the face.

Hold  to constrain the triangle.
 Release the mouse button.
 Move the pointer and click again to add the extrusion.
Repeat these steps to create more pyramids, or click Finished.
 Finished



Create Cylinders

 Move the pointer to the page.
 Click and drag to draw the base.

Hold  to constrain to a circle.
 Release the mouse button.
 Move the pointer and click again to add the extrusion.
Repeat these steps to create more cylinders, or click Finished.
 Finished



Create Prisms

 Move the pointer to the page.
 Click and drag to draw the face.

Hold  to constrain the triangle.
 Release the mouse button.
 Move the pointer and click again to add the extrusion.
Repeat these steps to create more prisms, or click Finished.
 Finished



Create Cones

 Move the pointer to the page.
 Click and drag to draw the base.

Hold  to constrain to a circle.
 Release the mouse button.
 Move the pointer and click again to add the extrusion.
Repeat these steps to create more cones, or click Finished.
 Finished



Create Megagons or Curveygons
 Move the pointer to the page.
 Starting at the center, click and drag outward.
 Click and drag multiple times to create more sides.
 Click without dragging to complete the shape.
Change the number in the Repititions box as desired.
 

Repeat these steps to create more of these, or click Finished.
 Finished
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Create Hearts

 Move the pointer to the page.
 Click and drag in any direction.

Hold  to allow any proportions for the shape.
 Release the mouse button.
Repeat these steps to create more hearts, or click Finished.
 Finished



Create Border Frames
 Use the Border Frame toolbar to select a border style.
 Move the pointer to the page.
 Click and drag to draw the border.
 Release the mouse button.
Change width and spacing at the bottom of the Border Frame toolbar.
The Insert button inserts the border either on the page or around selected objects.
 

Repeat these steps to create more frames, or click Finished.
 Finished
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Create Border Lines
 Use the Border Line toolbar to select a border.
 Move the pointer to the page.
 Click and drag to draw the border.
 Release the mouse button.
Change width and spacing at the bottom of the Border Line toolbar.
The Insert button inserts the border in the center of the page.

Repeat these steps to create more lines, or click Finished.
 Finished
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Create One-Way Arrows

 Move the pointer to the page.
 Click and drag in any direction.

Hold  to snap to an angle.
 Release the mouse button.
Repeat these steps to create more arrows, or click Finished.
 Finished



Create Two-Way Arrows

 Move the pointer to the page.
 Click and drag in any direction.

Hold  to snap to an angle.
 Release the mouse button.
Repeat these steps to create more arrows, or click Finished.
 Finished



Create Angled Arrows

 Move the pointer to the page.
 Click and drag in any direction.
 Release the mouse button.
Repeat these steps to create more arrows, or click Finished.
 Finished



Create Curved Arrows

 Move the pointer to the page.
 Click and drag in any direction.
 Release the mouse button.
Repeat these steps to create more arrows, or click Finished.
 Finished



Create Multi-Headed Arrows

 Move the pointer to the page.
 Click and drag in any direction.
 Release the mouse button.
Repeat these steps to create more arrows, or click Finished.
 Finished



Create Calendars
 Use the Calendar toolbar to select the starting date.
 Move the pointer to the page.
 Click and drag to draw the calendar.
 Release the mouse button.
Choose the More Options button to change attributes of this calendar.
Repeat these steps to create more of this calendar type, or click Finished.
 Finished



Selecting Objects
 
Select First Object selects the back-most object.
Select Next Object proceeds forward in the drawing order.
To select on the page, click on an object, or click and drag for multiple objects.
Or hold  while clicking to select multiple objects.

For lines and unfilled shapes, click directly on the line.

For objects behind other objects, just click again until the desired object is 
selected.
In drawings with layers, you might first need to click on a layer tab below the 
page.



Change Shape
    Color and Format...
    Edit Shape
    Change Label Text
    Convert to Image...
    Color Adjustment...
    Move or Size...
    Rotate or Slant...
    Flip Horizontally
    Flip Vertically
    Move to Front or Back...
    Delete
 
 
    Select Next Object
    Deselect All Objects



Change Shape
    Color and Format...
    Edit Shape
    Change Label Text
    Disconnect
    Convert to Image...
    Color Adjustment...
    Move or Size...
    Rotate or Slant...
    Flip Horizontally
    Flip Vertically
    Move to Front or Back...
    Delete
 
    Select Next Object
    Deselect All Objects



Change CoolShape
    Color and Format...
    Edit CoolShape
    Change Label Text
    Convert to Image...
    Color Adjustment...
    Move or Size...
    Rotate or Slant...
    Flip Horizontally
    Flip Vertically
    Move to Front or Back...
    Delete
 
 
    Select Next Object
    Deselect All Objects



Change Line
    Color and Format...
    Edit Line
    Change Label Text
    Connect
    Convert to Image...
    Color Adjustment...
    Move or Size...
    Rotate or Slant...
    Flip Horizontally
    Flip Vertically
    Move to Front or Back...
    Delete
 
    Select Next Object
    Deselect All Objects



Change Two Objects
    Color and Format...
    Align...
    Blend...
    Combine...
    Slice with Front Object
    Convert to Image...
    Color Adjustment...
    Move or Size...
    Rotate or Slant...
    Flip Horizontally
    Flip Vertically
    Move to Front or Back...
    Delete
    Select Next Object
    Deselect All Objects



Change Two Objects
    Place Text Along Curve
    Color and Format...
    Align...
    Blend...
    Combine...
    Slice with Front Object
    Convert to Image...
    Color Adjustment...
    Move or Size...
    Rotate or Slant...
    Flip Horizontally
    Flip Vertically
    Move to Front or Back...
    Delete
    Select Next Object
    Deselect All Objects



Change Multiple Objects
    Color and Format...
    Align...
    Space Evenly...
    Combine...
    Slice with Front Object
    Convert to Image...
    Color Adjustment...
    Move or Size...
    Rotate or Slant...
    Flip Horizontally
    Flip Vertically
    Move to Front or Back...
    Delete
    Select Next Object
    Deselect All Objects



Change Group
    Colors & Format...
    Edit Group
    Change Label Text
    Ungroup
    Replace with Clip Art...
    Replace with Picture...
    Convert to Image...
    Color Adjustment...
    Move or Size...
    Rotate or Slant...
    Flip Horizontally
    Flip Vertically
    Move to Front or Back...
    Delete
    Select Next Object
    Deselect All Objects



Change Text Object
    Change Font...
    Color and Format...
    Edit Text
    Check Spelling...
    Distort Text...
    Convert to Image...
    
    
    Text Justification
    Color Adjustment...
    Move or Size...
    Rotate or Slant...
    Move to Front or Back...
    Delete
 
    Select Next Object
    Deselect All Objects



Change Text Object
    Change Font...
    Color and Format...
    Edit Text
    Check Spelling...
    Distort Text...
    Convert to Image...
    
    
    Text Justification
    Color Adjustment...
    Move or Size...
    Rotate or Slant...
    Move to Front or Back...
    Delete
 
    Select Next Object
    Deselect All Objects



Change Text Object
    Change Font...
    Color and Format...
    Edit Text
    Check Spelling...
    Distort Text...
    Convert to Image...
    
    
    Text Justification
    Color Adjustment...
    Move or Size...
    Rotate or Slant...
    Move to Front or Back...
    Delete
 
    Select Next Object
    Deselect All Objects



Change Image
    Image Effect...
    Warp or Drop Colors
    Crop Image
    Edit in Image Editor
    Convert Image...
    Change Label Text
    Color Adjustment...
    Move or Size...
    Rotate or Slant...
    Flip Horizontally
    Flip Vertically
    Move to Front or Back...
    Delete
    Select Next Object
    Deselect All Objects



Change Animated GIF

Move

    Move to Front or Back...
    Delete

Be careful not to let animated GIF objects overlap with other objects. This will 
disable the animations when the file is saved as a Web Page.

    Select Next Object
    Deselect All Objects



Change Placeholder
    Replace With Picture
    Move or Size...
    Rotate or Slant...
    Move to Front or Back...
    Delete
 
 
 
 
 
 
 
 
    Select Next Object
    Deselect All Objects



Change Web Page Object
    Edit Web Page Object
    Move or Size...
    Move to Front or Back...
    Delete
 
 
 
 
 
 
 
 
 
    Select Next Object
    Deselect All Objects



Change OLE Object
    Edit Object
    Change Label Text
    Convert to Image...
    Move or Size...
    Move to Front or Back...
    Delete
 
You can also right-click on objects to determine all of the edit modes available.
 
 
 
    Select Next Object
    Deselect All Objects



Edit Text with Word Wrap
    Select All Text
    Change Font...
    
    
    Text Justification
Use , 

, and arrow keys to position the cursor.
To remove the margins, turn Word Wrap off.
Drag  to adjust the margins.
Choose  to show character and line spacing controls.

    Field From Address List...
 Finished Editing



Edit Text
    Select All Text
    Change Font...
    
    
    Text Justification
Use , 

, and arrow keys to position the cursor.
Word Wrap creates margins.
Choose  to show character and line spacing controls.

    Field From Address List...
 Finished Editing



 Finished Changing Font



Choose an Address Field
    Complete Address
    Full Name
    City, State, Zip
    Last Name
    First Name
    Company
    Address 1
    Address 2
    City
    State/Province
    Zip/Postal Code
    Country
    Other
 Finished Inserting Fields



Change Label Text
    Edit Text
    Change Font...
    Label Position...
    Separate Label Text...
To create new label text, begin typing now.
To edit existing text, or to change the font of individual words or characters, 
choose Edit Text.
 Finished Changing Label



Edit Label Text
    Change Font...
Use , 

, and arrow keys to position the cursor.
    Field From Address List...
 Finished Editing



 Finished Changing Font



Choose an Address Field
    Complete Address
    Full Name
    City, State, Zip
    Last Name
    First Name
    Company
    Address 1
    Address 2
    City
    State/Province
    Zip/Postal Code
    Country
    Other
 Finished Inserting Fields



Choose Label Alignment
    
    
    Top
    
    
    Middle
    
    
    Bottom

Or Place Label as a Caption
    
    
    Above Object
    
    
    Below Object

Or Place Text Along Curve
    
    
    
    Outside
    
    
    
    Inside
 Finished Choosing Position



Choose Label Alignment
    
    
    Top
    
    
    Middle
    
    
    Bottom

Or Place Label as a Caption
    
    
    Above Object
    
    
    Below Object

Or Place Text Along Curve
    
    
    Along Top
    
    
    Along Bottom
 Finished Choosing Position



Choose How To Distort Text
    Separate Each Letter
    Edit As One Shape
    Cancel
Note: When you distort a text object, the letters become curves. They will no 
longer be editable as text characters, per se, but will be editable one point at a 
time.
Separate Each Letter allows each character to be formatted separately.
Edit As One Shape allows formating such as gradient fills to extend across all 
the letters.



Warp Image

Drag the round handles in any direction to warp the image.
Choose  to reset the warp.

Or Drop Colors
To make a color transparent, choose , then click on that color in the image.
Choose  to cancel all drop colors.
 Finished Editing



Crop Image
Drag the side handles in towards the image to crop that side.
To undo a cropping, choose  from the standard toolbar.
 Finished Cropping



Edit Points

Drag  to move a point.
Choose  to remove a point.

Choose  and click on the line to add a point.
Or hold  and click on the line to add a point quickly.

    Select All Points
    Deselect All Points

Or Choose Another Edit Mode
    Edit Curves
 Finished Editing



Edit Curves

Drag  to move a point.
Drag  to reshape a curve.

Hold  while dragging to reshape curves individually.
    Select All Points
    Deselect All Points

Or Choose Another Edit Mode
    Edit Points
 Finished Editing



Edit Right-Angle Line

Drag  to change length, width, and line routing.
Or Choose Another Edit Mode

    Edit Points...
 Finished Editing



Confirm Conversion to Curves
    Convert to Curves
    Cancel
Note: When you edit a right-angle line as points, it is converted to a curve object. 
It will no longer be editable as a right-angle line, per se, but will be editable one 
point at a time.



Edit Connector Right-Angle Line

Drag  to change length, width, and line routing.
Or Choose Another Edit Mode

    Edit Points...
 Finished Editing



Confirm Conversion to Curves
    Convert to Curves
    Cancel
Note: When you edit a right-angle line as points, it is converted to a curve object. 
It will no longer be editable as a right-angle line, per se, but will be editable one 
point at a time.



Edit Rectangle

Drag  to change a side.
Hold  while dragging to maintain proportions.

Drag  to change roundness.
Or Choose Another Edit Mode

    Edit Points...
 Finished Editing



Confirm Conversion to Curves
    Convert to Curves
    Cancel
Note: When you edit a rectangle as points, it is converted to a curve object. It will 
no longer be editable as a rectangle, per se, but will be editable one point at a 
time.



Edit Ellipse

Drag  to resize.
Hold  while dragging to maintain proportions.

Or Choose Another Edit Mode
    Edit Points...
 Finished Editing



Confirm Conversion to Curves
    Convert to Curves
    Cancel
Note: When you edit an ellipse as points, it is converted to a curve object. It will no
longer be editable as an ellipse, per se, but will be editable one point at a time.



Edit Regular Polygon

Drag  to change the shape.
Hold  to snap to an angle.

Change the number of sides using the Polygon toolbar.
Or Choose Another Edit Mode

    Edit Points...
 Finished Editing



Confirm Conversion to Curves
    Convert to Curves
    Cancel
Note: When you edit a regular polygon coolshape as points, it is converted to a 
curve object. It will no longer be editable as a coolshape, per se, but will be 
editable one point at a time.



Edit Star

Drag  to change the shape.
Hold  to snap to an angle.

Change the number of points using the Star toolbar.
Or Choose Another Edit Mode

    Edit Points...
 Finished Editing



Confirm Conversion to Curves
    Convert to Curves
    Cancel
Note: When you edit a star coolshape as points, it is converted to a curve object. It
will no longer be editable as a coolshape, per se, but will be editable one point at 
a time.



Edit Megagon or Curveygon

Drag  to change the shape.
Change the number of repetitions using the Megagon or Curveygon toolbar.
Or Choose Another Edit Mode

    Edit Points...
 Finished Editing



Confirm Conversion to Curves
    Convert to Curves
    Cancel
Note: When you edit a megagon or curveygon coolshape as points, it is converted 
to a curve object. It will no longer be editable as a coolshape, per se, but will be 
editable one point at a time.



Edit Arrow

Drag  to change the length and direction.
Hold  to snap to an angle.

Drag  to change the arrow’s shape.
Or Choose Another Edit Mode

    Edit Points...
 Finished Editing



Confirm Conversion to Curves
    Convert to Curves
    Cancel
Note: When you edit an arrow coolshape as points, it is converted to a curve 
object. It will no longer be editable as a coolshape, per se, but will be editable one 
point at a time.



Edit 3D Arrow

Drag  to change the length and direction.
Hold  to snap to an angle.

Drag  to change the arrow’s shape or extrusion.
 Finished Editing



Edit 3D Curved Arrow

Drag  to change the length and direction.
Drag  to change the arrow’s shape or extrusion.



Edit Curved Arrow

Drag  to change the length and direction.
Drag  to change the arrow’s shape.
Or Choose Another Edit Mode

    Edit Points...
 Finished Editing



Confirm Conversion to Curves
    Convert to Curves
    Cancel
Note: When you edit an arrow coolshape as points, it is converted to a curve 
object. It will no longer be editable as a coolshape, per se, but will be editable one 
point at a time.



Edit Custom Arrow

Drag  to change the length and direction.
Hold  to snap to an angle.

Drag  to change the arrow’s shape.
Or Choose Another Edit Mode

    Edit Points...
 Finished Editing



Edit Multi-Headed Arrow

Drag  to change the length of a segment.
Drag  to change the arrow’s shape.
Or Choose Another Edit Mode

    Edit Points...
 Finished Editing



Confirm Conversion to Curves
    Convert to Curves
    Cancel
Note: When you edit an arrow coolshape as points, it is converted to a curve 
object. It will no longer be editable as a coolshape, per se, but will be editable one 
point at a time.



Edit Cube

Drag  to resize the face or change the extrusion.
Hold  while changing the face to keep it square.

 Finished Editing



Edit This Cylinder

Drag  to change the face, width or extrusion.
 Finished Editing



Edit Pyramid

Drag  to resize the face or change the extrusion.
Hold  while changing the face to constrain the triangle.

 Finished Editing



Edit Prism

Drag  to resize the face or change the extrusion.
Hold  while changing the face to constrain the triangle.

 Finished Editing



Edit Cone

Drag  to change the height, width, and curve.
Or Choose Another Edit Mode

    Edit Points...
 Finished Editing



Confirm Conversion to Curves
    Convert to Curves
    Cancel
Note: When you edit a cone coolshape as points, it is converted to a curve object. 
It will no longer be editable as a coolshape, per se, but will be editable one point 
at a time.



Edit Border Frame

Drag  to resize.
Drag  to change the border width, or use the Width control on the Border toolbar.
The Space control allows you to change the space between patterns, for some 
designs.
You can also use the Border toolbar to choose a different design.

 Finished Editing



Edit Border Line

Drag  to change the length and direction.
Hold  to allow any angle.

Drag  to change the line width, or use the Width control on the Border Line 
toolbar.

The Space control allows you to change the space between patterns, for some 
designs.
You can also use the Border Line toolbar to choose a different design.

 Finished Editing



Edit Calendar
Drag  to change the size of the calendar.
Use the Calendar toolbar to change the starting date.
Choose the More Options button to change other attributes of this calendar.
 Finished



Combine Objects
    Group
    Join
    Connect
Group allows several objects to be treated as one, but does not change their 
appearance.
 

Join combines the lines of overlapping shapes into one outline shape.
 

Connect closes open lines, and combines shapes into one interwoven shape.
 
 Cancel Combining Objects
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{ewc MVMCI, MVMCI, [autostart][noframe] join.avi}



{ewc MVMCI, MVMCI, [autostart][noframe] connect.avi}



 Finished Setting Defaults



 Finished Formatting



 Finished Formatting



 Finished Formatting



 Finished Formatting



 Finished Formatting



 Finished Formatting



 Finished Applying Effects



Align Objects To Each Other
    Left
    Center
    Right
    Page Center
    Top
    Middle
    Bottom
    Page Middle
For example, when aligning left, all objects will be aligned to the object that is 
furthest to the left.

Or Center Objects To Page
    Center Selected Objects
    Center Entire Drawing
 Finished Aligning Objects



Space Objects…
Horizontally
    By Edges
    By Centers

Vertically
    By Edges
    By Centers
Edges and Centers are only different when the objects have different sizes.
 Finished Spacing Objects



Move and Size Tools

Use grid snapping  to modify these commands.
Tips
Click and drag from the object’s center to move.
Use  or 
 to size.

Hold  to modify these.
Hold  to copy the object.

 
Or Specify Exactly

    Move/Size Dialog...
 Finished Moving / Sizing
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Rotate

 

 

 

Or drag  to rotate manually.
To change the pivot point for manual rotation, drag the .

    Rotate By Angle...
Or Slant
Use the  slant handles.
Hold  to restrict the angle.

Hold  to copy the object.
 Finished Rotating / Slanting
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Change Order
    Bring to Front
    Send to Back
    Bring Forward
    Send Backward
The last two commands move the object one position at a time.
 Finished Ordering Objects



Adjustment Colors
    Colorize...
    Lighten
    Darken
    Increase Contrast
    Reduce Contrast
    Add Red
    Subtract Red
    Add Green
    Subtract Green
    Add Blue
    Subtract Blue
 Finished Adjusting Colors



Apply Format Painter
The Format Painter has picked up the style from the object that was selected.
Click on each object that you want to have the same format.
 Finished Applying



PROJECT INSTRUCTIONS
Albums and Frames
Animations
Awards and Certificates
Badges
Banners
Booklets
Brochures
Business Cards
Calendars (Daily)
Calendars (Monthly and Weekly)
Calendars (Yearly)
Cartoon Scenes
Cassette Tape Case Covers
Castles
CD Case Covers
Comparison Charts
Computer Screen
Custom Page Size
Diagrams
Dinosaur Scenes
Direction Maps
Face Masks
Family Tree
Fax Sheets
Flyers and Signs
Forms
Games
Graph Paper
Greeting Cards
Images
Jigsaw Puzzles
Labels
Landscaping
Letterhead
Memo Pads
Newsletters
Ocean Scenes
Organization Charts
Other Labels
Paper Dolls
Play Money
Playing Cards
Post Cards



Posters
Printer Sheet
Scaled Page
Space Plans
Sports
Standard Paper Size
Tangram Puzzles
Technical Drawings
Theme Parties
Tournament Brackets
Web Page
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Albums and Frames
The Album or Frame page type allows you to insert photos or clip art into a frame.
To start a new album page or frame, click New on the File menu, click Start with 
Project Wizard, then double-click    Albums and Frames. 
Double-click the placeholder to insert a photo. You can either insert a photo file, 
clip art, or insert a photo directly from a scanner.
When you insert the photo, you have the opportunity to adjust how the picture 
appears in the opening.
After saving your work, click Output Wizard to print the album page or frame. Or, 
choose another output type.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Animations
The Animation page type allows you to create animations similar to a flip-book.
To start a new animation, click New on the File menu, click Start with Blank Page, 
then double-click    Animation. 
Each cell of the animation is a separate page in the drawing area.
To add a new cell, click the Add Cell tab in the lower left of the screen. A new cell 
containing a duplicate of the previous cell is created. This allows you to make 
changes from one cell to the next without re-drawing every cell.
To view a particular cell, click the name of the cell in the lower left of the screen.
After saving your work, click Output Wizard to create an Animated GIF file.
Using Windows Draw, you can create a Web Page project, into which you can 
insert Animated GIF files as objects.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Awards
The Awards page type allows you to create fun awards and certificates.
To start a new award or certificate, click New on the File menu, click Start with 
Project Wizard, then double-click Awards and Certificates. 
Click either the Graphics or Text layer tab to activate the layer for editing.
After saving your work, click Output Wizard to print the drawing.
Keep your original DRW file for easy editing in the future.
    Page Background
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Badges
The Badge Creation Kit allows you to create fun badges and name tags.
To start a new badge, click New on the File menu, click Start with Project Wizard, 
double-click Kid's Stuff, then Badge Creation Kit.
To start with a different badge, delete the badge on the page and drag a new 
badge from the Effects Gallery onto the page.
After saving your work, click Output Wizard to print the badge.
Keep your original DRW file for easy editing in the future.
 Clip Art Subjects
    Close Project Instructions



PROJECT INSTRUCTIONS
Click one of the following clip art subjects to open the subject.

    Music
    Cartoons
    Holidays
    Animals    

    Sports    

    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Banners
The Banner page type allows you to create banners of any length.
To start a new banner, click New on the File menu, click Start with Project Wizard, 
then double-click Banners, Flyers, and Signs. Or to start with a blank banner, click 
Start with Blank Page, then double-click Banner.
Click either the Graphics or Text layer tab to activate the layer for editing.
Some banner text is drawn using objects. If you want a different message for 
these, delete the drawn object and create replacement text by clicking Create Text
on the Visual Toolbar.
Stick with a small number of fonts to maintain an elegant look.
After saving your work, click Output Wizard to print the banner.
When you print your banner, let Windows Draw print it across multiple pages. 
After printing, you can trim the edges on one side of each page and tape the 
pages together. Or, use banner paper that is attached on the ends.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Booklets
The Booklet page type allows you to create booklets and phamplets that can be 
bound at the spine.
To start a new booklet, click New on the File menu, click Start with Blank Page, 
then double-click Booklet.
Each booklet page is on a separate page in the drawing area.
To add a new page, click the Add Page tab in the bottom left of the screen.
To view a particular page, click the name of the page in the bottom left of the 
screen.
After saving your work, choose Output Wizard to print the booklet. Or, choose 
another output type.
Bind the booklet by stapling, or by punching holes in the fold and tying with string 
or yarn. You can also tie on a stick or cinnamon stick for a more interesting 
binding.
Save the booklet as a Web page using the Output Wizard. Each page of the 
booklet appears as a separate page in the Web pages.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Brochures
The Brochure page type allows you to create one-page brochures with multiple 
panels, as in a tri-fold.
To start a new brochure, click New on the File menu, click Start with Project 
Wizard, then double-click Brochures. Or, to start with a blank brochure, click Start 
with Blank Page, then double-click Brochure.
Each page is on a separate page in the drawing area.
To view a particular page, click the name of the page in the lower left of the 
screen.
The gray lines around the drawing area indicate the area of the page on which 
your printer will print. Be sure all graphics and text fit inside this printable area. 
Otherwise, your drawing will be cut off on the edges.
After saving your work, click Output Wizard to print the brochure. Or, choose 
another output type.
To print brochures on two sides, print the first side, turn the paper over, feed it 
back into your printer, and print the second side. Windows Draw pauses and lets 
you continue printing once the paper is turned over. Alternately, you can print 
both pages separately and tape or glue them together.
Save the brochure as a Web page. Each page of the brochure appears as a 
separate page in the Web pages.
Keep your original DRW file for easy editing in the future.
    Double-Sided Document 
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Business Cards
The Business Card page type allows you to create business cards.
To start new business cards, click New on the File menu, click Start with Project 
Wizard, double-click Business Stationery, then Business Cards. Or, to start with a 
blank business card, click Start with Blank Page, then double-click Business Card.
When creating business cards, you can create either a single card, the same card 
repeated, or different cards on the same page. To change the repeat mode, click 
File on the menu, then click Page Setup.
If you choose Single card or Same card repeated, you only see one card in the 
drawing area. If you choose Multiple cards drawn separately, you see gray lines on
the page indicating the edges of each card.
You can create a drawing for the back of your business card. To create both a front
and a back, click Page Setup on the File menu. On the Business Cards setup dialog
box, click Double-sided Business Card, then click Finished. Front and Back page 
tabs appear on the drawing area. These tabs let you switch between the front and 
back.
When you print the business cards, Windows Draw pauses to let you flip the paper
before printing the other side.
After saving your work, click Output Wizard to print the business cards.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Daily Calendars
The Daily Calendar page type allows you to create a calendar for one day.
To start a new calendar, click New on the File menu, click Start with Project Wizard,
then double-click Calendars.
Click a layer tab at the bottom left of the screen to add or change objects on a 
specific layer.
Stick with a small number of fonts to maintain an elegant look.
After saving your work, click Output Wizard to print the calendar. Or, choose 
another output type.
Keep your original DRW file for easy editing in the future.
    Clip Art Subjects
    Close Project Instructions



PROJECT INSTRUCTIONS
Click one of the following clip art subjects to open the subject.

    Spring Holidays
    Summer Holidays
    Fall Holidays

    Winter Holidays

    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Calendars
The Monthly and Weekly page type allows you to create a calendar for one month 
or week.
To start a new calendar, click New on the File menu, click Start with Project Wizard,
then double-click Calendars.
Click a layer tab at the bottom left of the screen to add or change objects on a 
specific layer.
Stick with a small number of fonts to maintain an elegant look.
After saving your work, click Output Wizard to print the calendar. Or, choose 
another output type.
Keep your original DRW file for easy editing in the future.
    Clip Art Subjects
    Close Project Instructions



PROJECT INSTRUCTIONS
Click one of the following clip art subjects to open the subject.

    Spring Holidays
    Summer Holidays
    Fall Holidays

    Winter Holidays

    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Calendars
The Yearly Calendar page type allows you to create a calendar for one year.
To start a new calendar, click New on the File menu, click Start with Project Wizard,
then double-click Calendars.
Click a layer tab at the bottom left of the screen to add or change objects on a 
specific layer.
Draw different shapes around dates to highlight important events.
After saving your work, click Output Wizard to print the calendar. Or, choose 
another output type.
Keep your original DRW file for easy editing in the future.
    Clip Art Subjects
    Close Project Instructions



PROJECT INSTRUCTIONS
Click one of the following clip art subjects to open the subject.

    Spring Holidays
    Summer Holidays
    Fall Holidays

    Winter Holidays

    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Cartoon Scenes
The Cartoon Scene page type allows you to create cartoons with people, faces, 
and characters.
To start a new cartoon scene, click New on the File menu, click Start with Project 
Wizard, double-click Kid's Stuff, then Cartoon Scenes.
To add text to a word or thought balloon, click the balloon and begin typing. Then, 
align the text to the appropriate position in the balloon.
To add other characters, drag clip art from the Effects Gallery onto the page.
After saving your work, click Output Wizard to print the cartoon scene. Or, choose 
another output type.
Keep your original DRW file for easy editing in the future.
    Clip Art Subjects
    Close Project Instructions



PROJECT INSTRUCTIONS
Click one of the following clip art subjects to open the subject.

    Cartoons 1
    Cartoons 2
    Cartoons 3

    Cartoons 4

    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Castles
The Castle Design Kit page type allows you to create a castle scene, complete 
with royalty and dragons.
To start a new castle scene, click New on the File menu, click Start with Project 
Wizard, double-click Kid's Stuff, then Castle Design Kit.
Click either the Background or Castle & People layer tab to activate the layer for 
editing.
Castle pieces have names indicating their width (2-8) and height (s, m, and t). Use
this information to match pieces. For example, match size 2 tops and battlements 
with size 2 towers.
Try to avoid sizing pieces containing bricks, to keep the bricks a consistent size.
After saving your work, click Output Wizard to print the scene. Or, choose another 
output type.
Keep your original DRW file for easy editing in the future.
    Page Background
    Clip Art
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating CD and Tape Covers
The CD and Tape Covers page type allows you to create covers for your CDs and 
cassette tapes.
To start a new CD or tape cover, click New on the File menu, click Start with Project
Wizard, then double-click Other Printing Projects.
After saving your work, click Output Wizard to print the cover.
Keep your original DRW file for easy editing in the future.
    Music Clip Art
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Comparison Charts
The Comparison Chart page type allows you to create charts that compare two or 
more items.
To start a new comparison chart, click New on the File menu, click Start with 
Project Wizard, double-click Forms and Diagrams, then double-click Comparison 
Chart.
Complete columns and rows can be found in the clip art subject that opens with 
the comparison chart template. In the Effects Gallery, click the thumbnail of the 
row or column and drag it onto the page.
To delete a row or column, click and drag a bounding box around the row or 
column you want to delete. Be sure you include all boxes in the row or column in 
the selection. With the row or column selected, press the Delete key.
To add text to a box, click the box and begin typing.
After saving your work, click Output Wizard to print the chart. Or, choose another 
output type.
Keep your original DRW file for easy editing in the future.
    Clip Art
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Computer Screen Drawings
The Computer Screen page type allows you to create a drawing to be used on a 
computer screen for wallpaper or on-screen presentations.
To start a new computer screen drawing, click New on the File menu, click Start 
with Blank Page, then double-click Screen.
Be sure to use the page setting for the screen resolution of the computer on which
the file will be displayed. To change the resolution setting, click on the File menu, 
then click Page Setup.
After saving your work, choose Output Wizard to save the drawing as wallpaper. 
Or, choose another output type.
Use Display Properties in the Control Panel to set your wallpaper file.
You can import the drawing into a presentation program.
Keep your original DRW file for easy editing in the future.
    Page Background
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Custom Pages
The Custom page type allows you to create a page with the dimensions and 
settings you want.
To start a new custom page, click New on the File menu, click Start with Blank 
Page, then double-click Custom.
To add a new page, click the Add Page tab in the lower left of the screen.
To view a particular page, click the name of the page in the lower left of the 
screen.
After saving your work, click Output Wizard to choose an output type.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Diagrams
The Diagram page type allows you to create flowchart or network diagrams.
To start a new diagram, click New on the File menu, click Start with Project Wizard,
then double-click Forms and Diagrams.
To group associated components visually, draw a rectangle around the 
components and use the dashed line style.
To change the point on which a line attaches to a shape, double-click the 
Connector line and drag the end point of the line to a different connect point.
Press the Shift key while drawing a right-angle line to constrain to only one angle.
If a right-angle Connector line from one shape to another goes below the shape 
and loops back to the Connector line top, move the shapes to adjust the space 
between.
After saving your work, click Output Wizard to print the diagram. Or, choose 
another output type.
Keep your original DRW file for easy editing in the future.
    Clip Art Subjects
    Close Project Instructions



PROJECT INSTRUCTIONS
Click one of the following clip art subjects to open the subject.

    Block Diagrams
    Flowcharts
    Network Diagrams

    Organization Charts

    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Dinosaur Scenes
The Dinosaur Scene page type allows you to create a dinosaur scene on one of 
two backgrounds.
To start a new dinosaur scene, click New on the File menu, click Start with Project 
Wizard, then double-click Kid's Stuff.
Click either the Background or Dinosaurs layer tab to activate the layer for editing.
To make the dinosaurs face in different directions, use the Flip Horizontal 
command. When you select the dinosaur, the Visual Toolbar displays a list of 
commands you can use, including Flip commands.
After saving your work, click Output Wizard to print the scene. Or, choose another 
output type.
Keep your original DRW file for easy editing in the future.
    Page Background
    Clip Art
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Direction Maps
The Direction Map page type allows you to create maps with roads, signs, and 
landmarks.
To start a new direction map, click New on the File menu, click Start with Project 
Wizard, double-click Forms and Diagrams, then Direction Map.
Use the road line style to draw your own roads. Draw lines using the Line tools, 
then format the lines using the road outline style. When you select the road, the 
Visual Toolbar displays a list of commands you can use. You should choose Color 
and Format to change the line style.
After saving your work, click Output Wizard to print the map. Or, choose another 
output type.
Keep your original DRW file for easy editing in the future.
    Clip Art
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating a Family Tree
The Family Tree page type allows you to create a family tree chart.
To start a new family tree, click New on the File menu, click Start with Project 
Wizard, double-click Forms and Diagrams, then Family Tree.
To add a new page, click the Add Page tab in the lower left of the screen.
To view a particular page, click the name of the page in the lower left of the 
screen.
If you can not select a tag, the tag may be on a different layer. Click the Text layer 
tab on the bottom left of the drawing area to activate the text layer.
To move several tags as a group, select the first tag, and then hold down Shift 
while you click the other tags. You can then drag all selected tags together.
Stick with a small number of fonts to maintain an elegant look.
To change the point on which a line attaches to a shape, double-click the 
Connector line and drag the end point of the line to a different connect point.
Press the Shift key while drawing a right-angle line to constrain to only one angle.
If a right-angle Connector line from one tag to another goes below the tag and 
loops back to the Connector line top, move the tags to adjust the space between.
After saving your work, click Output Wizard to print the family tree. Or, choose 
another output type.
Keep your original DRW file for easy editing in the future.
    Page Background
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Fax Sheets
The Fax Sheet page type allows you to create fax sheet templates.
To start a new fax sheet, click New on the File menu, click Start with Project 
Wizard, double-click Forms and Diagrams, then Fax Sheet.
Click either the Graphics or Text layer tab to activate the layer for editing.
After saving your work, click Output Wizard to print the fax sheet.
After you get the fax sheet the way you want it, save it as a template so you can 
use it again. 
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Flyers and Signs
The Flyers and Signs page type allows you to create flyers or signs.
To start a new flyer or sign, click New on the File menu, click Start with Project 
Wizard, then double-click Banners, Flyers, and Signs.
After saving your work, click Output Wizard to print the flyer or sign. Or, choose 
another output type.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Forms
The Forms page type allows you to create blank forms.
To start a new form, click New on the File menu, click Start with Project Wizard, 
then double-click Forms and Diagrams.
Click either the Graphics or Text layer tab to activate the layer for editing.
When adding text to boxes, click the box and begin typing. Press Tab to move to 
the next box.
After saving your work, click Output Wizard to print the form.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Games
The Games page type allows you to create games and puzzles. 
To start a new game, click New on the File menu, click Start with Project Wizard, 
then double-click Sports and Games.
To add a new page, click the Add Page tab in the lower left of the screen.
To view a particular page, click the name of the page in the lower left of the 
screen.
After saving your work, click Output Wizard to print the game. Or, choose another 
output type.
Play the game by moving the pieces on the screen.
Print the board and individual pieces and use them to play the game. Laminate 
the pieces and glue them onto cardboard for the best results.
Play a correspondence game, like chess, by making your moves on screen and 
mailing the printed result to your opponent.
Change the boards and pieces to make your own games.
Create your own cards, dominoes, or tiles.
To change the board, click the Board layer tab to activate the layer.
Keep your original DRW file for easy editing in the future.
    Clip Art
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Graph Paper
The Graph Paper page type allows you to print paper with a grid.
To start a graph paper page, click New on the File menu, click Start with Project 
Wizard, double-click Forms and Diagrams, then Graph Paper.
To add a new page, click the Add Page tab in the lower left of the screen.
To view a particular page, click the name of the page in the lower left of the 
screen.
The grid lines of the graph paper are grouped into major and minor lines. The bold
lines are the major grid lines and the thinner lines in between are the minor grid 
lines. 
All major lines are in one group and all minor lines are in another.
Click one line to select an entire line group, then change the color of all lines in 
that group at once.
The grid and scaling options of the template match the graph paper grid lines. If 
you change the options, they will not match the grid.
After saving your work, click Output Wizard to print the graph paper.
If you are printing the graph paper to draw on, you may want to turn the paper 
over and draw on the back side. This gives you more subtle graph lines so your 
drawing stands out more.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Greeting Cards
The Greeting Card page type allows you to create cards, invitations, and 
announcements.
To start a greeting card, click New on the File menu, click Start with Project Wizard,
then double-click Greeting Cards. Or, to start with a blank greeting card, click Start
with Blank Page, then double-click Greeting Card.
Each page is on a separate page in the drawing area.
To view a particular page, click the name of the page in the lower left of the 
screen.
The gray lines around the drawing area indicate the area of the page on which 
your printer will print. Be sure all graphics and text fit inside this printable area. 
Otherwise, your drawing will be cut off on the edges.
After saving your work, click Output Wizard to print the card. Or, choose another 
output type.
To print greeting cards on two sides, print the first side, turn the paper over, feed 
it back into your printer, and print the second side. Windows Draw pauses and lets
you continue printing once the paper is turned over. Alternately, you can print 
both pages separately and tape or glue them together.
Save a greeting card as an animated GIF. The resulting animation displays each 
panel of the drawing, one at a time, creating a special electronic card!
Keep your original DRW file for easy editing in the future.
    Double-Sided Document
    Clip Art Subjects
    Close Project Instructions
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Click one of the following clip art subjects to open the subject.

    Spring Holidays
    Summer Holidays
    Fall Holidays

    Winter Holidays

    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Images
The Image page type allows you to create a page size to be used for manipulating 
or creating bullet, icon, or photographic images.
To start an image page, click New on the File menu, click Start with Blank Page, 
then double-click Image.
To add a new page, click the Add Page tab in the lower left of the screen.
To view a particular page, click the name of the page in the lower left of the 
screen.
After saving your work, click Output Wizard to choose an output type.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Jigsaw Puzzles
The Jigsaw Puzzle page type allows you to create a jigsaw puzzle with any drawing
or photo.
To start a jigsaw puzzle, click New on the File menu, click Start with Project Wizard,
then double-click Sports and Games.
Click either the Graphics or Jigsaw layer tab to activate the layer for editing. The 
jigsaw picture goes on the Graphic layer, so be sure to switch to this layer before 
you insert a picture. You can use a drawing or a scanned image for your jigsaw 
picture.
For light pictures, change the jigsaw pattern color to black. For dark pictures, 
change the line color to white.
After inserting a picture, switch back to the Jigsaw layer. Then rotate or stretch the
jigsaw pattern as needed to make it fit the picture.
After saving your work, click Output Wizard to print the puzzle. Or, choose another
output type.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Labels
The Label page type allows you to create mailing labels or other types of labels.
To start labels, click New on the File menu, click Start with Project Wizard, then 
double-click Labels. Or, to start with blank labels, click Start with Blank Page, then 
double-click Label.
When creating labels, you can create either the same label repeated, or different 
labels on the same page. To change the repeat mode, click File on the menu, then 
click Page Setup.
If you choose Same label repeated, you only see one label in the drawing area. If 
you choose Multiple labels drawn separately, you see gray lines on the page 
indicating the edges of each label.
Add names to the Address List and add address fields to a drawing to create a 
mail merge.
Before printing on labels, print a test page on plain paper to be sure the 
information will fit on the labels.
After saving your work, click Output Wizard to print the labels.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Landscapes
The Landscape page type allows you to create landscape diagrams.
To start a landscape diagram, click New on the File menu, click Start with Project 
Wizard, then double-click Forms and Diagrams.
To add a new page, click the Add Page tab in the bottom left of the screen.
To view a particular page, click the name of the page in the bottom left of the 
screen.
Click the Draw menu, then click Grid Options to change the scale. 
The scale graphic around the page does not change when you change the scale. 
To remove the scale graphic, click the Scale layer tab at the bottom left of the 
drawing area. Then, click the scale graphic to select it, and press the Delete key.
After saving your work, click Output Wizard to print the diagram. Or, choose 
another output type.
Keep your original DRW file for easy editing in the future.
    Clip Art Subjects
    Close Project Instructions
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Click one of the following clip art subjects to open the subject.

    Landscaping 1
    Landscaping 2

    Landscaping 3

    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Letterhead
The Letterhead page type allows you to create letterhead.
To start letterhead, click New on the File menu, click Start with Project Wizard, 
then double-click Business Stationery.
After saving your work, click Output Wizard to print the letterhead.
Save the letterhead as a template so you can use it again.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Face Masks
The Mask Creation Kit page type allows you to create masks to wear.
To start a mask, click New on the File menu, click Start with Project Wizard, double-
click Kid's Stuff, then double-click Mask Creation Kit.
Enlarge the mask by dragging a corner handle outward.
After saving your work, click Output Wizard to print the mask.
Punch holes in the side of the mask and tie the ends of a piece of elastic to the 
holes. Or, glue a Popsicle® stick to one side to create a hand-held mask.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Memo Pads
The Memo Pad page type allows you to create personalized memo pads.
To start a memo pad, click New on the File menu, click Start with Project Wizard, 
then double-click Other Printing Projects.
Click either the Graphics or Text layer tab to activate the layer for editing. 
For shopping and supply lists, add the items that you frequently need, so that you 
can just circle them when preparing your list.
For "to-do" lists, add items that you always have to remember.
After saving your work, click Output Wizard to print the memo pad.
Make a printout and take it to your local print shop, or fit several pad pages to a 
page and print your own pads.
Keep your original DRW file for easy editing in the future.
    Clip Art
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Newsletters
The Newsletters page type allows you to create multi-page and column 
newsletters.
To start a newsletter, click New on the File menu, click Start with Project Wizard, 
then double-click Newsletters. Or, to start with a blank newsletter, click Start with 
Blank Page, then double-click Newsletter.
To add a new page, click the Add Page tab in the lower left of the screen.
To view a particular page, click the name of the page in the lower left of the 
screen.
After saving your work, click Output Wizard to print the newsletter. Or, choose 
another output type.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Ocean Scenes
The Ocean Scene page type allows you to create an ocean scene using one of two 
backgrounds.
To start an ocean scene, click New on the File menu, click Start with Project 
Wizard, then double-click Kid's Stuff.
Click either the Background or Creatures layer tab to activate the layer for editing.
To make the sea creatures face in different directions, use the Flip Horizontal 
command. When you select the creature, the Visual Toolbar displays a list of 
commands you can use, including Flip commands.
After saving your work, click Output Wizard to print the scene. Or, choose another 
output type.
Keep your original DRW file for easy editing in the future.
    Clip Art
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Other Labels
The Other Labels page type allows you to create labels for things such as cassette 
tapes, jars, and video cassettes.
To start a label, click New on the File menu, click Start with Project Wizard, then 
double-click Other Printing Projects.
When creating labels, you can create either the same label repeated, or different 
labels on the same page. To change the repeat mode, click File on the menu, then 
click Page Setup.
If you choose Same label repeated, you only see one label in the drawing area. If 
you choose Multiple labels drawn separately, you see gray lines on the page 
indicating the edges of each label.
Before printing on labels, print a test page on plain paper to be sure the 
information will fit on the labels.
After saving your work, click Output Wizard to print the label.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Paper Dolls
The Paper Doll page type allows you to create paper dolls with clothes you can 
mix and match.
To start a paper doll, click New on the File menu, click Start with Project Wizard, 
double-click Kid's Stuff, then Paper Dolls.
Drag clothes for the dolls from the Effects Gallery onto the page.
Change the color of doll clothes or skin. With the clothes or doll selected, click 
Color Adjustment, then Colorize on the Visual Toolbar.
After saving your work, click Output Wizard to print the dolls.
Print the dolls, then paste them onto cardboard and cut them out. You can draw 
tabs on the clothes, print, cut out the clothes and place them on the dolls.
Keep your original DRW file for easy editing in the future.
    Clip Art
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Play Money
The Play Money page type allows you to create play paper money and coins.
To start paper money, click New on the File menu, click Start with Project Wizard, 
then double-click Kid's Stuff.
Use Insert Picture or Scanner Image to add your own picture to the paper money.
After saving your work, click Output Wizard to print the play money.
Paste the coins on cardboard or poster board before cutting them.
Keep your original DRW file for easy editing in the future.
    Clip Art
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Playing Cards
The Playing Card page type allows you to create your own playing cards.
To start playing cards, click New on the File menu, click Start with Project Wizard, 
double-click Sports and Games, then Games.
To copy a card component, hold the Ctrl key and click and drag the component 
you want to copy.
After saving your work, click Output Wizard to print the playing cards.
After you create and print cards, have them laminated so they will last. Or, paste 
the cards onto poster board before cutting them out.
Keep your original DRW file for easy editing in the future.
    Clip Art
    Close Project Instructions
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    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Post Cards
The Post Card page type allows you to create the front and back of a post card.
To start a post card, click New on the File menu, click Start with Project Wizard, 
then double-click Post Cards. Or, to start with a blank post card, click Start with 
Blank Page, then double-click Post Card.
You can create a drawing for the back of your post card. To create both a front and
a back, click Page Setup on the File menu. On the Post Cards setup dialog box, 
click Double-sided Post Card, then click Finished. Front and Back page tabs appear 
on the drawing area. These tabs let you switch between the front and back. When 
you print the post cards, Windows Draw pauses to let you flip the paper before 
printing the other side.
Add names to the Address List and add address fields to a drawing to create a 
mail merge.
After saving your work, click Output Wizard to print the post card. Or, choose 
another output type.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Posters
The Poster page type allows you to create multi-page posters.
To start a poster, click New on the File menu, click Start with Blank Page, then 
double-click Poster.
Click File on the menu, then Page Setup to change the size of the poster.
After saving your work, click Output Wizard to print the poster. Or, choose another 
output type.
Tape the pages together to create the poster.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating with Printer Sheets
The Printer Sheet page type opens a page that matches the page setting of your 
default printer.
To start a printer sheet, click New on the File menu, click Start with Blank Page, 
then double-click Printer Sheet.
After saving your work, click Output Wizard to choose an output type.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions



PROJECT INSTRUCTIONS
    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating a Scaled Page
The Scaled page type allows you to create a scaled drawing.
To start a scaled page, click New on the File menu, click Start with Blank Page, 
then double-click Scaled Page.
After saving your work, click Output Wizard to choose an output type.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions
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    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Space Plans
The Space Plan page type allows you to create a floor plan for a house or building.
To start a space plan, click New on the File menu, click Start with Project Wizard, 
then double-click Forms and Diagrams.
Click either the Walls, Fixtures, or Furniture layer tab to activate the layer for 
editing.
To edit the wall and furniture at the same time, click Draw on the menu, point to 
Layers, and click Edit All Layers.
Click Draw on the menu, then click Grid Options to change the scale. Use Snap to 
Grid to keep objects aligned as you move them.
To rotate a piece of furniture 90 degrees to the left, select the object and press F8.
To rotate it 90 degrees to the right, select it and press Shift+F8.
After saving your work, click Output Wizard to print the space plan. Or, choose 
another output type.
Keep your original DRW file for easy editing in the future.
    Clip Art
    Close Project Instructions
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    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Sports Fields
The Sports Field page type allows you to create sports play diagrams.
To start a sports play diagram, click New on the File menu, click Start with Project 
Wizard, double-click Sports and Games, then Sports.
Click either the Field or Court, or Players layer tab to activate the layer for editing.
Select a player and type a name or number to identify a player
Draw arrows to show the direction of play when drawing play diagrams.
After saving your work, click Output Wizard to print the diagram. Or, choose 
another output type.
Keep your original DRW file for easy editing in the future.
    Clip Art Subjects
    Close Project Instructions
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Click one of the following clip art subjects to open the subject.

    Sports 1
    Sports 2
    Sports 3

    Sports 4

    Close Project Instructions
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    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating with Standard Sizes
The Standard Paper Size page type allows you to create a drawing using a 
standard paper size.
To start a standard page, click New on the File menu, click Start with Blank Page, 
then double-click Standard Size.
After saving your work, click Output Wizard to choose an output type.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions
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    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Tangram Puzzles
The Tangram Puzzle page type allows you to create Tangram puzzles.
To start a Tangram puzzle, click New on the File menu, click Start with Project 
Wizard, double-click Sports and Games, then Puzzles.
To add a new page, click the Add Page tab in the lower left of the screen.
To view a particular page, click the name of the page in the lower left of the 
screen.
The puzzle pieces are on a different layer than the puzzles to make it easier to 
solve the puzzles on screen.
Rearrange the 7 pieces of the Tangram puzzle to form the shapes in gray.
You can either print the template and solve the puzzle on paper or solve it on 
screen.
When solving the puzzle on screen, use the Flip and Rotate options on the Visual 
Toolbar.
To rotate a piece 45 degrees, click Rotate or Slant on the Visual Toolbar, then click 
Rotate by Angle. The first few puzzles can be worked using one of the two sets of 
pieces. You only need to rotate by a 45 degree angle on the more difficult puzzles.
After saving your work, click Output Wizard to print the puzzle. Or, choose another
output type.
If you print the puzzle, paste the printout on cardboard before you cut it into the 
puzzle pieces.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions
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    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Technical Drawings
The Technical Drawing page type allows you to create drawings to scale.
To start a technical drawing, click New on the File menu, click Start with Project 
Wizard, double-click Forms and Diagrams, then Technical Drawing.
To add a new page, click the Add Page tab in the lower left of the screen.
To view a particular page, click the name of the in the lower left of the screen.
Click Draw on the menu, then click Grid Options to set grid and scaling features. 
The scale graphic around the page does not change when you change the scale. 
Delete or change the scale graphic if you change the scale.
When drawing to exact measurements, use the coordinates shown on the status 
bar as guides. 
Use the rulers for precise alignment.
While drawing an object, hold down the right mouse button to position the object 
while you draw.
Use keyboard shortcuts for frequent commands such as Group (F5) and Zoom 
Selection (F4). See Keyboard Shortcuts for a list.
Use multiple undos when needed. You can increase the number of undos by 
changing that setting on the General panel of the Options dialog box. But 
remember, the more undos, the more memory required.
Use layers to keep your drawings organized. Use the layer tabs to switch to 
different layers quickly.
For quick access to lines, shapes and CoolShapes, display the Lines, Shapes, and 
CoolShapes toolbars.
For multiple views of the same document, use the New Window command on the 
Windows menu. For example, you can use this feature to zoom in on an object in 
one window while displaying a larger view in another window.
After saving your work, click Output Wizard to choose an output type.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions
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    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Theme Parties
The Theme Parties page type allows you to create all the accessories for a theme 
party.
To start a new theme party, click New on the File menu, click Start with Project 
Wizard, then double-click Theme Parties. 
Each theme contains an invitation, thank you card, banner, and other accessories 
decorated with the theme. Pick the items you want to use, or use them all!
After saving your work, click Output Wizard to print the party items.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions
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    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Tournament Brackets
The Tournament Brackets page type allows you to create tournament brackets.
To start a tournament bracket, click New on the File menu, click Start with Project 
Wizard, then double-click Sports and Games.
To add a player's name, click the box and begin typing.
After saving your work, click Output Wizard to print the bracket.
Keep your original DRW file for easy editing in the future.
    Close Project Instructions
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    Begin Changing Things
    Back to Project Wizard...
    Other Project Types

Creating Your Web Page
The Web Page page type allows you to create Web pages.
To start a Web page, click New on the File menu, click Start with Project Wizard, 
then double-click Web Pages. Or, to start with a blank Web page, click Start with 
Blank Page, then double-click Web Page.
Each page is on a separate page in the drawing area.
To add a new page, click the Add Page tab in the lower left of the screen.
To view a particular page, click the name of the page in the lower left of the 
screen.
Include animated GIF files in your Web page. Use the Animations page setting to 
create these.
After saving your work, click Output Wizard to save as a Web page.
Contact your Internet provider to publish your Web pages on the Internet.
Keep your original DRW file for easy editing in the future.
    Page Background
    Web Publishing Toolbar
    Clip Art
    Close Project Instructions




