パワレポ特選オンラインソフト

パワレポ特選オンラインソフト 111本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] ファイルのコピー／ [image] 収録フォルダを開く

作者が対応をドキュメントに表記していないOSに関しても、編集部の独自調査により対応表記を行なっている場合があります。これらは、ソフト作者および編集部が完全な正常動作を保証するものではありません。

対応OS表記は、Windows XP/Me/98/95/2003 Server/2000/NT 4.0/CEおよびDOSを対象に行なっています。ソフトがそれ以外のOSに対応している場合も表記はされません。

サーバー・クライアント方式のグループウェアの対応OS表記は、クライアントが動作可能なものを表示しています。サーバー側には、特定のOSやそのほかの追加ソフトウェアが必要な場合があります。くわしくはドキュメントをお読みください。

Visual Basicで作成されたソフトを使うには、事前にランタイムのインストールが必要です。「POWER REPORT特製サウンドプレイヤー」をインストールすることにより、ランタイムがシステムにインストールされます。なお、Windows XP/Me/98/2000/2003 Serverには、あらかじめVisual Basic 5.0用のランタイムがインストールされています。

Visual Basic 6.0ランタイム インストール用プログラム

POWER REPORT特製サウンドプレイヤー
作者：藤田 伸二 With Grandmaster URL:http://www.grand-master.net/
DOS/V POWER REPORT特製サウンドプレイヤーです。
LAN強化ツール特集
インターネットやオフィス・家庭などで使用するLAN環境を強化するソフトを特集しました。
新作オンラインソフトウェア
新たにオンラインで公開されたものを中心に、パワレポ初収録のソフトをご紹介します。
新作ゲーム
オンラインで公開されたものを中心に、フリーソフトやシェアウェアの新作ゲームをご紹介します。
バージョンアップ・サポート
過去にパワレポで紹介したソフトのうち、大きなバージョンアップがあったものなどを再収録しました。
定番オンラインソフトウェア
どなたにもお勧めの定番ソフトを、毎月継続して収録しています。
  • 実用ソフト UP!
  • 通信・インターネット UP!
  • 画像・音楽
  • アーカイバ UP!
  • ユーティリティ UP!
  • 基本DLL


パワレポ特選オンラインソフト

LAN強化ツール特集

FindPC v1.02
作者：Mycroft URL:http://sakura.canvas.ne.jp/spr/mycroft/
指定したIPアドレスの範囲すべてにpingを送信し、応答するPCを検索、表示するソフトです。
あいぷっち ぷらす Version.4.06
作者：寿 URL:http://www.atinfinity.net/
TCP/IPやInternet Explorerのプロキシなど、ネットワーク関連の設定をバックアップしたり、バックアップした設定を復元したりするソフトです。
Tcp茶っと！ Version 1.1.8
作者：okeshi URL:http://www4.plala.or.jp/takehp/soft/
サーバーとクライアントの両方の機能を兼ね備えたチャットソフトです。
Connect Drive Ver 0.95
作者：梅崎幸裕 URL:http://www7.plala.or.jp/umez/
ネットワークドライブの割り当て方を複数パターン記録し、メニューから簡単に切り換えることができるソフトです。
ファイル特急便♪ Version 1.0β30
作者：伊里目 流 URL:http://hccweb1.bai.ne.jp/ili/
TCP/IPを利用したネットワークを使うことで、MacintoshとWindowsマシンの間でファイルの転送ができるソフトです。
New! Windows XP対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 5,000円
LANexaminer Version 1.05
作者：まつかん URL:http://www2s.biglobe.ne.jp/~matugaki/
LAN内の通信速度が低下したときなどに、障害素因を調査するソフトです。
LANクリップボード Ver. 3.17
作者：Team Quickware URL:http://homepage2.nifty.com/quickware/
複数のマシンで、LANを使ってクリップボード内のデータを共有できるソフトです。
New! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 600円
Net Speed Accelerator Ver4.4.3
作者：ウィンド URL:http://hp.vector.co.jp/authors/VA028018/
選択したインターネット接続の種類によってTCP/IPの設定を調整し、通信速度を高速化するソフトです。
PeepingTom Checker version1.30
作者：さるＲ URL:http://www5a.biglobe.ne.jp/~saru_r/
共有フォルダへのアクセスを監視するソフトです。
Packet Blocker リビジョン 1.0.2
作者：大泉真一 URL:http://007.jp/jp/
指定したIPアドレスやポート番号により、パケットのフィルタリングを行なうソフトです。
New! Windows XP対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 3,000円
WANUTIL Version 1.23
作者：まつかん URL:http://www2s.biglobe.ne.jp/~matugaki/
LANの回線使用率を測定するソフトです。
IPfusen for WIn32 Ver 1.3
作者：Y.Matsu URL:http://www.hcpa.ath.cx/
TCP/IP（UDP）を使用して、付箋でメッセージのやり取りができるソフトです。
AirG_PC監視 v3.96
作者：AirG URL:http://www.blue.b-city.net/~gg99486/
共有設定したドライブ、フォルダにアクセスしてきたユーザーのPC名、ユーザー名などを表示したり、ネットワークのパケット送受信数をチェックしたりすることができるネットワーク監視ソフトです。
IP Messenger for Win ver 2.05
作者：白水啓章 URL:http://www.asahi-net.or.jp/~VZ4H-SRUZ/
LAN上で利用できる、シンプルなメッセージ送受信ツールです。
NetWork Watcher Ver 2.10
作者：山内光秀 URL:http://homepage2.nifty.com/mamao2/
ネットワークに接続されている各マシンのログオン状態などを調べることができる、簡易ネットワーク管理ツールです。
EditMTU Ver 2.54
作者：ＨＥＮ URL:http://www.geocities.co.jp/SiliconValley-SanJose/7682/
MTUやRWINの値を接続サービスごとに設定して、ネットワークを最適化するソフトです。
NetTune 1.5.4
作者：みー URL:http://members.at.infoseek.co.jp/mimi1014/
Windowsのネットワークに関する設定を変更することで、ネットワークのパフォーマンスを向上させることができるソフトです。
Line Speed Tester Ver.1.43
作者：久保田 剛 URL:http://tsu.vop.jp/speed/index.php
インターネット接続に利用する回線の通信速度を測定できるソフトです。
NetMi Ver.1.14
作者：風助 URL:http://www02.so-net.ne.jp/~fyoshi/
LAN内の2台のPC間でネットワークのスループットを測定するソフトです。
ヴァルヘルIPコンフィグ バージョン 1.11.5.1
作者：ヴァルヘル URL:http://hp.vector.co.jp/authors/VA016442/
複数用意したTCP/IPの設定をリストで簡単に切り換えられるソフトです。
Windows Server 2003対応
今、何してる？ Ver3.2
作者：大泉真一 URL:http://007.jp/jp/
LAN内などにあるほかのPCの画面状態を、監視することができるツールです。
UP! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 8,000円
今、何してる？Pro Ver3.8
作者：大泉真一 URL:http://007.jp/jp/
「今、何してる？」 に、クライアントPCのグループ分け管理機能や、画像配信機能（プレゼンテーションモード）、TCP/IPのパケットフィルタリング機能など、多数の機能を追加したシェアウェア版です。
E-IPConfig Version 1.20
作者：EP82改/かず URL:http://www.hdbench.net/
IPアドレスやDHCPサーバー、ゲートウェイなどの情報を表示することができるソフトです。
Remote Config リビジョン1.0.1
作者：大泉真一 URL:http://007.jp/jp/
「マスター機」として設定したPCから「スレーブ機」として設定した複数台のPCのネットワーク設定を確認、変更することができるソフトです。
全文検索ソフト G-Search v. 2.01
作者：ゆうき URL:http://www36.tok2.com/home/yuuki05/
HDD内に保存されているWord、Excel、PowerPoint、PDF、TXT、HTMLファイルに対して、P2P方式で全文検索が行なえるソフトです。


FindPC v1.02

作者:Mycroft
URL:http://sakura.canvas.ne.jp/spr/mycroft/

指定したIPアドレスの範囲すべてにpingを送信し、応答するPCを検索、表示するソフトです。

ヘルプ.txt

DISC:\OLS\FINDPC

ボタンをクリックするとインストールを行なえます。


あいぷっち ぷらす Version.4.06

作者:寿
URL:http://www.atinfinity.net/

TCP/IPやInternet Explorerのプロキシなど、ネットワーク関連の設定をバックアップしたり、バックアップした設定を復元したりするソフトです。

readme.txt

DISC:\OLS\IPP406


Tcp茶っと！ Version 1.1.8

作者:okeshi
URL:http://www4.plala.or.jp/takehp/soft/

サーバーとクライアントの両方の機能を兼ね備えたチャットソフトです。強制ログアウトやマクロ、強調表示など便利な機能があります。

お読みください.html

DISC:\OLS\TCPCHAT118


Connect Drive Ver 0.95

作者:梅崎幸裕
URL:http://www7.plala.or.jp/umez/

ネットワークドライブの割り当て方を複数パターン記録し、メニューから簡単に切り換えることができるソフトです。

ConDrive.txt

DISC:\OLS\CONDR095


ファイル特急便♪ Version 1.0β30

作者:伊里目 流
URL:http://hccweb1.bai.ne.jp/ili/

TCP/IPを利用したネットワークを使うことで、MacintoshとWindowsマシンの間でファイルの転送ができるソフトです。
収録フォルダには、Mac OS/PPC専用版とMac OS X専用版も収録しています。環境に合わせてお使いください。

必ずお読み下さい.txt

DISC:\OLS\FTKB10B30


LANexaminer Version 1.05

作者:まつかん
URL:http://www2s.biglobe.ne.jp/~matugaki/

LAN内の通信速度が低下したときなどに、障害素因を調査するソフトです。インテリジェントハブからエラーに関する情報を収集して、ポートごとにエラーの数を集計できます。

README.TXT

DISC:\OLS\LANEXAM


LANクリップボード Ver. 3.17

作者:Team Quickware
URL:http://homepage2.nifty.com/quickware/

複数のマシンで、LANを使ってクリップボード内のデータを共有できるソフトです。

README.TXT

DISC:\OLS\LNCP0317


Net Speed Accelerator Ver4.4.3

作者:ウィンド
URL:http://hp.vector.co.jp/authors/VA028018/

選択したインターネット接続の種類によってTCP/IPの設定を調整し、通信速度を高速化するソフトです。FTTH、ADSL、CATV、ISDN、ダイヤルアップなどから接続環境を選択できます。

最初にお読みください.txt

DISC:\OLS\NETSPA4_4_3


PeepingTom Checker version1.30

作者:さるＲ
URL:http://www5a.biglobe.ne.jp/~saru_r/

共有フォルダへのアクセスを監視するソフトです。共有フォルダのアクセスがあったとき、タスクトレイのアイコン表示を変化させたり、アクセスリストをポップアップ表示したりできるほか、アクセスリストから共有フォルダへのアクセスを切断したり、特定マシンからのアクセスを自動切断したりすることなどもできます。
Windows XP/2000/NT 4.0とMe/98/95では使用するファイルが違いますので、環境に合わせてお使いください。

readmeNT.txt
readme9x.txt

DISC:\OLS\TOMCHECKERNT1_30 XP/2000/NT 4.0用
DISC:\OLS\TOMCHECKER9X1_30 Me/98/95用


Packet Blocker リビジョン 1.0.2

作者:大泉真一
URL:http://007.jp/jp/

指定したIPアドレスやポート番号により、パケットのフィルタリングを行なうソフトです。

DISC:\OLS\PBSETUP


WANUTIL Version 1.23

作者:まつかん
URL:http://www2s.biglobe.ne.jp/~matugaki/

LANの回線使用率を測定するソフトです。現在の通信速度やルーターのCPU使用率を測定したり、結果をCSV形式のファイルに保存したりできます。

README.TXT

DISC:\OLS\WANUTIL


IPfusen for WIn32 Ver 1.3

作者:Y.Matsu
URL:http://www.hcpa.ath.cx/

TCP/IP（UDP）を使用して、付箋でメッセージのやり取りができるソフトです。

readme.txt

DISC:\OLS\IPFUSEN


AirG_PC監視 v3.96

作者:AirG
URL:http://www.blue.b-city.net/~gg99486/

共有設定したドライブ、フォルダにアクセスしてきたユーザーのPC名、ユーザー名などを表示したり、ネットワークのパケット送受信数をチェックしたりすることができるネットワーク監視ソフトです。IPアドレスやPC名を指定し、PCにメッセージを送信する機能も備えています。

readme.txt

DISC:\OLS\AIRG_PCKANSHI396


IP Messenger for Win ver 2.05

作者:白水啓章
URL:http://www.asahi-net.or.jp/~VZ4H-SRUZ/

LAN上で利用できる、シンプルなメッセージ送受信ツールです。メッセージにパスワードによる鍵をかけることで、特定の人以外に見られないようにする機能や、不在通知などの機能をサポートしています。

README.TXT

DISC:\OLS\IPMSG205


NetWork Watcher Ver 2.10

作者:山内光秀
URL:http://homepage2.nifty.com/mamao2/

ネットワークに接続されている各マシンのログオン状態などを調べることができる、簡易ネットワーク管理ツールです。ログオン、ログオフをポップアップメッセージで知らせたり、監視しているすべてのマシンがログオフしたときに、監視端末のWindowsを終了させたりすることができます。

NwWatch.hlp

DISC:\OLS\NWATCH21


EditMTU Ver 2.54

作者:ＨＥＮ
URL:http://www.geocities.co.jp/SiliconValley-SanJose/7682/

MTUやRWINの値を接続サービスごとに設定して、ネットワークを最適化するソフトです。

Readme.txt

DISC:\OLS\EDITMTU254


NetTune 1.5.4

作者:みー
URL:http://members.at.infoseek.co.jp/mimi1014/

Windowsのネットワークに関する設定を変更することで、ネットワークのパフォーマンスを向上させることができるソフトです。

readme.txt

DISC:\OLS\NTUNE154


Line Speed Tester Ver.1.43

作者:久保田 剛
URL:http://tsu.vop.jp/speed/index.php

インターネット接続に利用する回線の通信速度を測定できるソフトです。大小二つのファイルを5回ずつダウンロードして、測定誤差を減らす仕組です。

説明書.txt

DISC:\OLS\LNSPD143


NetMi Ver.1.14

作者:風助
URL:http://www02.so-net.ne.jp/~fyoshi/

LAN内の2台のPC間でネットワークのスループットを測定するソフトです。
Windows XP/2000とMe/98では使用するファイルが違いますので、詳しくは「Readme.txt」をお読みください。

Readme.txt

DISC:\OLS\NETMI114


ヴァルヘルIPコンフィグ バージョン 1.11.5.1

作者:ヴァルヘル
URL:http://hp.vector.co.jp/authors/VA016442/

複数用意したTCP/IPの設定をリストで簡単に切り換えられるソフトです。

vipcnfg.html

DISC:\OLS\VIPCFG1115


今、何してる？ Ver3.2

作者:大泉真一
URL:http://007.jp/jp/

LAN内などにあるほかのPCの画面状態を、監視することができるツールです。監視したいマシンにクライアント版を組み込むことで、サーバー版を組み込んだマシンから監視が可能です。
インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずHDDに展開先を変更してインストールしてください。

最初にお読みください。.txt

DISC:\OLS\WAYD


今、何してる？Pro Ver3.8

作者:大泉真一
URL:http://007.jp/jp/

「今、何してる？」 に、クライアントPCのグループ分け管理機能や、画像配信機能（プレゼンテーションモード）、TCP/IPのパケットフィルタリング機能など、多数の機能を追加したシェアウェア版です。

最初にお読みください。.txt

DISC:\OLS\WAYDPRO


E-IPConfig Version 1.20

作者:EP82改/かず
URL:http://www.hdbench.net/

IPアドレスやDHCPサーバー、ゲートウェイなどの情報を表示することができるソフトです。IPアドレスの解放、書き換えを行なうことも可能です。

README.TXT

DISC:\OLS\EIPCFG12


Remote Config リビジョン1.0.1

作者:大泉真一
URL:http://007.jp/jp/

「マスター機」として設定したPCから「スレーブ機」として設定した複数台のPCのネットワーク設定を確認、変更することができるソフトです。IPアドレス、サブネットマスク、ゲートウェイ、DNS、DHCPのON/OFF、コンピュータ名の変更ができます。誤った設定を行なってしまっても、すぐに初期状態へ戻すことが可能です。

Readme.txt

DISC:\OLS\REMCON


全文検索ソフト G-Search v. 2.01

作者:ゆうき
URL:http://www36.tok2.com/home/yuuki05/

HDD内に保存されているWord、Excel、PowerPoint、PDF、TXT、HTMLファイルに対して、P2P方式で全文検索が行なえるソフトです。インデックスを作成するため、短い時間で検索できます。

ReadMe.txt

DISC:\OLS\GSEARCH_V201


パワレポ特選オンラインソフト

新作オンラインソフトウェア

Yahoo Explorer Version.1.0.2.0
作者：KEATON URL:http://homepage1.nifty.com/~keaton/
「Yahoo! JAPAN」が提供している掲示板サービス「Yahoo!掲示板」をカテゴリーごとに表示させ、閲覧・書き込みを便利にするソフトです。
Hamana Version 0.88
作者：Makito Miyano URL:http://miyano.s53.xrea.com/
DirectXを使用することで、画像を滑らかに拡大縮小、回転できるグラフィックビューアです。
AllPrint for .NET Ver:1.1.1523.21424
作者：有限会社　長岡コムネット URL:http://www.nagaokacomnet.com/
WordやExcelなどの複数の文書ファイルを一括で印刷できるソフトです。
そこに書太郎 Ver 1.40
作者：コージ URL:http://homepage1.nifty.com/oms/
mm単位で位置を指定し、ぴったりと文字や画像を印刷することができるソフトです。
Amulet Ver1.71
作者："NO"rmal（の～まる） URL:http://homepage3.nifty.com/normal/
選択したフォルダをLHA形式でバックアップした後でも、圧縮前のフォルダと同期を取ることができるソフトです。
Backup Ver0.99b
作者：Sota URL:http://www2.biglobe.ne.jp/~sota/
ファイルやフォルダのミラーリングが可能なバックアップソフトです。
Windows Server 2003対応
FilesView ver1.40
作者：kotaroh
指定フォルダ内のファイル名をクリップボードに一括でコピーできるソフトです。
Greplace Ver. 3.6.3.42700
作者：Yuki URL:http://www.group-finity.com/
フォルダ内を検索し、複数のテキストファイルの名前や文字を置換することができるソフトです。
K-tai Data Editor Version 1.0 Rel.200311121826
作者：株式会社トリワークス URL:http://www.kuraemon.com/
NTTドコモの携帯電話、505iシリーズに対応した、メモリデータ編集ソフトです。
TidyFTP Version 2.1.3.0
作者：T. Kaneto URL:http://www1.ttcn.ne.jp/~kaneto/
FTPサイトの構造をツリー表示で確認できるシンプルなFTPソフトです。
LuckyStar Version 1.0.5.19
作者：伊織舞也 URL:http://www.odysseus.co.jp/~meyer/
クリップボードにテキストデータがコピーされたときに、全角・半角の変換など指定した処理を行なうソフトです。
メールdeメモ Ver.2.0
作者：エルゼアール URL:http://members.jcom.home.ne.jp/elzeard/
忘れがちなメモの内容をデスクトップにメモできるソフトです。
Rekisa version 0.12
作者：Frozen URL:http://hp.vector.co.jp/authors/VA017396/
複数のテキストファイルを並べて比較し、その内容の違いを分かりやすく表示するソフトです。
Tfind Version 2.10
作者：Tarokichi URL:http://hi.dip.jp/tarokichi/
任意のキーワードが含まれるファイルをフォルダ内から検索して一覧表示するソフトです。
SMD Ver103
作者：ひまわり URL:http://hp.vector.co.jp/authors/VA037765/
USBカメラでとらえた画面内に変化があったときに、静止画や動画の撮影を自動的に開始する動体検知ソフトです。
ViewEx 1.1
作者：たかみちえ URL:http://hp.vector.co.jp/authors/VA034964/
Webブラウザで表示させているページのソースファイルを表示するソフトを、5種類まで指定できるソフトです。
簡単整形-v2.6
作者：海老名 護
文章を読みやすくするための改行を、指定した文字数ごとに入れることができる文章整形ソフトです。
アーカイブX ver.1.5.4
作者：Yuki URL:http://www.group-finity.com/
圧縮されたLZHやZIPなどのファイルをフォルダなどに解凍することなく、内容を表示できる圧縮・解凍ソフトです。
Windows Server 2003対応
Process Explorer v8.32
作者：Mark Russinovich URL:http://www.sysinternals.com/
プログラムが参照しているファイルを調べることができるソフトです。
TrayIME 1.0.0
作者：Peacemaker URL:http://www.e-gfc.org/P-_-s/
「全角ひらがな」、「全角英数」など、IMEの起動時の入力文字種を指定したり、IMEを起動するキーをWindows標準の設定以外のものに変更したりするソフトです。
Mail Convert for P505i/iS 1.1
作者：sb10 URL:http://www.vector.co.jp/soft/win95/net/se309244.html
NTTドコモの携帯電話「P505i/iS」のminiSDメモリカードに保存したメールのデータをPCで読み込める形式に変換するソフトです。
KIKI Version 0.58a
作者：ogi URL:http://www.kiki.bz/
複数のWebページの親子関係をツリーで表示して切り換えられる、IEコンポーネントのWebブラウザです。
LookMail ver 1.1.2
作者：power URL:http://www.h3.dion.ne.jp/~power/
10個までのメールアカウントに対応し、新着時にはタスクトレイからポップアップするメールチェッカーです。
GetTickCount Ver1.00
作者：吉野順一（CANJYUN） URL:http://www.vector.co.jp/vpack/browse/person/an037120.html
Windowsが起動してからどれくらいの時間が経過したかを表示するソフトです。


Yahoo Explorer Version.1.0.2.0

作者:KEATON
URL:http://homepage1.nifty.com/~keaton/

「Yahoo! JAPAN」が提供している掲示板サービス「Yahoo!掲示板」をカテゴリーごとに表示させ、閲覧・書き込みを便利にするソフトです。

Readme.txt

DISC:\OLS\YE102


Hamana Version 0.88

作者:Makito Miyano
URL:http://miyano.s53.xrea.com/

DirectXを使用することで、画像を滑らかに拡大縮小、回転できるグラフィックビューアです。ファイルを先読みすることで快適にスライドショーを楽しめるほか、表示する画像をもとにスクリーンセーバーとして利用できるなどの機能に対応しています。

Hamana.txt

DISC:\OLS\HAMANA20040228GDI


AllPrint for .NET Ver:1.1.1523.21424

作者:有限会社　長岡コムネット
URL:http://www.nagaokacomnet.com/

WordやExcelなどの複数の文書ファイルを一括で印刷できるソフトです。

  • 本ソフトの利用前に、「Microsoft .NET Framework 1.1」を事前にインストールしている必要があります。「Microsoft .NET Framework 1.1再頒布パッケージ」は、本DVD-ROMメニューの「アップデート」コーナー内の「マイクロソフトダウンロードサイト」よりダウンロードできます。

    README.TXT

    DISC:\OLS\ALLPRINT_1_1_1523_21424


そこに書太郎 Ver 1.40

作者:コージ
URL:http://homepage1.nifty.com/oms/

mm単位で位置を指定し、ぴったりと文字や画像を印刷することができるソフトです。

DISC:\OLS\POSPRN140


Amulet Ver1.71

作者:"NO"rmal（の～まる）
URL:http://homepage3.nifty.com/normal/

選択したフォルダをLHA形式でバックアップした後でも、圧縮前のフォルダと同期を取ることができるソフトです。

readme.txt

DISC:\OLS\AMUL171


Backup Ver0.99b

作者:Sota
URL:http://www2.biglobe.ne.jp/~sota/

ファイルやフォルダのミラーリングが可能なバックアップソフトです。

Backup.txt

DISC:\OLS\BACKUP-0_99B


FilesView ver1.40

作者:kotaroh

指定フォルダ内のファイル名をクリップボードに一括でコピーできるソフトです。ファイルサイズや更新日時なども一緒にコピーしたり、フォルダの階層構造を罫線で表現したテキストを作成したりすることもできます。

動かないQ&A.txt

DISC:\OLS\FILESVIEW140


Greplace Ver. 3.6.3.42700

作者:Yuki
URL:http://www.group-finity.com/

フォルダ内を検索し、複数のテキストファイルの名前や文字を置換することができるソフトです。

DISC:\OLS\GREPLACE_3_6_3


K-tai Data Editor Version 1.0 Rel.200311121826

作者:株式会社トリワークス
URL:http://www.kuraemon.com/

NTTドコモの携帯電話、505iシリーズに対応した、メモリデータ編集ソフトです。データはメモリカード経由でやり取りする必要があります。

DISC:\OLS\KDE1_0_SETUP


TidyFTP Version 2.1.3.0

作者:T. Kaneto
URL:http://www1.ttcn.ne.jp/~kaneto/

FTPサイトの構造をツリー表示で確認できるシンプルなFTPソフトです。ディレクトリ構造を保存したままコピーしたり、ホストとローカルファイルのタイムスタンプを比較して、新しいファイルのみを送信したりする機能などを備えています。

readme.txt

DISC:\OLS\TDFTP213


LuckyStar Version 1.0.5.19

作者:伊織舞也
URL:http://www.odysseus.co.jp/~meyer/

クリップボードにテキストデータがコピーされたときに、全角・半角の変換など指定した処理を行なうソフトです。

Readme.txt

DISC:\OLS\LUCKYSTAR-1_0_5_19


メールdeメモ Ver.2.0

作者:エルゼアール
URL:http://members.jcom.home.ne.jp/elzeard/

忘れがちなメモの内容をデスクトップにメモできるソフトです。メールの受信機能もあり、予定などのテキストをメール経由で貼り付けることができます。

mailmemo.txt

DISC:\OLS\MMEMO20


Rekisa version 0.12

作者:Frozen
URL:http://hp.vector.co.jp/authors/VA017396/

複数のテキストファイルを並べて比較し、その内容の違いを分かりやすく表示するソフトです。

  • 本ソフトの利用前に、「Microsoft .NET Framework 1.1」を事前にインストールしている必要があります。「Microsoft .NET Framework 1.1再頒布パッケージ」は、本DVD-ROMメニューの「アップデート」コーナー内の「マイクロソフトダウンロードサイト」よりダウンロードできます。

    最初にお読みください.txt

    DISC:\OLS\REKISA-0_12


Tfind Version 2.10

作者:Tarokichi
URL:http://hi.dip.jp/tarokichi/

任意のキーワードが含まれるファイルをフォルダ内から検索して一覧表示するソフトです。検索対象のフォルダ、拡張子、ファイルサイズなども指定できます。

DISC:\OLS\TFIND210


SMD Ver103

作者:ひまわり
URL:http://hp.vector.co.jp/authors/VA037765/

USBカメラでとらえた画面内に変化があったときに、静止画や動画の撮影を自動的に開始する動体検知ソフトです。警告音を鳴らしたり、画像をメールに添付して指定メールアドレスへ送信したりすることができます。

readme.txt

DISC:\OLS\SMD103


ViewEx 1.1

作者:たかみちえ
URL:http://hp.vector.co.jp/authors/VA034964/

Webブラウザで表示させているページのソースファイルを表示するソフトを、5種類まで指定できるソフトです。

Readme.txt

DISC:\OLS\VIEWEX


簡単整形-v2.6

作者:海老名 護

文章を読みやすくするための改行を、指定した文字数ごとに入れることができる文章整形ソフトです。

整形Readme.txt

DISC:\OLS\KANTAN26


アーカイブX ver.1.5.4

作者:Yuki
URL:http://www.group-finity.com/

圧縮されたLZHやZIPなどのファイルをフォルダなどに解凍することなく、内容を表示できる圧縮・解凍ソフトです。DLLを追加することよって、さまざまな形式の圧縮ファイルの表示や、圧縮・解凍が行なえるようになります。

DISC:\OLS\ARCHIVEX_1_5_4


Process Explorer v8.32

作者:Mark Russinovich
URL:http://www.sysinternals.com/

プログラムが参照しているファイルを調べることができるソフトです。
Windows XP/2000/NT 4.0とMe/98/95では使用するファイルが違いますので、環境に合わせてお使いください。

README.TXT（XP/2000/NT 4.0用）
README.TXT(Me/98/95用)

DISC:\OLS\PROCEXPNT XP/2000/NT 4.0用
DISC:\OLS\PROCEXP9X Me/98/95用


TrayIME 1.0.0

作者:Peacemaker
URL:http://www.e-gfc.org/P-_-s/

「全角ひらがな」、「全角英数」など、IMEの起動時の入力文字種を指定したり、IMEを起動するキーをWindows標準の設定以外のものに変更したりするソフトです。Windowsキーを無効化することもできます。

README.TXT

DISC:\OLS\TRAYIME100


Mail Convert for P505i/iS 1.1

作者:sb10
URL:http://www.vector.co.jp/soft/win95/net/se309244.html

NTTドコモの携帯電話「P505i/iS」のminiSDメモリカードに保存したメールのデータをPCで読み込める形式に変換するソフトです。

qp.txt

DISC:\OLS\QP11


KIKI Version 0.58a

作者:ogi
URL:http://www.kiki.bz/

複数のWebページの親子関係をツリーで表示して切り換えられる、IEコンポーネントのWebブラウザです。

readme.txt

DISC:\OLS\KIKI_058A


LookMail ver 1.1.2

作者:power
URL:http://www.h3.dion.ne.jp/~power/

10個までのメールアカウントに対応し、新着時にはタスクトレイからポップアップするメールチェッカーです。

ReadMe.txt

DISC:\OLS\LOOKMAIL_1_1_2


GetTickCount Ver1.00

作者:吉野順一（CANJYUN）
URL:http://www.vector.co.jp/vpack/browse/person/an037120.html

Windowsが起動してからどれくらいの時間が経過したかを表示するソフトです。

Readme.txt

DISC:\OLS\GETTICKCOUNT


パワレポ特選オンラインソフト

新作ゲーム

cloudphobia release no.24
作者：中嶋静六 URL:http://www.dwahan.net/uki/
3Dで処理されたキャラクターが滑らかに動くシューティングゲームです。
rRootage ver. 0.23
作者：Kenta Cho URL:http://www.asahi-net.or.jp/~cs8k-cyu/
敵はボスキャラのみという、OpenGLを使用した縦型シューティングゲームです。
立方体の怒り Ver 1.22
作者：revy URL:http://revy-hsp.hp.infoseek.co.jp/
棒人間を操作して、右方向にスクロールするよりも速く、立方体の上を落ちないように移動させるアクションゲームです。
つーるバー真剣白刃どりゃ！ Version 1.0.0
作者：丸干商店 URL:http://hp.vector.co.jp/authors/VA031375/
タスクバーに貼り付く、真剣白刃取りで遊ぶゲームです。
つーるバーぐらぐらで～す Version 1.0.0
作者：丸干商店 URL:http://hp.vector.co.jp/authors/VA031375/
タスクバーに張り付く横スクロールのシューティングゲームです。
つーるバーさくらぐらで～す Version 1.0.0
作者：丸干商店 URL:http://hp.vector.co.jp/authors/VA031375/
タスクバーに張り付く横スクロールのシューティングゲーム「つーるバーぐらぐらで～す」の春季限定バージョンです。
エルクの塔 Ver 2.1
作者：K-Inoue URL:http://www005.upp.so-net.ne.jp/sokinoue/
道をふさぐボムに岩をぶつけて破壊し、出口を目指すパズルゲームです。
エルクの塔２～迷宮～ Ver 1.3
作者：K-Inoue URL:http://www005.upp.so-net.ne.jp/sokinoue/
道をふさぐボムに岩をぶつけて破壊し、「鍵」を取るとクリアになるパズルゲームです。
エルクの塔３～脱出～ Ver 1.1
作者：K-Inoue URL:http://www005.upp.so-net.ne.jp/sokinoue/
道をふさぐボムに岩をぶつけて破壊し、出口を目指すパズルゲームです。


cloudphobia release no.24

作者:中嶋静六
URL:http://www.dwahan.net/uki/

3Dで処理されたキャラクターが滑らかに動くシューティングゲームです。制限時間があるので、時間内に効率よく敵を倒すのがコツです。

manual.htm

DISC:\OLS\CP024


rRootage ver. 0.23

作者:Kenta Cho
URL:http://www.asahi-net.or.jp/~cs8k-cyu/

敵はボスキャラのみという、OpenGLを使用した縦型シューティングゲームです。

readme.txt

DISC:\OLS\RR0_23


立方体の怒り Ver 1.22

作者:revy
URL:http://revy-hsp.hp.infoseek.co.jp/

棒人間を操作して、右方向にスクロールするよりも速く、立方体の上を落ちないように移動させるアクションゲームです。

rrp122.txt

DISC:\OLS\RRP122


つーるバー真剣白刃どりゃ！ Version 1.0.0

作者:丸干商店
URL:http://hp.vector.co.jp/authors/VA031375/

タスクバーに貼り付く、真剣白刃取りで遊ぶゲームです。

Readme.txt

DISC:\OLS\TBSS100


つーるバーぐらぐらで～す Version 1.0.0

作者:丸干商店
URL:http://hp.vector.co.jp/authors/VA031375/

タスクバーに張り付く横スクロールのシューティングゲームです。敵弾や障害物、火山弾などを避けながら敵機を「レーザー」で撃破していきます。

README.TXT

DISC:\OLS\TBGR100


つーるバーさくらぐらで～す Version 1.0.0

作者:丸干商店
URL:http://hp.vector.co.jp/authors/VA031375/

タスクバーに張り付く横スクロールのシューティングゲーム「つーるバーぐらぐらで～す」の春季限定バージョンです。障害物の一部が春らしいものに変更されています。

README.TXT

DISC:\OLS\TBSG100


エルクの塔 Ver 2.1

作者:K-Inoue
URL:http://www005.upp.so-net.ne.jp/sokinoue/

道をふさぐボムに岩をぶつけて破壊し、出口を目指すパズルゲームです。

readme.txt

DISC:\OLS\ELK-21


エルクの塔２～迷宮～ Ver 1.3

作者:K-Inoue
URL:http://www005.upp.so-net.ne.jp/sokinoue/

道をふさぐボムに岩をぶつけて破壊し、「鍵」を取るとクリアになるパズルゲームです。前作の「エルクの塔」になかった「ワープ床」が増えました。

readme.txt

DISC:\OLS\ELK2-13


エルクの塔３～脱出～ Ver 1.1

作者:K-Inoue
URL:http://www005.upp.so-net.ne.jp/sokinoue/

道をふさぐボムに岩をぶつけて破壊し、出口を目指すパズルゲームです。３では、「秘宝」をすべて手に入れないと出口に行ってもクリアすることはできません。

readme.txt

DISC:\OLS\ELK3-11


パワレポ特選オンラインソフト

バージョンアップ・サポート

VocExcel（エクセル単語帳） 1.10β2
作者：dz02572i URL:http://www.geocities.co.jp/SiliconValley-Bay/2717/
Microsoft Excel 2002/2000で動作する、テストやスペルの読み上げなどの機能に対応した英単語帳です。
VocExcel（#単語帳） 1.31a2
作者：dz02572i URL:http://www.geocities.co.jp/SiliconValley-Bay/2717/
テストやスペルの読み上げなどの機能に対応した英単語帳です。
夏海 in Winter version 1.1b
作者：小森陽一 URL:http://www.heloli.com/
本DVD-ROMのPCTUNEコーナーに収録した、「夏海ベンチ」のキャラクターが登場する、DirectXを使用したスクリーンセーバーです。
Cashier Ver 2.0.0.1
作者：HERO URL:http://homepage2.nifty.com/HERO/
PCでレジのキャッシャー代わりになるソフトです。


VocExcel（エクセル単語帳） 1.10β2

作者:dz02572i
URL:http://www.geocities.co.jp/SiliconValley-Bay/2717/

Microsoft Excel 2002/2000で動作する、テストやスペルの読み上げなどの機能に対応した英単語帳です。単語帳に登録した複数の英単語、文例を自動的に連続して表示できる機能などを備えています。

Readme.txt

DISC:\OLS\VOCEXCEL_1_10B2


VocExcel（#単語帳） 1.31a2

作者:dz02572i
URL:http://www.geocities.co.jp/SiliconValley-Bay/2717/

テストやスペルの読み上げなどの機能に対応した英単語帳です。単語帳に登録した英単語の検索やジャンル分け、学習履歴の表示などが可能なほか、CSV形式で英単語を一括登録することもできます。

  • 本ソフトの利用前に、「Microsoft .NET Framework 1.1」を事前にインストールしている必要があります。「Microsoft .NET Framework 1.1再頒布パッケージ」は、本DVD-ROMメニューの「アップデート」コーナー内の「マイクロソフトダウンロードサイト」よりダウンロードできます。

    Readme.txt

    DISC:\OLS\VOCEXCEL_1_31_A2


夏海 in Winter version 1.1b

作者:小森陽一
URL:http://www.heloli.com/

本DVD-ROMのPCTUNEコーナーに収録した、「夏海ベンチ」のキャラクターが登場する、DirectXを使用したスクリーンセーバーです。

readme.txt

DISC:\OLS\NATSUMI_IN_WINTER_1_1B


Cashier Ver 2.0.0.1

作者:HERO
URL:http://homepage2.nifty.com/HERO/

PCでレジのキャッシャー代わりになるソフトです。消費税率の変更や金種の計算もできます。

Readme.txt

DISC:\OLS\CAS2001


パワレポ特選オンラインソフト

実用ソフト

UP! Windows XP対応 Windows Me対応 Windows 98対応 Windows Server 2003対応 Windows 2000対応 シェアウェア 4,000円
EmEditor Professional v4.03
作者：株式会社エムソフト URL:http://www.emurasoft.com/jp/
JavaScript、VBScriptを用いた高機能マクロが利用できることが特徴のテキストエディタです。
Schedule Watcher Version 3.01
作者：Sakochan URL:http://www31.ocn.ne.jp/~sakosoft/
動作が軽くて使いやすいスケジュール管理ソフトです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows Server 2003対応 Windows 2000対応 シェアウェア 3,000円
EmEditor Standard v4.02
作者：株式会社エムソフト URL:http://www.emurasoft.com/jp/
HTMLやCSS、JavaScriptなどの言語やスクリプトを表示する際、自動的に色分け表示することが可能なテキストエディタです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 3,000円
EmEditor v3 Version 3.38
作者：株式会社エムソフト URL:http://www.emurasoft.com/jp/
複数の言語を混合して編集可能なUnicodeに完全対応し、高速に動作することが特徴のテキストエディタです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 4,000円
秀丸エディタ Version 4.06
作者：秀まるお URL:http://hide.maruo.co.jp/
強力なマクロ機能と柔軟なカスタマイズ性が特長のテキストエディタです。
TeraPad Ver.0.85
作者：寺尾 進 URL:http://www5f.biglobe.ne.jp/~t-susumu/
シンプルなSDIタイプのテキストエディタです。
Binary Editor BZ　Ver1.61
作者：c.mos URL:http://www.zob.ne.jp/~c.mos/
サイズの大きいデータを瞬時に読み込み、編集可能にする「File Mapping」に対応したWindows用バイナリエディタです。


EmEditor Professional v4.03

作者:株式会社エムソフト
URL:http://www.emurasoft.com/jp/

JavaScript、VBScriptを用いた高機能マクロが利用できることが特徴のテキストエディタです。複数の文書を編集中に、一つのウィンドウにまとめてMDIライクな使用方法が可能なほか、Pentium 4搭載PCでの動作に最適化され、従来バージョンと比較して正規表現を用いた検索や、本ソフトの起動・終了が高速化されるなどの強化がなされています。

  • 本ソフトは、ライセンスキーを購入するまではインストール後30日間試用できます。複数のラインセンスを購入する場合は、付属のヘルプを参照してください。

XP/2000専用版 EmEditor ヘルプ
Me/98専用版 EmEditor ヘルプ

DISC:\OLS\EMED403JPX XP/2000専用版
DISC:\OLS\EMED403JP9 Me/98専用版


Schedule Watcher Version 3.01

作者:Sakochan
URL:http://www31.ocn.ne.jp/~sakosoft/

動作が軽くて使いやすいスケジュール管理ソフトです。スケジュールとTo Doを、カレンダーと一覧により見やすく表示、編集することができ、アラームや時報を鳴らすこともできます。ウィンドウのサイズに合わせてカレンダーのサイズも自動的に変化するほか、コンパクトなミニカレンダー表示も可能と、ノートPCなどの解像度の低い環境でも使いやすいように工夫されています。

Readme.txt

DISC:\OLS\SW301


EmEditor Standard v4.02

作者:株式会社エムソフト
URL:http://www.emurasoft.com/jp/

HTMLやCSS、JavaScriptなどの言語やスクリプトを表示する際、自動的に色分け表示することが可能なテキストエディタです。Unicodeに対応しているため、多言語の文字列を一つのファイルで同時に編集することが可能で、ドラッグ＆ドロップによるファイルオープン、1,000万行以上、1,000万桁以上のファイルを開くことができます。

  • 本ソフトは、ライセンスキーを購入するまではインストール後30日間試用できます。複数のラインセンスを購入する場合は、付属のヘルプを参照してください。

XP/2000専用版 EmEditor ヘルプ
Me/98専用版 EmEditor ヘルプ

DISC:\OLS\EMED402JSX XP/2000専用版
DISC:\OLS\EMED402JS9 Me/98専用版


EmEditor v3 Version 3.38

作者:株式会社エムソフト
URL:http://www.emurasoft.com/jp/

複数の言語を混合して編集可能なUnicodeに完全対応し、高速に動作することが特徴のテキストエディタです。さまざまな機能を追加・拡張するプラグインの追加が可能なほか、メニューやツールバーからよく使う外部アプリケーションを登録して起動することなど、さまざまな機能を備えています。

EMEDITOR.TXT

DISC:\OLS\EMED3J


秀丸エディタ Version 4.06

作者:秀まるお
URL:http://hide.maruo.co.jp/

強力なマクロ機能と柔軟なカスタマイズ性が特長のテキストエディタです。回数無制限のアンドゥ・リドゥ、正規表現が利用できる検索・置換、追加コピーのできるコピー＆ペーストなど、充実した基本編集機能に加え、キー割り当て、メニュー、動作環境などを、ユーザーのニーズにあわせて自由に設定できます。マクロはキーボードマクロと、C言語に似たマクロを装備しています。Version 4.00からは、ファイルの読み込みが効率化されたほか、カラー表示の強化、作者の所属する「有限会社サイトー企画」で自社開発した正規表現用DLLが利用可能になるなどの更新がされています。

HIDEMARU.HLP

DISC:\OLS\HM406


TeraPad Ver.0.85

作者:寺尾 進
URL:http://www5f.biglobe.ne.jp/~t-susumu/

シンプルなSDIタイプのテキストエディタです。ドラッグ＆ドロップ編集、HTMLやPerl、C++、Delphiなどの用途別各種編集モード、矩形選択、外部プログラムの起動、メールアドレス・URLのカラー表示などの機能を備えています。

Readme.txt

DISC:\OLS\TPAD085


Binary Editor BZ　Ver1.61

作者:c.mos
URL:http://www.zob.ne.jp/~c.mos/

サイズの大きいデータを瞬時に読み込み、編集可能にする「File Mapping」に対応したWindows用バイナリエディタです。構造体リスティング機能、Unicode対応、ファイル全体をビットマップに変換して表示するBitmap Viewなどのユニークな機能があります。

BZ.TXT

DISC:\OLS\BZ161


パワレポ特選オンラインソフト

通信・インターネット

UP! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 4,000円
Becky! Internet Mail Version 2(2.08.01)
作者：有限会社リムアーツ URL:http://www.rimarts.co.jp/index-j.html
エクスプローラライクなルック＆フィールを持つ、定番インターネットメーラーです。
Windows Server 2003対応
Google ツールバー 2.0.108 日本語版
作者：Google Inc. URL:http://toolbar.google.com/intl/ja/
検索サイト「Google（http://www.google.co.jp/）」の機能をツールバーから利用できるInternet Explorer用のアドインプログラムです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 4,500円
快適メーラー「EdMax」　Ver3.05
作者：宮崎年之 URL:http://www.edcom.jp/
タブによる複数画面の切り換えや、ツリー表示されるテンプレート、英文スペルチェックなど、ユニークな機能を持つメール／ネットニュースクライアントです。
快適メーラー「EdMaxフリー版」Ver2.85.5F
作者：宮崎年之 URL:http://www.edcom.jp/
EdMaxのフリーソフト版です。
A Bone Ver1.45
作者：委員長 URL:http://abone.pos.to/
お気に入り登録したスレッドの更新チェックや、さまざまな条件による書き込みのフィルタリングなどの機能を備えた「2ちゃんねる」専用ビューアです。
Sleipnir Version 1.42
作者：Yasuyuki Kashiwagi URL:http://sleipnir.pos.to/
ツールバー、メニューのカスタマイズ機能が充実したタブブラウザです。
FFFTP Ver 1.92
作者：Sota URL:http://www2.biglobe.ne.jp/~sota/
簡単に操作することができる日本語FTPクライアントです。
Irvine 1.1.1 Free
作者：Wolfy URL:http://hp.vector.co.jp/authors/VA024591/
レジューム機能に対応した、複数分割ダウンロードが可能なダウンロード支援ソフトです。


Becky! Internet Mail Version 2(2.08.01)

作者:有限会社リムアーツ
URL:http://www.rimarts.co.jp/index-j.html

エクスプローラライクなルック＆フィールを持つ、定番インターネットメーラーです。個々のメールボックスに対し、複数のプロファイルを設定することができ、メールチェックなどの設定を簡単に切り換えることができます。また、正規表現によるメールの自動振り分けもサポートしています。

Readme.txt

DISC:\OLS\BK20801J


Google ツールバー 2.0.108 日本語版

作者:Google Inc.
URL:http://toolbar.google.com/intl/ja/

検索サイト「Google（http://www.google.co.jp/）」の機能をツールバーから利用できるInternet Explorer用のアドインプログラムです。Webブラウズ中に、自動的に開いてしまう広告などのポップアップウィンドウの表示を防ぐ「ポップアップ ブロッカー」などの機能を備えています。

DISC:\OLS\GOOGLETOOLBARINSTALLER


快適メーラー「EdMax」　Ver3.05

作者:宮崎年之
URL:http://www.edcom.jp/

タブによる複数画面の切り換えや、ツリー表示されるテンプレート、英文スペルチェックなど、ユニークな機能を持つメール／ネットニュースクライアントです。SDIながらタブによってメール一覧やメール作成画面などの複数のウィンドウを切り換えて操作でき、また外部ツール、外部エディタの登録やキーカスタマイズも自由に可能、マクロ機能、複数アカウントの一括巡回など、快適な操作性が特徴となっています。本バージョンより、携帯電話向け分割送信機能と自動転送機能が搭載されました。

readme.txt

DISC:\OLS\EDMAX305


快適メーラー「EdMaxフリー版」Ver2.85.5F

作者:宮崎年之
URL:http://www.edcom.jp/

EdMaxのフリーソフト版です。シェアウェア版に比べていくつか利用できない機能がありますが、それ以外は制限なく使うことができます。マルチアカウントにも対応しています。シェアウェア版と同様のプラグイン機能が搭載され、さまざまな機能を拡張することができるようになりました。

readme.txt

DISC:\OLS\EMF2855F


A Bone Ver1.45

作者:委員長
URL:http://abone.pos.to/

お気に入り登録したスレッドの更新チェックや、さまざまな条件による書き込みのフィルタリングなどの機能を備えた「2ちゃんねる」専用ビューアです。

Readme.txt

DISC:\OLS\ABN145


Sleipnir Version 1.42

作者:Yasuyuki Kashiwagi
URL:http://sleipnir.pos.to/

ツールバー、メニューのカスタマイズ機能が充実したタブブラウザです。使用頻度に応じて並び換えられる独自の「お気に入り」機能や、メニューから簡単にセキュリティ設定を変更する機能などを備えています。

Readme.txt

DISC:\OLS\SLEIPNIR142


FFFTP Ver 1.92

作者:Sota
URL:http://www2.biglobe.ne.jp/~sota/

簡単に操作することができる日本語FTPクライアントです。ミラーリング機能により、ローカル側のファイル構成を、そのままホスト側に再現できます。レジューム機能により、途中までダウンロードしたファイルがあるとき、その続きをダウンロードすることも可能です。

FFFTP.txt

DISC:\OLS\FFFTP-1_92


Irvine 1.1.1 Free

作者:Wolfy
URL:http://hp.vector.co.jp/authors/VA024591/

レジューム機能に対応した、複数分割ダウンロードが可能なダウンロード支援ソフトです。

  • バージョン1.0.9をインストール後、バージョン1.1.1を上書きしてください。

readme.txt（1.1.0）
readme.txt(1.0.9)

DISC:\OLS\IRVINE1_1_1 1.1.1
DISC:\OLS\IRVINE1_0_9 1.0.9


パワレポ特選オンラインソフト

画像・音楽

DV Ver0.72a
作者：PRINCE KOGA URL:http://hp.vector.co.jp/authors/VA020787/
DirectShowを使用して、多数の映像・音楽ファイル形式に対応したメディアプレイヤーです。
IrfanView Version 3.85
作者：Irfan Skiljan URL:http://www.irfanview.com/
多数の画像形式に対応した画像ビューアです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 1,000円
Able CV for Windows95/98/Me/NT/2000/XP Version 4.9J
作者：H&C.Yoda URL:http://member.nifty.ne.jp/h_c_yoda/
類似画像検索などのさまざまな機能を搭載した、高性能な画像管理ソフトです。
ViX Version 2.21
作者：K_OKADA URL:http://homepage1.nifty.com/k_okada/index.htm
エクスプローラ風ウィンドウの統合グラフィックビューアです。
SoundPlayer Lilith Ver.0.990a
作者：Northern Verse URL:http://www.project9k.jp/
WAVE、MP3のほかOgg Vorbis、Monkey's Audioなど多くの形式に対応したサウンドプレイヤーです。


DV Ver0.72a

作者:PRINCE KOGA
URL:http://hp.vector.co.jp/authors/VA020787/

DirectShowを使用して、多数の映像・音楽ファイル形式に対応したメディアプレイヤーです。MPEG2のコーデックがインストールされていれば、DVD-Videoの再生もできます。

readme.txt

DISC:\OLS\DV072A


IrfanView Version 3.85

作者:Irfan Skiljan
URL:http://www.irfanview.com/

多数の画像形式に対応した画像ビューアです。複数の画像をサムネイルで表示したり、複数の画像ファイルをまとめて別の形式に変換したり、ファイルネームを変更したりすることが可能な「Batch Conversion/Rename」機能や、連続してイメージスキャナから画像を読み込む「Batch Scanning」などの機能も備えています。

Readme.txt（日本語化Languageファイル）

DISC:\OLS\IVIEW385 本体
DISC:\OLS\ALL_PLUGINS プラグイン集
DISC:\OLS\JAPANESE 日本語化Languageファイル


Able CV for Windows95/98/Me/NT/2000/XP Version 4.9J

作者:H&C.Yoda
URL:http://member.nifty.ne.jp/h_c_yoda/

類似画像検索などのさまざまな機能を搭載した、高性能な画像管理ソフトです。サムネイル画像の一括作成やカタログHTMLの作成など高機能なツールが搭載されています。

DISC:\OLS\ABLECV49


ViX Version 2.21

作者:K_OKADA
URL:http://homepage1.nifty.com/k_okada/index.htm

エクスプローラ風ウィンドウの統合グラフィックビューアです。18種類もの画像フォーマットに対応しており、さらにSusieプラグインを使用することもできます。フォルダ以下の画像ファイルのサムネイルを作成してファイルに保存したり、HTML形式のアルバムを作成したりなど、画像の管理に役立つさまざまな機能があります。

README.TXT

DISC:\OLS\VIX221


SoundPlayer Lilith Ver.0.990a

作者:Northern Verse
URL:http://www.project9k.jp/

WAVE、MP3のほかOgg Vorbis、Monkey's Audioなど多くの形式に対応したサウンドプレイヤーです。サポートしている形式同士のコンバート、CDからのリッピングなども行なえます。

DISC:\OLS\LILITH0990AINST


パワレポ特選オンラインソフト

アーカイバ

UP! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 1,000円
Explzh for Windows　V4.08
作者：鬼束裕之 URL:http://ponsoftware.com/archiver/
多くの圧縮形式に対応した、アーカイバです。
UP! Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 Windows NT4.0対応 カンパウェア 500円／1口
LHAユーティリティ32　Ver1.46
作者：大竹和則 URL:http://www.lhut32.com/
LZH、ZIP、CAB、TAR、TGZ、TAZ、GZ、Z形式などに対応した、多機能アーカイバです。
caldix Ver.1.171
作者：K.INABA URL:http://www.kmonos.net/
統合アーカイバ・プロジェクト（http://www.csdinc.co.jp/archiver/）に登録されているアーカイバDLLを、自動でダウンロードしてインストールすることができるソフトです。
解凍レンジ　Ver 1.41
作者：白川泰洋 URL:http://sira.jp/soft/
ドラッグ＆ドロップにより簡単にLZH、ZIP、CAB形式の書庫ファイルの展開を行なえるツールです。


Explzh for Windows　V4.08

作者:鬼束裕之
URL:http://ponsoftware.com/archiver/

多くの圧縮形式に対応した、アーカイバです。LZH、ZIP、CAB、TAR、ISH形式の圧縮、展開、およびARJ、EXPAND形式の展開などが可能です。シェル拡張機能を使うことによって、エクスプローラのコンテキストメニューなどから、圧縮、展開操作を行なうこともできます。また、アーカイブDLLとExplzh本体の最新バージョンをチェックする機能が搭載されており、最新バージョンをダウンロードし自動インストールすることができます。

EXPLZH.TXT

DISC:\OLS\EXPLZ408


LHAユーティリティ32　Ver1.46

作者:大竹和則
URL:http://www.lhut32.com/

LZH、ZIP、CAB、TAR、TGZ、TAZ、GZ、Z形式などに対応した、多機能アーカイバです。テキスト、ビットマップ、アイコンビューアを内蔵しており、またクイックビューアを使ってファイルを閲覧することもできます。書庫ファイルを分割してFDに保存する機能もあります。

README.TXT

DISC:\OLS\LHUT3246


caldix Ver.1.171

作者:K.INABA
URL:http://www.kmonos.net/

統合アーカイバ・プロジェクト（http://www.csdinc.co.jp/archiver/）に登録されているアーカイバDLLを、自動でダウンロードしてインストールすることができるソフトです。現在インストールされているDLLの情報を取得し、必要なものだけをインストールすることができます。

DISC:\OLS\CALDIX


解凍レンジ　Ver 1.41

作者:白川泰洋
URL:http://sira.jp/soft/

ドラッグ＆ドロップにより簡単にLZH、ZIP、CAB形式の書庫ファイルの展開を行なえるツールです。多くのWindows用国産アーカイバと異なり、外部DLLを必要とせずに展開を行なうことができます。COMPRESS.EXEで圧縮されたファイル（拡張子の最後が_に変わっているもの）を復元することもできます。

ERANGE.TXT

DISC:\OLS\RANGE141


パワレポ特選オンラインソフト

ユーティリティ

UP! Windows XP対応 Windows 2000対応 シェアウェア 1,000円（Pro）／500円（Lite）
DriveDiet XP 6.9.0.0
作者：町田収司／FacsyS URL:http://hp.vector.co.jp/authors/VA010593/
Windows XPに最適化された、HDDとレジストリの整理ツールです。
Windows Server 2003対応
いじくるつくーる ver.7.21.03
作者：矢吹拓也 URL:http://home9.highway.ne.jp/ty4/inasoft/
オートラン機能の抑制、ドライブのアイコンと名前の変更、ファイルダイアログの「プレースバー」に表示されるフォルダの変更など、Windowsのさまざまな設定を変更することができるソフトです。
Windows Server 2003対応
すっきり!! デフラグ 統合版 ver.4.32.03
作者：矢吹拓也 URL:http://home9.highway.ne.jp/ty4/inasoft/
Windows標準付属のデフラグおよびスキャンディスクを最適な環境で実行することができるユーティリティです。
Win高速化 XP+ Version 1.7
作者：Attosoft URL:http://www.asahi-net.or.jp/~vz6t-iwt/
Windowsのカーネルをすべてメモリ上に置いて動作を高速化させたり、二つまでに設定されているInternet Explorerの同時ダウンロード数を増やしたりして、OSやWebブラウザの体感速度を高めるユーティリティです。
CD Manipulator Version 2.70
作者：Y.Kanechika（ごーるど） URL:http://www.storeroom.info/cdm/
フリーのCD-R/RWライティングソフトです。
MyBackup Ver2.13
作者：SAKASE URL:http://www.vector.co.jp/vpack/browse/person/an024387.html
バックアップしたいファイルやフォルダを、「プロジェクト」という単位で一括管理できるバックアップソフトです。


DriveDiet XP 6.9.0.0

作者:町田収司／FacsyS
URL:http://hp.vector.co.jp/authors/VA010593/

Windows XPに最適化された、HDDとレジストリの整理ツールです。さまざまな条件による不要ファイルの検出と削除、OS標準の機能より細かく条件を指定できるファイルの自動圧縮（NTFSでフォーマットされたドライブ専用）、WebブラウザのキャッシュやCookie、履歴の削除、孤立したレジストリエントリの検出と削除など、多くの機能を利用することができます。

  • シェアウェア登録の際、すべての機能を制限なく使えるPro版と、一部機能制限のあるLite版を選択できます。詳しくはヘルプをお読みください。

README.TXT

DISC:\OLS\DDXP6900


いじくるつくーる ver.7.21.03

作者:矢吹拓也
URL:http://home9.highway.ne.jp/ty4/inasoft/

オートラン機能の抑制、ドライブのアイコンと名前の変更、ファイルダイアログの「プレースバー」に表示されるフォルダの変更など、Windowsのさまざまな設定を変更することができるソフトです。レジストリ変更を必要とするカスタマイズを、レジストリエディタなどで直接編集することなく比較的安全に行なうことができます。ヘルプにはレジストリについての解説文書「ドキュメントライブラリ」が付属しています。

rnsf7.txt

DISC:\OLS\RNSF7_21_03


すっきり!! デフラグ 統合版 ver.4.32.03

作者:矢吹拓也
URL:http://home9.highway.ne.jp/ty4/inasoft/

Windows標準付属のデフラグおよびスキャンディスクを最適な環境で実行することができるユーティリティです。Windowsのシェルが起動する前にデフラグやスキャンディスクを実行することで、より安定した状態で処理を行なうことができます。また、任意のアプリケーションを指定して実行することも可能です。細かくオプションを指定して実行する「ノーマルモード」に加え、初心者にも分かりやすいウィザード形式で設定を行なうモードもあります。

SDEFRAG.TXT

DISC:\OLS\SDFR4_32_03


Win高速化 XP+ Version 1.7

作者:Attosoft
URL:http://www.asahi-net.or.jp/~vz6t-iwt/

Windowsのカーネルをすべてメモリ上に置いて動作を高速化させたり、二つまでに設定されているInternet Explorerの同時ダウンロード数を増やしたりして、OSやWebブラウザの体感速度を高めるユーティリティです。

Readme.txt

DISC:\OLS\WIN_ACCELERATOR


CD Manipulator Version 2.70

作者:Y.Kanechika（ごーるど）
URL:http://www.storeroom.info/cdm/

フリーのCD-R/RWライティングソフトです。データCDや音楽CDの作成、イメージの作成、CDのコピーなど一通りの操作を行なうことができます。強力な読み込みルーチンおよびRAW書き込みルーチンによるバックアップ機能も備えています。

DISC:\OLS\CDM-JP


MyBackup Ver2.13

作者:SAKASE
URL:http://www.vector.co.jp/vpack/browse/person/an024387.html

バックアップしたいファイルやフォルダを、「プロジェクト」という単位で一括管理できるバックアップソフトです。バックアップする条件をプロジェクト単位で設定することができるほか、LHAやZIP、CAB形式で圧縮バックアップをすることも可能です。

Readme.txt

DISC:\OLS\MYBACKUP213


パワレポ特選オンラインソフト

基本DLL

Bga32.dll version 0.37
作者：木村利靖
GZA、BZA形式の書庫ファイルを作成、展開するためのDLLです。
TAR32.DLL　Version 2.26
作者：吉岡恒夫 ほか多数(付属ドキュメントを参照) URL:http://openlab.ring.gr.jp/tsuneo/index-j.html
TAR、TAR.GZ(TGZ)、TAR.Z(TAZ)、GZIP(GZ)、Compress(Z)、BZIP2（BZ2）形式の書庫ファイルの作成、展開を実現するDLLです。
UNBEL32.DLL version 0.43
作者：島田啓史 URL:http://www.valley.ne.jp/~hirosoft/
BEL形式の書庫ファイルを展開するためのDLLです。
UnGCA32.DLL Ver.0.10c
作者：天野晃治 URL:http://www6.plala.or.jp/amasoft/
GCA形式の書庫ファイルを展開するためのDLLです。
UNRAR32.DLL 開発用SDK　Ver 0.09b
作者：亀井哲弥
RAR形式の書庫ファイルを展開するためのDLLです。
CAB32.DLL　Ver 0.98
作者：宮内邦昭 URL:http://www.lightship.co.jp/
Microsoftがプログラム配布用などに用いるキャビネットファイル（CABファイル）の作成、展開を実現するDLLです。
UNARJ32.DLL Ver 0.53
作者：Micco URL:http://www2.nsknet.or.jp/~micco/micindex.html
ARJ形式の書庫ファイルの展開をWindows上で行なうためのDLLです。
UNLHA32.DLL Ver 1.88c
作者：Micco URL:http://www2.nsknet.or.jp/~micco/micindex.html
LZH形式の圧縮・展開を可能にするDLLです。
ZIP32J.DLL　Ver0.37
作者：吉岡恒夫 URL:http://openlab.ring.gr.jp/tsuneo/index-j.html
ZIP形式の書庫ファイルをWindows上で作成するためのDLLです。
ZIP32.DLL version 2.3
作者：Info-ZIP URL:http://www.info-zip.org/pub/infozip/
ZIP形式の書庫ファイルを作成するために必要なDLLです。
UNRAR.DLL v0.04
作者：Eugene Roshal／WinRAR in Japan URL:http://www.diana.dti.ne.jp/~winrar/
RAR形式の書庫ファイルを展開するためのDLLです。
NKF32 DLL V1.03a
作者：オリジナル作成 市川 至ほか ／DLL移植 海人 URL:http://www2.tokai.or.jp/uminchu/
EUC、JIS、Shift-JISなどの漢字コードを相互に変換する「Network Kanji Filter V1.5k」のDLL移植版です。
UNZIPSFX for WIN32/GUI Ver 0.01
作者：吉岡恒夫／ Info-ZIP URL:http://www.info-zip.org/pub/infozip/Info-ZIP.html
ZIP形式のWindows用自己展開ファイルを作成するために必要なファイルです。
IZIP32J.DLL　Ver0.06
作者：著作権者 Info-ZIP 移植者 吉岡恒夫
Info-ZIPによるZIP形式用の圧縮ライブラリを日本語化および改造したDLLです。
UNZIP32.DLL　Ver 5.40
作者：shoda T. URL:http://www.csdinc.co.jp/archiver/
ZIP形式の書庫ファイルを展開するためのDLLです。
BZ2LIB.DLL　Ver0.03
作者：吉岡恒夫(DLL部分)/Julian Seward(オリジナル)
BZIP2形式（拡張子BZ2）の書庫ファイルを作成、展開するためのDLLです。
ZCRYPT32.DLL　Ver0.01
作者：著作権者 Info-ZIP 移植者 吉岡恒夫
暗号化ZIPの作成をサポートするDLLです。
ISH32.DLL　V0.37：ishファイルの作成／復元
作者：nonki（日比野洋克）/ ASATO（佐藤昭弘）/ ＮακαｍЛ(^_-)
ISH形式の書庫ファイルを作成、復元するためのDLLです。


Bga32.dll version 0.37

作者:木村利靖

GZA、BZA形式の書庫ファイルを作成、展開するためのDLLです。

Bga32.txt

DISC:\OLS\BGA32037


TAR32.DLL　Version 2.26

作者:吉岡恒夫 ほか多数(付属ドキュメントを参照)
URL:http://openlab.ring.gr.jp/tsuneo/index-j.html

TAR、TAR.GZ(TGZ)、TAR.Z(TAZ)、GZIP(GZ)、Compress(Z)、BZIP2（BZ2）形式の書庫ファイルの作成、展開を実現するDLLです。システムに組み込むことにより、このDLLに対応したソフトでこれらのファイルを扱うことができるようになります。

  • アプリケーションによっては、BZIP2を扱うためにBZ2LIB.DLLが必要な場合があります。アプリケーションのドキュメントをお読みの上、必要なものをインストールしてください。

index.html

DISC:\OLS\TAR32226


UNBEL32.DLL version 0.43

作者:島田啓史
URL:http://www.valley.ne.jp/~hirosoft/

BEL形式の書庫ファイルを展開するためのDLLです。

Unbel32.txt

DISC:\OLS\UBEL043


UnGCA32.DLL Ver.0.10c

作者:天野晃治
URL:http://www6.plala.or.jp/amasoft/

GCA形式の書庫ファイルを展開するためのDLLです。

ReadMe.txt

DISC:\OLS\UGCA010C


UNRAR32.DLL 開発用SDK　Ver 0.09b

作者:亀井哲弥

RAR形式の書庫ファイルを展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでRAR形式の書庫ファイルを操作できるようになります。

UNRAR32.TXT

DISC:\OLS\UNRAR32009B


CAB32.DLL　Ver 0.98

作者:宮内邦昭
URL:http://www.lightship.co.jp/

Microsoftがプログラム配布用などに用いるキャビネットファイル（CABファイル）の作成、展開を実現するDLLです。システムに組み込むことにより、このDLLに対応したソフトでCABファイルを扱うことができるようになります。

DISC:\OLS\CAB32098


UNARJ32.DLL Ver 0.53

作者:Micco
URL:http://www2.nsknet.or.jp/~micco/micindex.html

ARJ形式の書庫ファイルの展開をWindows上で行なうためのDLLです。このDLLをシステムに組み込むことにより、対応ソフト上でARJ形式の書庫ファイルの展開ができるようになります。

UNARJ32.TXT

DISC:\OLS\UAR3053


UNLHA32.DLL Ver 1.88c

作者:Micco
URL:http://www2.nsknet.or.jp/~micco/micindex.html

LZH形式の圧縮・展開を可能にするDLLです。このDLLをシステムに組み込むことにより、対応ソフトでLZH形式の書庫ファイルを操作できるようになります。Windows版自己展開ファイルの作成もサポートしています。

  • 本ソフトはDLL形式のため、初期状態のエクスプローラ上では表示されません。ご利用になる場合は、「フォルダオプション」でシステムファイルを表示するように設定してください。

UNLHA32.TXT

DISC:\OLS\ULH3188C


ZIP32J.DLL　Ver0.37

作者:吉岡恒夫
URL:http://openlab.ring.gr.jp/tsuneo/index-j.html

ZIP形式の書庫ファイルをWindows上で作成するためのDLLです。

  • このDLLを使うには、ZIP32.DLLかIZIP32J.DLLが必要です。
  • 一時フォルダに展開後、ZIP32J.TXTに従ってインストールを行なってください。

ZIP32J.TXT

DISC:\OLS\ZIP3J037


ZIP32.DLL version 2.3

作者:Info-ZIP
URL:http://www.info-zip.org/pub/infozip/

ZIP形式の書庫ファイルを作成するために必要なDLLです。

DISC:\OLS\ZCR23DN


UNRAR.DLL v0.04

作者:Eugene Roshal／WinRAR in Japan
URL:http://www.diana.dti.ne.jp/~winrar/

RAR形式の書庫ファイルを展開するためのDLLです。

  • 本DLLを利用するには、UNRAR32.DLLが必要です。詳しくはドキュメントをお読みください。

DISC:\OLS\UNRARDLL004


NKF32 DLL V1.03a

作者:オリジナル作成 市川 至ほか ／DLL移植 海人
URL:http://www2.tokai.or.jp/uminchu/

EUC、JIS、Shift-JISなどの漢字コードを相互に変換する「Network Kanji Filter V1.5k」のDLL移植版です。システムに組み込むことにより、対応するアプリケーションでこれらの漢字コードを扱うことができるようになります。

DISC:\OLS\NKF32103A


UNZIPSFX for WIN32/GUI Ver 0.01

作者:吉岡恒夫／ Info-ZIP
URL:http://www.info-zip.org/pub/infozip/Info-ZIP.html

ZIP形式のWindows用自己展開ファイルを作成するために必要なファイルです。自己展開ファイルを作成するには、ZIP32J.DLL、ZIP32.DLLも必要となります。

SFX32GUI.TXT

DISC:\OLS\ZIPS3001


IZIP32J.DLL　Ver0.06

作者:著作権者 Info-ZIP 移植者 吉岡恒夫

Info-ZIPによるZIP形式用の圧縮ライブラリを日本語化および改造したDLLです。このDLLをシステムに組み込むことにより、対応ソフト上でZIP形式の書庫ファイルを作成できるようになります。

  • 一時フォルダに展開後、IZPDJ.TXTに従ってインストールを行なってください。

IZPDJ.TXT

DISC:\OLS\IZPDJ006


UNZIP32.DLL　Ver 5.40

作者:shoda T.
URL:http://www.csdinc.co.jp/archiver/

ZIP形式の書庫ファイルを展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでZIP形式の書庫ファイルを操作できるようになります。

  • 本ソフトはDLL形式のため、初期状態のエクスプローラ上では表示されません。ご利用になる場合は、「フォルダオプション」でシステムファイルを表示するように設定してください。

UNZIP32.TXT

DISC:\OLS\UNZP540


BZ2LIB.DLL　Ver0.03

作者:吉岡恒夫(DLL部分)/Julian Seward(オリジナル)

BZIP2形式（拡張子BZ2）の書庫ファイルを作成、展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでBZIP2形式の書庫ファイルを操作できるようになります。

  • TAR32.DLLも最新版ではBZIP2をサポートしていますが、アプリケーションによってはこちらが必要になる場合もあります。アプリケーションのドキュメントをお読みの上、必要なものをインストールしてください。

BZ2LIB.TXT

DISC:\OLS\BZ2L003


ZCRYPT32.DLL　Ver0.01

作者:著作権者 Info-ZIP 移植者 吉岡恒夫

暗号化ZIPの作成をサポートするDLLです。このDLLをシステムに組み込むことにより、Explzhなどの対応ソフト上で暗号化されたZIP形式の書庫ファイルの作成ができるようになります。

  • 一時フォルダに展開後、ZCRYPT32.TXTに従ってインストールを行なってください。

ZCRYPT32.TXT

DISC:\OLS\ZCRYD001


ISH32.DLL　V0.37：ishファイルの作成／復元

作者:nonki（日比野洋克）/ ASATO（佐藤昭弘）/ ＮακαｍЛ(^_-)

ISH形式の書庫ファイルを作成、復元するためのDLLです。システムに組み込むことにより、対応ソフト上でISH形式ファイルを扱うことができるようになります。

  • 本ソフトは現在β版のため転載不可ですが、作者様のご厚意により特別に収録させていただいています。再配布はご遠慮ください。

README.TXT

DISC:\OLS\ISH32037


POWER REPORT特製サウンドプレイヤー

作者:藤田 伸二 With Grandmaster
URL:http://www.grand-master.net/

DOS/V POWER REPORT特製サウンドプレイヤーです。WAVEファイルに対応しています。このプレイヤーをインストールすることによってVisual Basic 6.0で作成されたオンラインソフトに必要なランタイムDLLが組み込まれます。

DISC:\OLS\PLAYER60 Visual Basic 6.0版


TAR32.DLL　Version 2.25

作者:吉岡恒夫 ほか多数(付属ドキュメントを参照)
URL:http://openlab.ring.gr.jp/tsuneo/index-j.html

TAR、TAR.GZ(TGZ)、TAR.Z(TAZ)、GZIP(GZ)、Compress(Z)、BZIP2（BZ2）形式の書庫ファイルの作成、展開を実現するDLLです。システムに組み込むことにより、このDLLに対応したソフトでこれらのファイルを扱うことができるようになります。

  • アプリケーションによっては、BZIP2を扱うためにBZ2LIB.DLLが必要な場合があります。アプリケーションのドキュメントをお読みの上、必要なものをインストールしてください。

index.html

DISC:\OLS\TAR32225


UNLHA32.DLL Ver 1.88

作者:Micco
URL:http://www2.nsknet.or.jp/~micco/micindex.html

LZH形式の圧縮・展開を可能にするDLLです。このDLLをシステムに組み込むことにより、対応ソフトでLZH形式の書庫ファイルを操作できるようになります。Windows版自己展開ファイルの作成もサポートしています。

  • 本ソフトはDLL形式のため、初期状態のエクスプローラ上では表示されません。ご利用になる場合は、「フォルダオプション」でシステムファイルを表示するように設定してください。

UNLHA32.TXT

DISC:\OLS\ULH3188