サインナップソフト

サインナップソフト 2本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 収録フォルダを開く

interQ MEMBERS
提供：グローバルメディアオンライン株式会社 URL:http://members.interq.or.jp/
インターネットサービスプロバイダ「interQ」へオンラインサインナップするためのプログラムです。
BB Plus
提供：グローバルメディアオンライン株式会社 URL:http://www.bbplus.jp/
インターネットサービスプロバイダ「BBplus」の入会＆設定ソフトです。


interQ MEMBERS

提供:グローバルメディアオンライン株式会社
URL:http://members.interq.or.jp/

インターネットサービスプロバイダ「interQ」へオンラインサインナップするためのプログラムです。

index.html

DISC:\SIGNUP\INTERQ_M

ボタンをクリックするとインストールを行なえます。


BB Plus

提供:グローバルメディアオンライン株式会社
URL:http://www.bbplus.jp/

インターネットサービスプロバイダ「BBplus」の入会＆設定ソフトです。

DISC:\SIGNUP\BBPLUS

ボタンをクリックするとインストールを行なえます。