このヘルプについて

このヘルプは Internet Explorer のメイン ヘルプに統合されたトピックを含んでおり、参照するためのものではありません。 機能の概要および特定のタスクに関するヘルプについては、[スタート] ボタンをクリックし、[ヘルプ] をクリックしてください。


プログラムのコンポーネントをインストールするには

このアプリケーションは、お使いのコンピュータにインストールされていません。インストールするには、次の操作を行います。

  1. [スタート] ボタンをクリックし、[設定] をポイントし、[コントロール パネル] をクリックします。
  2. [アプリケーションの追加と削除] アイコンをダブルクリックします。
  3. [Windows ファイル] タブまたは [Windows コンポーネントの追加と削除] をクリックします。
  4. ファイルの種類をクリックし、[詳細] をクリックします。

注

  • Windows XP を使用している場合は、[スタート] ボタンをクリックし、[コントロール パネル] をクリックし、[プログラムの追加と削除] をクリックします。
  • [アプリケーションの追加と削除のプロパティ] ダイアログ ボックスの一覧にコンポーネントが表示されない場合、そのコンポーネントは CD-ROM 版の Windows にのみ含まれていることが考えられます。 このような場合は、Microsoft Web サイトの Microsoft ダウンロード センターなどのオンライン サービスから、コンポーネントをダウンロードすることができます。


インターネットで最新の情報を入手する

Microsoft のサポート技術情報

Internet Explorer のヘルプを調べてもわからない問題については、サポート技術情報のページを参照してください。 サポート技術情報検索で製品名とキーワードを入力するだけで、問題を解決するための方法を検索できます。検索の結果、質問に対する回答に近いリンクが表示されます。適切なリンクをクリックして情報を参照します。

検索を開始するには、サポート技術情報の Web サイトを参照してください。


Microsoft の最新のサポート技術情報

インターネットで最新の情報を入手する

Microsoft のサポート技術情報

Windows のヘルプを調べてもわからない技術的な問題については、サポート技術情報のページを参照してください。サポート技術情報検索で製品名とキーワードを入力するだけで、問題を解決するための方法を検索できます。検索の結果、質問に対する回答に近いリンクが表示されます。適切なリンクをクリックして情報を参照します。

検索を開始するには、サポート技術情報の Web サイトを参照してください。