追加使用許諾契約書

追加使用許諾契約書について

マイクロソフト製品を使用する際は、使用許諾契約書 (EULA) の条項および著作権法に準拠する必要があります。EULA はお客様が許諾を受けた製品の使用に関する契約書であり、お客様のコンピュータでマイクロソフト製品を使用するための一定の権利を付与するものです。

Internet Explorer の EULA を表示するには

  • Windows NT または Windows 98 を使用している場合は、Internet Explorer をインストールしたディレクトリにある license.txt をダブルクリックすると、EULA を表示できます。Internet Explorer の既定のインストール場所は、C:\Program Files\Internet Explorer です。
  • Windows Millennium Edition、Windows 2000、または Windows XP を使用している場合は、EULA の詳細について、Windows のヘルプを参照してください。

注

  • Internet Explorer の EULA のある場所がわからない場合は、license.txt を検索し、Internet Explorer をインストールしたディレクトリにある license.txt を開きます。Windows での検索の詳細については、Windows のヘルプを参照してください。