サインナップソフト

サインナップソフト 5本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 収録フォルダを開く

ドリームネット・セットアップツール
提供：ドリームネット株式会社 URL:http://www.dream.com/
インターネットサービスプロバイダ「ドリームネット」へオンラインサインナップするためのプログラムです。
OCNスタートパック for Windows Ver3.1M
提供：NTTコミュニケーションズ株式会社 URL:http://www.ocn.ne.jp/
インターネットサービスプロバイダ「OCN」の入会＆設定ソフトです。
@niftyでインターネット V5.00
提供：ニフティ株式会社 URL:http://www.nifty.com/
インターネットサービスプロバイダ「@nifty」へオンラインサインナップするためのプログラムです。
BB Online
提供：グローバルメディアオンライン株式会社 URL:http://www.bbol.jp/
インターネットサービスプロバイダ「BB Online」の入会＆設定ソフトです。
interQ MEMBERS
提供：グローバルメディアオンライン株式会社 URL:http://www.gmo.co.jp/
インターネットサービスプロバイダ「interQ」へオンラインサインナップするためのプログラムです。


ドリームネット・セットアップツール

提供:ドリームネット株式会社
URL:http://www.dream.com/

インターネットサービスプロバイダ「ドリームネット」へオンラインサインナップするためのプログラムです。

はじめにお読みください.txt

DISC:\SIGNUP\DREAMNET

ボタンをクリックするとインストールを行なえます。


OCNスタートパック for Windows Ver3.1M

提供:NTTコミュニケーションズ株式会社
URL:http://www.ocn.ne.jp/

インターネットサービスプロバイダ「OCN」の入会＆設定ソフトです。

  • インストール後、すぐにダイヤルアップ接続が行なわれます。モデムがセットアップされていない場合はエラーとなるのでご注意ください。

Readme.txt

DISC:\SIGNUP\OCN

ボタンをクリックするとインストールを行なえます。


@niftyでインターネット V5.00

提供:ニフティ株式会社
URL:http://www.nifty.com/

インターネットサービスプロバイダ「@nifty」へオンラインサインナップするためのプログラムです。

Readme.txt

DISC:\SIGNUP\NIFTYSGN

ボタンをクリックするとインストールを行なえます。


BB Online

提供:グローバルメディアオンライン株式会社
URL:http://www.bbol.jp/

インターネットサービスプロバイダ「BB Online」の入会＆設定ソフトです。

  • インストール後、すぐにダイヤルアップ接続が行なわれます。モデムがセットアップされていない場合はエラーとなるのでご注意ください。

DISC:\SIGNUP\BBONLINE

ボタンをクリックするとインストールを行なえます。


interQ MEMBERS

提供:グローバルメディアオンライン株式会社
URL:http://www.gmo.co.jp/

インターネットサービスプロバイダ「interQ」へオンラインサインナップするためのプログラムです。

  • インストール後、すぐにダイヤルアップ接続が行なわれます。モデムがセットアップされていない場合はエラーとなるのでご注意ください。

DISC:\SIGNUP\INTERQ_M

ボタンをクリックするとインストールを行なえます。