パワレポ特選オンラインソフト

パワレポ特選オンラインソフト 117本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] ファイルのコピー／ [image] 収録フォルダを開く

作者が対応をドキュメントに表記していないOSに関しても、編集部の独自調査により対応表記を行なっている場合があります。これらは、ソフト作者および編集部が完全な正常動作を保証するものではありません。

対応OS表記は、Windows XP/Me/98/95/2000/NT 4.0/CEおよびDOSを対象に行なっています。ソフトがそれ以外のOSに対応している場合も表記はされません。

サーバー・クライアント方式のグループウェアの対応OS表記は、クライアントが動作可能なものを表示しています。サーバー側には、特定のOSやそのほかの追加ソフトウェアが必要な場合があります。くわしくはドキュメントをお読みください。

Visual Basicで作成されたソフトを使うには、事前にランタイムのインストールが必要です。「POWER REPORT特製サウンドプレイヤー」をインストールすることにより、ランタイムがシステムにインストールされます。なお、Windows XP/Me/98/2000には、あらかじめVisual Basic 5.0用のランタイムがインストールされています。

Visual Basic 6.0ランタイム インストール用プログラム

POWER REPORT特製サウンドプレイヤー
作者：藤田 伸二 With Grandmaster URL:http://www.na.sakura.ne.jp/~grandmst/
DOS/V POWER REPORT特製サウンドプレイヤーです。
私のオススメオンラインソフト
第2特集記事「私のオススメオンラインソフト」で取り上げたソフトを収録しました。
新作オンラインソフトウェア
新たにオンラインで公開されたものを中心に、パワレポ初収録のソフトをご紹介します。
バージョンアップ・サポート
過去にパワレポで紹介したソフトのうち、大きなバージョンアップがあったものなどを再収録しました。
定番オンラインソフトウェア
どなたにもお勧めの定番ソフトを、毎月継続して収録しています。
  • 実用ソフト
  • 通信・インターネット UP!
  • 画像・音楽
  • ファイラ・アーカイバ
  • 基本DLL UP!


パワレポ特選オンラインソフト

私のオススメオンラインソフト

UP! Windows XP対応 Windows 2000対応 シェアウェア 700円
猫まねき for Windows 2000/XP　バージョン1.20
作者：猫の手ソフト 黒とら URL:http://www.remus.dti.ne.jp/~kurotora/
キーカスタマイズ機能とテキスト入力支援機能を搭載したユーティリティです。
UP! Windows Me対応 Windows 98対応 Windows 95対応 シェアウェア 700円
猫まねき for Windows 95/98/Me バージョン1.54
作者：猫の手ソフト 黒とら URL:http://www.remus.dti.ne.jp/~kurotora/
猫まねきのWindows Me/98/95版です。
マウ筋 ver.1.09
作者：ピロ URL:http://www10.plala.or.jp/piro-chu/
マウスのボタンを押しながら設定した方向に移動させることにより、任意の命令を実行することができるソフトです。
パッドdeマウス Ver2.20
作者：和泉家 URL:http://www.eva.hi-ho.ne.jp/izumiya/
ゲームパッドでマウス操作などを行なうことができるソフトです。
UWSC Ver 2.7
作者：うみうみ URL:http://www002.upp.so-net.ne.jp/umiumi/
Windows上でのマウスとキーボードの操作を、スクリプトとして記録、再生することができるソフトです。
Kill IE Logo 2.12
作者：seclan URL:http://seclan.dll.jp/
Internet ExplorerやOutlook Express、エクスプローラの右上に表示されるロゴを非表示にすることができるツールです。
TrainConv Explorer Version 4.9.2
作者：nTak URL:http://www.bzwind.com/users/ntak/
インターネット上の時刻表サイトから「NextTrain」形式のデータを作成するツールです。
New! DOS対応 シェアウェア 4,000円
Disk Salvage tools - for FAT16/FAT32 Version 1.10
作者：松田 利昭 URL:http://www.asahi-net.or.jp/~di5t-mtd/
間違って解放したり、事故により異常になったりしてしまったFATパーテーションを修復するためのツールです。
Schedule Watcher Version 2.50
作者：Sakochan URL:http://plaza4.mbn.or.jp/~sakosoft/
動作が軽くて使いやすいスケジュール管理ソフトです。
PowerToys for Windows XP を日本語化する。 「Open Command Window Here」
作者：X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka. URL:http://plaza7.mbn.or.jp/~suto/
Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、選択したフォルダをカレントディレクトリにしたコマンドプロンプトウィンドウを開くことができる「Open Command Window Here」を日本語化するソフトです。
PowerToys for Windows XP を日本語化する。 「Virtual Desktop Manager」
作者：X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka. URL:http://plaza7.mbn.or.jp/~suto/
Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、四つの仮想デスクトップを切り換えて使用できるようになる「Virtual Desktop Manager」を日本語化するソフトです。
PowerToys for Windows XP を日本語化する。 「HTML Slide Show Wizard」
作者：X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka. URL:http://plaza7.mbn.or.jp/~suto/
Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、ウィザード形式で簡単にHTMLスライドショーが作成できる「HTML Slide Show Wizard」を日本語化するソフトです。
PowerToys for Windows XP を日本語化する。 「Image Resizer」
作者：X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka. URL:http://plaza7.mbn.or.jp/~suto/
Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、簡単に画像サイズの変更を行なう「Image Resizer」を日本語化するソフトです。
PowerToys for Windows XP を日本語化する。 「Taskbar Magnifier」
作者：X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka. URL:http://plaza7.mbn.or.jp/~suto/
Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、タスクバー(ツールバー)で使用可能なデスクトップ拡大表示ツール「Taskbar Magnifier」を日本語化するソフトです。
PowerToys for Windows XP を日本語化する。 「Power Calculator」
作者：X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka. URL:http://plaza7.mbn.or.jp/~suto/
Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、単位変換、ユーザー定義関数の登録、グラフ作成などの機能を持つ、高機能計算機プログラム「Power Calculator」を日本語化するソフトです。
PowerToys for Windows XP を日本語化する。 「CD Slide Show Generator」
作者：X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka. URL:http://plaza7.mbn.or.jp/~suto/
Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、ピクチャービューアを画像ファイルと一緒にCDに書き込むことができるようになるプログラム「CD Slide Show Generator」を日本語化するソフトです。
PowerToys for Windows XP を日本語化する。 「Alt-Tab Replacement」
作者：X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka. URL:http://plaza7.mbn.or.jp/~suto/
Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、ALT+TABでのタスク切り換え機能を拡張し、ウィンドウのプレビューが表示できるプログラム「Alt-Tab Replacement」を日本語化するソフトです。
PowerToys for Windows XP を日本語化する。 「Webcam Timershot」
作者：X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka. URL:http://plaza7.mbn.or.jp/~suto/
Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、Webカメラに指定した間隔で写真撮影をさせるソフト「Webcam Timershot」を日本語化するソフトです。
PowerToys for Windows XP を日本語化する。 「Tweak UI」
作者：X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka. URL:http://plaza7.mbn.or.jp/~suto/
Windows XPをさらに使いやすくする10個のプログラムのうち、ユーザーインターフェースなどの詳細設定をすることができる「Tweak UI」を日本語化するソフトです。
いじくるツール ver.6.14.04
作者：矢吹拓也 URL:http://home9.highway.ne.jp/ty4/inasoft/
特殊フォルダのアイコンや名前の変更、Windows付属ゲームのスコアの編集、Autorun機能の抑制など、Windowsのさまざまな設定を変更することができるソフトです。
窓の手 ver6.01
作者：猪川 正巳 URL:http://www.asahi-net.or.jp/~vr4m-ikw/
Windowsのさまざまな設定を変更するカスタマイズツールです。
Easy圧縮 Ver 1.2 (デラックス版)
作者：白川　泰洋 URL:http://sira.jp/soft/
ドラッグ＆ドロップやエクスプローラの「送る」、右クリックメニューなどさまざまな方法で、簡単にファイルの圧縮を行なえるソフトです。
eo version 1.5.2
作者：BEAMbitious URL:http://member.nifty.ne.jp/beambitious/
多くの圧縮形式に対応し、 ドラッグ&ドロップなどの簡単な操作で圧縮ファイルを展開できる、展開専用ツールです。
UP! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 1,000円
Explzh for Windows　V3.86
作者：鬼束 裕之 URL:http://village.infoweb.ne.jp/~fwhv5283/
多くの圧縮形式に対応した、アーカイバです。
caldix Ver.1.13
作者：K.INABA URL:http://www.kmonos.net/
統合アーカイバ・プロジェクト（http://www.csdinc.co.jp/archiver/）に登録されているアーカイバDLLを、自動でダウンロードしてインストールすることができるソフトです。
FFFTP Ver 1.91
作者：Ｓｏｔａ URL:http://www2.biglobe.ne.jp/~sota/
簡単に操作することができる日本語FTPクライアントです。
IE WORDER Version3.2 Release
作者：合資会社エイチエスティー URL:http://www.hst.ne.jp/worder/
90個以上の検索サイトを統合的に利用することができる、Internet Explorer用のツールバーです。
よっしーニュースバー Ver1.17
作者：中西　善之 URL:http://www.tamatele.ne.jp/~yossy/japanese.html
Webサイト上で公開されているニュースを収集し、電光掲示板のように表示することができるソフトです。
A Bone Ver1.42
作者：委員長 URL:http://abone.pos.to/
お気に入り登録したスレッドの更新チェックや、さまざまな条件による書き込みのフィルタリングなどの機能を備えた「2ちゃんねる」専用ビューアです。
IPアシスト Ver 2.84
作者：烏丸 URL:http://www.geocities.co.jp/SiliconValley/7786/
自分のマシンのIPアドレスを調べて、表示、E-mailでの送信、テンプレートファイルに埋め込んでのWebページでの公開を行なえるツールです。
スナイパー☆ Ver0.08
作者：PLC URL:http://sniper.system.to/sniper/
Yahoo!オークションの入札を、簡単・確実に行なうためのソフトです。
Irvine 1.0.7.1 Free
作者：Wolfy URL:http://hp.vector.co.jp/authors/VA024591/
レジューム機能に対応した、複数分割ダウンロードが可能なダウンロード支援ソフトです。
偽メッセンジャー（仮） Version 0.4.22β
作者：山ねこ URL:http://homepage3.nifty.com/yamaneko/
自動応答（ボット）機能やログ保存機能、簡易スキン変更機能などを備えたWindows Messenger／MSN Messenger互換のインスタントメッセンジャーです。
IrfanView Ver.3.80
作者：Irfan Skiljan URL:http://www.irfanview.com/
多数の画像形式に対応した画像ビューアです。
CD-DA to WAV file converter for Windows95/98/NT Revision.3.21
作者：もろぼし☆らむ URL:http://homepage2.nifty.com/~maid/
音楽CDからデジタルでデータを抽出し、直接WAVファイルに変換することができるソフトです。
VNC 3.3.6
作者：RealVNC Ltd URL:http://www.realvnc.com/
PCをリモートコントロールすることができるソフトです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 2,560円
Rip!AudiCO v3.01
作者：PINO URL:http://pino.to/
音楽CD、WAV、MP3、WMA形式のオーディオファイルから、WAV、MP3（MP3PRO）、WMA形式のファイルへ変換したり、ビットレート変換、タグの文字種変換、音量の一定化処理などを行なったりすることができるソフトです。
Movius MediaPlayer BETA 0.9.3 Build987
作者：KAF URL:http://kaf.tri6.net/movius/
マウスホイールによる拡大縮小、キーカスタマイズ、簡易エクスプローラなどの機能を持つ、使いやすくて多機能なメディアプレイヤーです。


猫まねき for Windows 2000/XP　バージョン1.20

作者:猫の手ソフト 黒とら
URL:http://www.remus.dti.ne.jp/~kurotora/

キーカスタマイズ機能とテキスト入力支援機能を搭載したユーティリティです。単独のキーの入れ換えはもちろん、AltキーやShiftキーなどと組み合わせたキーの入れ換えを定義することもできます。また、ウィンドウごとに別のキー設定を適用することも可能です。

readme.txt

DISC:\OLS\NM2K120

ボタンをクリックするとインストールを行なえます。


猫まねき for Windows 95/98/Me バージョン1.54

作者:猫の手ソフト 黒とら
URL:http://www.remus.dti.ne.jp/~kurotora/

猫まねきのWindows Me/98/95版です。

readme.txt

DISC:\OLS\NMK154


マウ筋 ver.1.09

作者:ピロ
URL:http://www10.plala.or.jp/piro-chu/

マウスのボタンを押しながら設定した方向に移動させることにより、任意の命令を実行することができるソフトです。実行させる命令は、すべてのアプリケーションに対して設定することも、アプリケーションごとに設定することも可能です。

readme.txt

DISC:\OLS\MSUJI109


パッドdeマウス Ver2.20

作者:和泉家
URL:http://www.eva.hi-ho.ne.jp/izumiya/

ゲームパッドでマウス操作などを行なうことができるソフトです。ソフトウェアキーボードが搭載されており、ゲームパッドから文字を入力することも可能です。

ReadMe.txt

DISC:\OLS\PADMK220


UWSC Ver 2.7

作者:うみうみ
URL:http://www002.upp.so-net.ne.jp/umiumi/

Windows上でのマウスとキーボードの操作を、スクリプトとして記録、再生することができるソフトです。変数や演算式、制御文による分岐などを使って、高度な処理を行なうこともできます。

Readme.txt

DISC:\OLS\UWSC27


Kill IE Logo 2.12

作者:seclan
URL:http://seclan.dll.jp/

Internet ExplorerやOutlook Express、エクスプローラの右上に表示されるロゴを非表示にすることができるツールです。Netscape Communicator 4のコンポーネントバーや、IE5のオフライン作業ダイアログボックスの表示も消すことができます。

readme.txt

DISC:\OLS\KIE4_212


TrainConv Explorer Version 4.9.2

作者:nTak
URL:http://www.bzwind.com/users/ntak/

インターネット上の時刻表サイトから「NextTrain」形式のデータを作成するツールです。

  • 本ソフトウェアは、Web上にて第三者が公開しているデータを使用するため、作成したデータの取り扱いについては個人利用の範囲に留めるようにしてください。ご使用前に、データ利用のガイドラインが記載されている付属のReadme.txtを必ずお読みください。

Readme.txt

DISC:\OLS\TCONV492


Disk Salvage tools - for FAT16/FAT32 Version 1.10

作者:松田 利昭
URL:http://www.asahi-net.or.jp/~di5t-mtd/

間違って解放したり、事故により異常になったりしてしまったFATパーテーションを修復するためのツールです。MBR（Master Boot Record）の書き換えやバックアップ・リストアを行なうツール、FDISKで削除したパーティーションを復旧するツールなど、いくつかのDOS用ツールで構成されています。

README.1ST

DISC:\OLS\SALVAG11


Schedule Watcher Version 2.50

作者:Sakochan
URL:http://plaza4.mbn.or.jp/~sakosoft/

動作が軽くて使いやすいスケジュール管理ソフトです。スケジュールとTo Doを、カレンダーと一覧により見やすく表示、編集することができ、アラームや時報を鳴らすこともできます。ウィンドウのサイズに合わせてカレンダーのサイズも自動的に変化するほか、コンパクトなミニカレンダー表示も可能と、ノートPCなどの解像度の低い環境でも使いやすいように工夫されています。

Readme.txt

DISC:\OLS\SW250


PowerToys for Windows XP を日本語化する。 「Open Command Window Here」

作者:X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka.
URL:http://plaza7.mbn.or.jp/~suto/

Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、選択したフォルダをカレントディレクトリにしたコマンドプロンプトウィンドウを開くことができる「Open Command Window Here」を日本語化するソフトです。事前にhttp://www.microsoft.com/windowsxp/pro/downloads/powertoys.aspよりCmdHere.exeをダウンロードしておく必要があります。

CmdHereJ.txt

DISC:\OLS\CMDHEREJA


PowerToys for Windows XP を日本語化する。 「Virtual Desktop Manager」

作者:X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka.
URL:http://plaza7.mbn.or.jp/~suto/

Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、四つの仮想デスクトップを切り換えて使用できるようになる「Virtual Desktop Manager」を日本語化するソフトです。事前にhttp://www.microsoft.com/windowsxp/pro/downloads/powertoys.aspよりDeskman.exeをダウンロードしておく必要があります。

DeskmanJ.txt

DISC:\OLS\DESKMANJA


PowerToys for Windows XP を日本語化する。 「HTML Slide Show Wizard」

作者:X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka.
URL:http://plaza7.mbn.or.jp/~suto/

Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、ウィザード形式で簡単にHTMLスライドショーが作成できる「HTML Slide Show Wizard」を日本語化するソフトです。事前にhttp://www.microsoft.com/windowsxp/pro/downloads/powertoys.aspよりHtmlgen.exeをダウンロードしておく必要があります。

HtmlgenJ.txt

DISC:\OLS\HTMLGENJA


PowerToys for Windows XP を日本語化する。 「Image Resizer」

作者:X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka.
URL:http://plaza7.mbn.or.jp/~suto/

Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、簡単に画像サイズの変更を行なう「Image Resizer」を日本語化するソフトです。事前にhttp://www.microsoft.com/windowsxp/pro/downloads/powertoys.aspよりImageResizer.exeをダウンロードしておく必要があります。

ImageResizerJ.txt

DISC:\OLS\IMAGERESIZERJA


PowerToys for Windows XP を日本語化する。 「Taskbar Magnifier」

作者:X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka.
URL:http://plaza7.mbn.or.jp/~suto/

Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、タスクバー(ツールバー)で使用可能なデスクトップ拡大表示ツール「Taskbar Magnifier」を日本語化するソフトです。事前にhttp://www.microsoft.com/windowsxp/pro/downloads/powertoys.aspよりMagnifier.exeをダウンロードしておく必要があります。

MagnifierJ.txt

DISC:\OLS\MAGNIFIERJA


PowerToys for Windows XP を日本語化する。 「Power Calculator」

作者:X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka.
URL:http://plaza7.mbn.or.jp/~suto/

Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、単位変換、ユーザー定義関数の登録、グラフ作成などの機能を持つ、高機能計算機プログラム「Power Calculator」を日本語化するソフトです。事前にhttp://www.microsoft.com/windowsxp/pro/downloads/powertoys.aspよりPowerCalc.exeをダウンロードしておく必要があります。

PowerCalcJ.txt

DISC:\OLS\POWERCALCJA


PowerToys for Windows XP を日本語化する。 「CD Slide Show Generator」

作者:X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka.
URL:http://plaza7.mbn.or.jp/~suto/

Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、ピクチャービューアを画像ファイルと一緒にCDに書き込むことができるようになるプログラム「CD Slide Show Generator」を日本語化するソフトです。事前にhttp://www.microsoft.com/windowsxp/pro/downloads/powertoys.aspよりSlideshow.exeをダウンロードしておく必要があります。

SlideshowJ.txt

DISC:\OLS\SLIDESHOWJA


PowerToys for Windows XP を日本語化する。 「Alt-Tab Replacement」

作者:X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka.
URL:http://plaza7.mbn.or.jp/~suto/

Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、ALT+TABでのタスク切り換え機能を拡張し、ウィンドウのプレビューが表示できるプログラム「Alt-Tab Replacement」を日本語化するソフトです。事前にhttp://www.microsoft.com/windowsxp/pro/downloads/powertoys.aspよりTaskswitch.exeをダウンロードしておく必要があります。

TaskswitchJ.txt

DISC:\OLS\TASKSWITCHJA


PowerToys for Windows XP を日本語化する。 「Webcam Timershot」

作者:X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka.
URL:http://plaza7.mbn.or.jp/~suto/

Windows XPをさらに使いやすくするTweak UIなどの10個のプログラムのうち、Webカメラに指定した間隔で写真撮影をさせるソフト「Webcam Timershot」を日本語化するソフトです。事前にhttp://www.microsoft.com/windowsxp/pro/downloads/powertoys.aspよりTimershot.exeをダウンロードしておく必要があります。

TimershotJ.txt

DISC:\OLS\TIMERSHOTJA


PowerToys for Windows XP を日本語化する。 「Tweak UI」

作者:X-Toysを日本語化する プロジェクトチーム むっちゃん + EP82改/かず + matsuoka.
URL:http://plaza7.mbn.or.jp/~suto/

Windows XPをさらに使いやすくする10個のプログラムのうち、ユーザーインターフェースなどの詳細設定をすることができる「Tweak UI」を日本語化するソフトです。事前にhttp://www.microsoft.com/windowsxp/pro/downloads/powertoys.aspよりTweakUI.exeをダウンロードしておく必要があります。

TweakUiJ.txt

DISC:\OLS\TWEAKUIJA


いじくるツール ver.6.14.04

作者:矢吹拓也
URL:http://home9.highway.ne.jp/ty4/inasoft/

特殊フォルダのアイコンや名前の変更、Windows付属ゲームのスコアの編集、Autorun機能の抑制など、Windowsのさまざまな設定を変更することができるソフトです。レジストリ変更によるカスタマイズを、レジストリエディタなどで直接編集することなく比較的安全に行なうことができます。ヘルプにはレジストリについての解説文書「ドキュメントライブラリ」が付属しています。

RNSF.TXT

DISC:\OLS\RNSF6_14_04


窓の手 ver6.01

作者:猪川 正巳
URL:http://www.asahi-net.or.jp/~vr4m-ikw/

Windowsのさまざまな設定を変更するカスタマイズツールです。アイコンやシステム情報の変更、アンインストール情報の削除などを行なえます。

  • Windows XPでは「for Windows XP」を、それ以外のWindowsでは「for Windows」をお使いください。

WINHAND_JA.CHM（for Windows XP）
WINHAND_JA.CHM（for Windows）

DISC:\OLS\WHAND601XP for Windows XP
DISC:\OLS\WHAND601 for Windows


Easy圧縮 Ver 1.2 (デラックス版)

作者:白川　泰洋
URL:http://sira.jp/soft/

ドラッグ＆ドロップやエクスプローラの「送る」、右クリックメニューなどさまざまな方法で、簡単にファイルの圧縮を行なえるソフトです。LZH、ZIP、CAB形式に対応しており、それぞれの形式で自己展開書庫を作成することもできます。

README.TXT

DISC:\OLS\EZC_D12


eo version 1.5.2

作者:BEAMbitious
URL:http://member.nifty.ne.jp/beambitious/

多くの圧縮形式に対応し、 ドラッグ&ドロップなどの簡単な操作で圧縮ファイルを展開できる、展開専用ツールです。LZH、ZIP、RAR、CAB、ARJ、gzip、bzip2、compress、tar、MS COMPRESS形式の書庫を特別なDLLを使用せずに展開できます。圧縮ファイル内の圧縮ファイルもまとめて展開する「アーカイブ徹底解凍」、フォルダ内の圧縮ファイルをすべて展開する「ディレクトリ徹底解凍」など、ユニークな機能も備えています。uuencode、xxencode、base64、BinHexのデコード機能も備えています。

DISC:\OLS\EO152


Explzh for Windows　V3.86

作者:鬼束 裕之
URL:http://village.infoweb.ne.jp/~fwhv5283/

多くの圧縮形式に対応した、アーカイバです。LZH、ZIP、CAB、TAR、ISH形式の圧縮、展開、およびARJ、EXPAND形式の展開などが可能です。シェル拡張機能を使うことによって、エクスプローラのコンテキストメニューなどから、圧縮、展開操作を行なうこともできます。また、アーカイブDLLとExplzh本体の最新バージョンをチェックする機能が搭載されており、最新バージョンをダウンロードし自動インストールすることができます。

EXPLZH.TXT

DISC:\OLS\EXPLZ386


caldix Ver.1.13

作者:K.INABA
URL:http://www.kmonos.net/

統合アーカイバ・プロジェクト（http://www.csdinc.co.jp/archiver/）に登録されているアーカイバDLLを、自動でダウンロードしてインストールすることができるソフトです。現在インストールされているDLLの情報を取得し、必要なものだけをインストールすることができます。

DISC:\OLS\CALDIX


FFFTP Ver 1.91

作者:Ｓｏｔａ
URL:http://www2.biglobe.ne.jp/~sota/

簡単に操作することができる日本語FTPクライアントです。ミラーリング機能により、ローカル側のファイル構成を、そのままホスト側に再現できます。レジューム機能により、途中までダウンロードしたファイルがあるとき、その続きをダウンロードすることも可能です。

FFFTP.txt

DISC:\OLS\FFFTP-1_91


IE WORDER Version3.2 Release

作者:合資会社エイチエスティー
URL:http://www.hst.ne.jp/worder/

90個以上の検索サイトを統合的に利用することができる、Internet Explorer用のツールバーです。検索サイトの追加・削除は設定ページでリンクをクリックするだけで行なえます。自動的に開かれるポップアップウィンドウの表示を禁止する機能や、現在表示しているページを翻訳サイトで翻訳する機能もあります。

ReadMe.txt

DISC:\OLS\IEW3206R


よっしーニュースバー Ver1.17

作者:中西　善之
URL:http://www.tamatele.ne.jp/~yossy/japanese.html

Webサイト上で公開されているニュースを収集し、電光掲示板のように表示することができるソフトです。表示されるニュースをダブルクリックすることで、公開元のWebサイトをWebブラウザで表示することができます。デスクトップの下や横に配置したり、スキン機能を使って表示を変更したりすることも可能です。

READMEJ.TXT

DISC:\OLS\YNBAR117


A Bone Ver1.42

作者:委員長
URL:http://abone.pos.to/

お気に入り登録したスレッドの更新チェックや、さまざまな条件による書き込みのフィルタリングなどの機能を備えた「2ちゃんねる」専用ビューアです。

Readme.txt

DISC:\OLS\ABN142


IPアシスト Ver 2.84

作者:烏丸
URL:http://www.geocities.co.jp/SiliconValley/7786/

自分のマシンのIPアドレスを調べて、表示、E-mailでの送信、テンプレートファイルに埋め込んでのWebページでの公開を行なえるツールです。IPアドレスを表示するWebサイトに接続してIPアドレスを取得するため、ルーター内でもグローバルIPアドレスを得ることができます。

readme.htm

DISC:\OLS\IPASI_284


スナイパー☆ Ver0.08

作者:PLC
URL:http://sniper.system.to/sniper/

Yahoo!オークションの入札を、簡単・確実に行なうためのソフトです。ワンクリックで入札を行なえるほか、オークション終了より指定した秒数前に入札を行なう「入札予約」機能も備えています。

はじめに読んでください.txt

DISC:\OLS\SNIPER008


Irvine 1.0.7.1 Free

作者:Wolfy
URL:http://hp.vector.co.jp/authors/VA024591/

レジューム機能に対応した、複数分割ダウンロードが可能なダウンロード支援ソフトです。

readme.txt

DISC:\OLS\IRVINE1_0_7A 汎用
DISC:\OLS\IRVINE1_0_7B Windows XP/2000専用


偽メッセンジャー（仮） Version 0.4.22β

作者:山ねこ
URL:http://homepage3.nifty.com/yamaneko/

自動応答（ボット）機能やログ保存機能、簡易スキン変更機能などを備えたWindows Messenger／MSN Messenger互換のインスタントメッセンジャーです。

Readme.txt

DISC:\OLS\NSMSGS0_4_22


IrfanView Ver.3.80

作者:Irfan Skiljan
URL:http://www.irfanview.com/

多数の画像形式に対応した画像ビューアです。複数の画像ファイルをまとめて別の形式に変換したり、ファイルネームを変更したりすることが可能な「Batch Conversion/Rename」機能や、連続してイメージスキャナから画像を読み込む「Batch Scanning」などの機能も備えています。

DISC:\OLS\IVIEW380


CD-DA to WAV file converter for Windows95/98/NT Revision.3.21

作者:もろぼし☆らむ
URL:http://homepage2.nifty.com/~maid/

音楽CDからデジタルでデータを抽出し、直接WAVファイルに変換することができるソフトです。エンコードエンジンを用意することにより、音楽CDを直接MP3やWMAなどへ変換することもできます。

cd2wav32_r321.txt

DISC:\OLS\CD2WAV32_R321


VNC 3.3.6

作者:RealVNC Ltd
URL:http://www.realvnc.com/

PCをリモートコントロールすることができるソフトです。サーバー、クライアント共に、さまざまなOSに対応しています。

DISC:\OLS\VNC-3_3_6-X86_WIN32


Rip!AudiCO v3.01

作者:PINO
URL:http://pino.to/

音楽CD、WAV、MP3、WMA形式のオーディオファイルから、WAV、MP3（MP3PRO）、WMA形式のファイルへ変換したり、ビットレート変換、タグの文字種変換、音量の一定化処理などを行なったりすることができるソフトです。オーディオファイルの再生用に「BEAT! MusicPlayer」が同梱されています。

DISC:\OLS\RPADIC301


Movius MediaPlayer BETA 0.9.3 Build987

作者:KAF
URL:http://kaf.tri6.net/movius/

マウスホイールによる拡大縮小、キーカスタマイズ、簡易エクスプローラなどの機能を持つ、使いやすくて多機能なメディアプレイヤーです。イントロ再生（画像の場合はスライドショー）、再生時に自動的にインターフェース部分を消す、指定範囲のリピート、再生速度の変更など、動画やオーディオなどを楽しむためのさまざまな機能を備えています。

  • 本ソフトはβ版のため無償で利用できます。正式版はシェアウェアとして公開される予定です。

DISC:\OLS\MOVIUSBETA987SETUP


パワレポ特選オンラインソフト

新作オンラインソフトウェア

1st Modeller Standard Edition Ver.1.01
作者：TOM'S SOFTWARE URL:http://hp.vector.co.jp/authors/VA017111/
オブジェクト指向のソフトウェアの設計、分析において使用されるモデリング言語「UML」のモデリングを行なうツールです。
Myプランナー 2003年1月版
作者：(株)ザ・システム URL:http://www.sumainonet.com/
住宅の間取り図を簡単に作成したり、Webから条件に合った間取りプランをダウンロードしたりすることができるソフトです。
New! Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 シェアウェア 1,000円
江戸暦 ver6.0
作者：M.Yamatani URL:http://www.vector.co.jp/vpack/browse/person/an002503.html
旧暦と運勢を表示するソフトです。
OfficeXPSP適用補助 v1.02
作者：yakki URL:http://yakki-.hp.infoseek.co.jp/
Microsoft Office XPのセットアップCD-ROMとService PackをHDD上に展開し、Service Pack 2が適用済みのセットアップファイルを作成するソフトです。
DesktopBBS for YAHOO!掲示板
作者：uta
「YAHOO!掲示板」のメッセージをダウンロードして簡単に閲覧できるソフトです。
み～あ～るDA Version 1.5.0.5
作者：みーくん URL:http://ww7.tiki.ne.jp/~miikun/
PCの赤外線通信機能を利用し、PCからNTTドコモの携帯電話にスケジュール、電話帳、画像、着信メロディを送信するソフトです。
PACGen Version 1.1.5
作者：次世代メーラー研究会 URL:http://www.email-lab.com/
自動的にプロキシの設定を切り換えるプロキシ自動構成用スクリプト（PACファイル）を生成するソフトです。
sendまね～る Ver. 0.94
作者：澤田　直樹 URL:http://mate.zive.net/naoki/
メールサーバー「sendmail」のメール送信機能と互換性のある起動オプションを備えた、メール送信ツールです。
Dial Remote Control Ver2.1
作者：imo URL:http://modcons.hp.infoseek.co.jp/
AirH"などの低速回線でも利用できるように設計されているリモートコントロールソフトです。
OutlookExpress-To - OE5/6 Multi Converter 1.1.0
作者：Tietew URL:http://www.tietew.net/
Outlook Express5/6のメールデータを、プラグインを用いることによりさまざまな形式に変換することができるソフトです。
New! Windows XP対応 Windows 2000対応 シェアウェア 1,200円
Favorites EX Ver.1.00
作者：GRANDMASTER URL:http://na.sakura.ne.jp/~grandmst/
Internet Explorerの「お気に入り」に登録されたWebサイトを選択する際、マウスポインタを置いたときにそのWebサイトのサムネイル画像を表示するソフトです。
EPS-conv Version 2.31
作者：寺嶋 容明 URL:http://hp.vector.co.jp/authors/VA023018/
BMPやJPEG、PNG形式などの画像ファイルをドラッグ＆ドロップするだけで簡単にEPS（Encapsulated PostScript）形式に変換することができるソフトです。
Kerodot ｖ1.0
作者：VACCA MODE URL:http://www003.upp.so-net.ne.jp/KerosRoom/
文字が立体的に見えるオリジナルの英数字TrueTypeフォント「Kerodot（ケロドット）」です。
Keroway2000 v1.0
作者：VACCA MODE URL:http://www003.upp.so-net.ne.jp/KerosRoom/
オリジナルの英数字TrueTypeフォント「Keroway2000」です。
ことり文字ふぉんと Ver.1.2
作者：あや URL:http://www5d.biglobe.ne.jp/~konpeito/
手書き風のTrueTypeフォント「ことり文字ふぉんと」です。
Sarkulun PenPointer 1.0
作者：Sarkulun URL:http://www.vector.co.jp/soft/win95/amuse/se269451.html
Tablet PCなどのペンコンピュータ向けのマウスポインタです。
SendTo-Convert 1.11
作者：INAGAKI URL:http://www9.plala.or.jp/hrs17/
コンテキストメニューの「送る」メニューから画像ファイルの形式を簡単に変換することができるソフトです。
Tinuous 1.31
作者：INAGAKI URL:http://www9.plala.or.jp/hrs17/
BMP、PNG、JPEG形式の複数のファイルを一括して相互変換することができるソフトです。
susafe
作者：N.I URL:http://hp.vector.co.jp/authors/VA011187/
エクスプローラからファイルを開くとき、起動済みのアプリケーションにドラッグ＆ドロップしたことにすることで、ファイルが開く時間の短縮を図るユーティリティです。
ビデオカードアイコンコレクション☆６６
作者：DENSOFT/酒井伸彰 URL:http://hp.vector.co.jp/authors/VA013012/
66枚ものビデオカードのアイコンが同梱されたアイコン集です。
DARU/WAVE-PLAYER! Release 25
作者：DULL URL:http://hp.vector.co.jp/authors/VA027311/
動作が軽く、プラグインにより対応形式を拡張可能なオーディオプレイヤー・エンコーダです。
HDRecorder
作者：DNA. URL:http://estu.nit.ac.jp/~e982457/
録音途中でPCの電源が切れても録音したファイルが壊れないようになっているHDD録音ソフトです。
Win2000、XPでUnicode tableのないフォントをインストール可能に 1.0.0.0
作者：希土類元素レアアース URL:http://hp.vector.co.jp/authors/VA018305/
Windows XP/2000でUnicodeテーブル（Unicode cmap table）を持たないフォントのインストールを可能にするソフトです。
CHANGE ext. 1.02
作者：Rarara URL:http://www.ak.wakwak.com/~rarara/
ファイルをショートカットアイコンにドラッグ＆ドロップするだけで簡単に拡張子の変更ができるソフトです。
DOKODEMO Ver 1.1.4
作者：Avalon URL:http://www.avalon.gr.jp/
TCP/IPで接続された複数のPCを一つのマウスとキーボードで操作できるソフトです。
DSetup Ver1.0b
作者：右脳遊戯 URL:http://www.unou.net/
CD-ROM（CD-R）1枚で配布する同人ソフトに特化したインストーラ作成ツールです。
DumpEventLog Ver1.2
作者：とみた
Windows XP/2000/NT 4.0のイベントログを標準出力やテキストファイルにダンプするツールです。
New! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 シェアウェア 1,000円
Alquade 1.09a
作者：Ab. (海老山天之介) URL:http://hp.vector.co.jp/authors/VA028199/
実行ファイルやそのショートカットファイルをドラッグ＆ドロップすることで、そのアプリケーションの動作速度の調整をしたり、アクセスしたファイル、レジストリの記録を取ったりすることができるソフトです。
AlquadeLite 1.09a
作者：Ab. (海老山天之介) URL:http://hp.vector.co.jp/authors/VA028199/
Alquadeの無料試用版です。
FODH 1.5a
作者：Ab. (海老山天之介) URL:http://hp.vector.co.jp/authors/VA028199/
ファイルを開くときや保存するときに表示されるダイアログを拡張し、アプリケーションごとによく使うフォルダなどを簡単に表示させることができるツールです。
補 version1.05
作者：mt URL:http://blue.ribbon.to/~mt/
キーボードからの入力を監視し、登録してある単語を途中まで入力すると、残りの文字列を自動的に補完するポップアップを表示するソフトです。
IErun 1.0
作者：おさ URL:http://www.umineko.org/osa/
レジストリからInternet Explorerがインストールされている場所を検索することにより、HTMLファイルに関連付けされているWebブラウザに関係なく、Internet Explorerを使って指定したHTMLファイルを開くツールです。
元気だよ！i-fine
作者：yuuki URL:http://www36.tok2.com/home/yuuki05/
HDDの空き容量やネットワークの通信状況などを、指定した時刻に携帯電話などのメールに送信するソフトです。
CROW ver 0.4.2
作者：AQRS URL:http://crow.aqrs.jp/
デスクトップアクセサリ「伺か」とキャラクター（「ゴースト」）のデータに互換のあるデスクトップアクセサリ実行環境です。
Pressure's Piece Version 1.13
作者：Jany URL:http://ph.cy-f.com/
画面下からせり上がってくるブロックを、画面上の赤いラインに到達する前に破壊していくパズルゲームです。
さんじぐ 　Ver 1.4
作者：藤石達也 URL:http://www.geocities.co.jp/SiliconValley-Bay/5490/
PCでジグソーパズルを楽しむことができるソフトです。
スマッシュセット ver.2.0
作者：篠田 URL:http://www.gogp.co.jp/monolith/
狙った方向へボールを強打する「スマッシュ」が可能なブロック崩しです。
東方妖々夢　～ Perfect Cherry Blossom. 体験版 ver 0.06a
作者：ZUN URL:http://www16.big.or.jp/~zun/
「博麗神社」の巫女「博麗霊夢」、魔法使いの「霧雨魔理沙」、「紅魔館」のメイド「十六夜咲夜」の3人の特徴あるキャラクターが選べる縦スクロール型の弾幕シューティングゲームです。
御神楽 ver.1.00.74 体験版
作者：葦葉製作所 URL:http://www.yoshibaworks.com/
3分以内のできるだけ早い時間で、決められた数の敵を撃破することが目的の横スクロール型シューティングゲームの体験版です。
へもへもパニック v1.04
作者：椎名隆彦 URL:http://hp.vector.co.jp/authors/VA016166/
「へもねこ」を操作して、一定時間内にステージクリアに必要なお金を集めることが目的のアクションゲームです。
Again ver2.5
作者：２０１２style URL:http://members.tripod.co.jp/miyo2012/
同級生の女の子に告白して失敗した17歳の高校生が主人公の、三部構成の長編恋愛シミュレーション風アドベンチャーゲームです。
Megalithバージョン1.80
作者：御茶ノ水電子製作所 URL:http://www.ochaden.net/
Macromedia Flash上で動作するアドベンチャーゲーム向けのスクリプト言語実行環境です。


1st Modeller Standard Edition Ver.1.01

作者:TOM'S SOFTWARE
URL:http://hp.vector.co.jp/authors/VA017111/

オブジェクト指向のソフトウェアの設計、分析において使用されるモデリング言語「UML」のモデリングを行なうツールです。

README.txt

DISC:\OLS\1STMODELLERSE101


Myプランナー 2003年1月版

作者:(株)ザ・システム
URL:http://www.sumainonet.com/

住宅の間取り図を簡単に作成したり、Webから条件に合った間取りプランをダウンロードしたりすることができるソフトです。住宅ローンの計算が簡単に行なえる資金計画ソフト「住宅ローンミニ」も同梱されています。

DISC:\OLS\MYPL2003


江戸暦 ver6.0

作者:M.Yamatani
URL:http://www.vector.co.jp/vpack/browse/person/an002503.html

旧暦と運勢を表示するソフトです。太陰太陽暦（旧暦）で、旧暦年月日、雑節、二十四節気などの暦と吉凶を表示したり、吉凶より当日の運気を総合判断したりする機能を備えているほか、各機能の意味、解説を表示することもできます。

本体（README.TXT）
江戸日誌オプション（BRAINEDD.TXT）
江戸浮世絵オプション（BRAINEDC.TXT）
印刷オプション（BRAINEDP.TXT）
歳時記オプション（BRAINEDS.TXT）

DISC:\OLS\BRAINEDO 本体
DISC:\OLS\BRAINEDD 江戸日誌オプション
DISC:\OLS\BRAINEDC 江戸浮世絵オプション
DISC:\OLS\BRAINEDP 印刷オプション
DISC:\OLS\BRAINEDS 歳時記オプション


OfficeXPSP適用補助 v1.02

作者:yakki
URL:http://yakki-.hp.infoseek.co.jp/

Microsoft Office XPのセットアップCD-ROMとService PackをHDD上に展開し、Service Pack 2が適用済みのセットアップファイルを作成するソフトです。

officexp.txt

DISC:\OLS\OFFICEXP102


DesktopBBS for YAHOO!掲示板

作者:uta

「YAHOO!掲示板」のメッセージをダウンロードして簡単に閲覧できるソフトです。ダウンロードしたメッセージは、ツリー形式、日時順、投稿者順、タイトル順に読むことができます。

Help.rtf

DISC:\OLS\DBBS012


み～あ～るDA Version 1.5.0.5

作者:みーくん
URL:http://ww7.tiki.ne.jp/~miikun/

PCの赤外線通信機能を利用し、PCからNTTドコモの携帯電話にスケジュール、電話帳、画像、着信メロディを送信するソフトです。

readme.txt

DISC:\OLS\MRINST


PACGen Version 1.1.5

作者:次世代メーラー研究会
URL:http://www.email-lab.com/

自動的にプロキシの設定を切り換えるプロキシ自動構成用スクリプト（PACファイル）を生成するソフトです。ノートPCなどで勤務先では勤務先のプロキシサーバを利用し、自宅ではプロキシサーバを使用していないといった使い方をする際に利用できます。

ReadMe.txt

DISC:\OLS\PACGEN1105


sendまね～る Ver. 0.94

作者:澤田　直樹
URL:http://mate.zive.net/naoki/

メールサーバー「sendmail」のメール送信機能と互換性のある起動オプションを備えた、メール送信ツールです。UNIX用のメール送信CGIをWindows上のWebサーバーで利用する場合などに役立ちます。

read1st.txt

DISC:\OLS\SENDM095


Dial Remote Control Ver2.1

作者:imo
URL:http://modcons.hp.infoseek.co.jp/

AirH"などの低速回線でも利用できるように設計されているリモートコントロールソフトです。必要なときに必要な部分だけ描画したり、色数を16色に落としたりなど、帯域を節約するためのさまざまな工夫がなされています。

ReadMe.txt

DISC:\OLS\VER2_1


OutlookExpress-To - OE5/6 Multi Converter 1.1.0

作者:Tietew
URL:http://www.tietew.net/

Outlook Express5/6のメールデータを、プラグインを用いることによりさまざまな形式に変換することができるソフトです。標準では、eml形式、UNIX mbox形式、Becky! Ver.2のbmf形式に変換できるプラグインが付属しています。

OE2-ja.txt

DISC:\OLS\OE2-1_1_0


Favorites EX Ver.1.00

作者:GRANDMASTER
URL:http://na.sakura.ne.jp/~grandmst/

Internet Explorerの「お気に入り」に登録されたWebサイトを選択する際、マウスポインタを置いたときにそのWebサイトのサムネイル画像を表示するソフトです。

DISC:\OLS\FVEX100


EPS-conv Version 2.31

作者:寺嶋 容明
URL:http://hp.vector.co.jp/authors/VA023018/

BMPやJPEG、PNG形式などの画像ファイルをドラッグ＆ドロップするだけで簡単にEPS（Encapsulated PostScript）形式に変換することができるソフトです。

readme.txt

DISC:\OLS\ECONV231


Kerodot ｖ1.0

作者:VACCA MODE
URL:http://www003.upp.so-net.ne.jp/KerosRoom/

文字が立体的に見えるオリジナルの英数字TrueTypeフォント「Kerodot（ケロドット）」です。

Kerodot_ReadMe.htm

DISC:\OLS\KERODOT100


Keroway2000 v1.0

作者:VACCA MODE
URL:http://www003.upp.so-net.ne.jp/KerosRoom/

オリジナルの英数字TrueTypeフォント「Keroway2000」です。通常版の「Keroway2000 Regular」と、文字が傾斜している「Keroway2000 Oblique」が同梱されています。

Keroway2000_ReadMe.htm

DISC:\OLS\KEROWAY100


ことり文字ふぉんと Ver.1.2

作者:あや
URL:http://www5d.biglobe.ne.jp/~konpeito/

手書き風のTrueTypeフォント「ことり文字ふぉんと」です。ひらがな、カタカナ、数字、アルファベット、ギリシャ文字、ロシア文字、各種記号、第一水準までの漢字が収録されています。

ReadMe.txt

DISC:\OLS\KOTORIMOJITT


Sarkulun PenPointer 1.0

作者:Sarkulun
URL:http://www.vector.co.jp/soft/win95/amuse/se269451.html

Tablet PCなどのペンコンピュータ向けのマウスポインタです。「通常の選択」、「ヘルプの選択」、「バックグラウンドで作業中」、「待ち状態」用の四つのマウスポインタが同梱されています。

readme.htm

DISC:\OLS\PENPOINTER10


SendTo-Convert 1.11

作者:INAGAKI
URL:http://www9.plala.or.jp/hrs17/

コンテキストメニューの「送る」メニューから画像ファイルの形式を簡単に変換することができるソフトです。BMP、PNG、JPEG形式での入出力が可能なほか、入力にはSusie Plug-inにも対応しています。

Readme.txt

DISC:\OLS\STCON111


Tinuous 1.31

作者:INAGAKI
URL:http://www9.plala.or.jp/hrs17/

BMP、PNG、JPEG形式の複数のファイルを一括して相互変換することができるソフトです。画像の圧縮レベルやインターレース化、グレースケール化などの設定が可能なほか、Susie Plug-inを利用することによりより多くの形式のファイルを入力することが可能です。

Readme.txt

DISC:\OLS\TIN131


susafe

作者:N.I
URL:http://hp.vector.co.jp/authors/VA011187/

エクスプローラからファイルを開くとき、起動済みのアプリケーションにドラッグ＆ドロップしたことにすることで、ファイルが開く時間の短縮を図るユーティリティです。

readme.txt

DISC:\OLS\SUSAFE


ビデオカードアイコンコレクション☆６６

作者:DENSOFT/酒井伸彰
URL:http://hp.vector.co.jp/authors/VA013012/

66枚ものビデオカードのアイコンが同梱されたアイコン集です。

README.TXT

DISC:\OLS\VCICON66


DARU/WAVE-PLAYER! Release 25

作者:DULL
URL:http://hp.vector.co.jp/authors/VA027311/

動作が軽く、プラグインにより対応形式を拡張可能なオーディオプレイヤー・エンコーダです。標準でWAVE、MP3、Ogg Vorbis形式の再生が可能なほか、プラグインを追加することにより、GOGO.DLLを利用したMP3エンコード、Ogg Vorbis形式へのエンコード、DLLを利用したTwinVQフォーマットの再生・エンコードなどが可能になります。

本体（DWPLAY.HTM）
OggVorbis Plugin（IO_OGG.TXT）
CD-DA Ripper Plugin/MIDI to PCM Plugin（PLUGIN.TXT）
GOGO Wrapper Plugin（OW_GOGO.TXT）
Moduleファイル再生Plugin（IW_MPP.TXT）
TwinVQ Wrapper Plugin（IWOW_VQF.TXT）

DISC:\OLS\DWPLAY 本体
DISC:\OLS\EX_PLUG1 OggVorbis Plugin
DISC:\OLS\EX_PLUG2 CD-DA Ripper Plugin/MIDI to PCM Plugin
DISC:\OLS\EX_PLUG4 GOGO Wrapper Plugin
DISC:\OLS\IW_MPP Moduleファイル再生Plugin
DISC:\OLS\IWOW_VQF TwinVQ Wrapper Plugin


HDRecorder

作者:DNA.
URL:http://estu.nit.ac.jp/~e982457/

録音途中でPCの電源が切れても録音したファイルが壊れないようになっているHDD録音ソフトです。

README.TXT

DISC:\OLS\HDR115


Win2000、XPでUnicode tableのないフォントをインストール可能に 1.0.0.0

作者:希土類元素レアアース
URL:http://hp.vector.co.jp/authors/VA018305/

Windows XP/2000でUnicodeテーブル（Unicode cmap table）を持たないフォントのインストールを可能にするソフトです。

ttfenabl.txt

DISC:\OLS\TTFEN100


CHANGE ext. 1.02

作者:Rarara
URL:http://www.ak.wakwak.com/~rarara/

ファイルをショートカットアイコンにドラッグ＆ドロップするだけで簡単に拡張子の変更ができるソフトです。シェルに組み込むことにより、コンテキストメニューから拡張子の変更を行なうこともできます。

Readme.txt

DISC:\OLS\CEXT102


DOKODEMO Ver 1.1.4

作者:Avalon
URL:http://www.avalon.gr.jp/

TCP/IPで接続された複数のPCを一つのマウスとキーボードで操作できるソフトです。操作中のPCから、設定したほかのPCの画面上にあるマウスカーソルを動かしたり、キー入力を行なったりすることができるほか、クリップボードにコピーした文字列や画像を別のPCと共有することも可能です。

README.txt

DISC:\OLS\DOKODEMO


DSetup Ver1.0b

作者:右脳遊戯
URL:http://www.unou.net/

CD-ROM（CD-R）1枚で配布する同人ソフトに特化したインストーラ作成ツールです。三つの項目を設定するだけで、簡単にインストーラを作成することが可能です。

読んで.txt

DISC:\OLS\DSETUP10


DumpEventLog Ver1.2

作者:とみた

Windows XP/2000/NT 4.0のイベントログを標準出力やテキストファイルにダンプするツールです。項目の区切り（CSVまたはTab区切り）や出力する日付の範囲、出力するイベントの種類などを細かく指定することができます。

readme.txt

DISC:\OLS\DUMPEVENTLOG


Alquade 1.09a

作者:Ab. (海老山天之介)
URL:http://hp.vector.co.jp/authors/VA028199/

実行ファイルやそのショートカットファイルをドラッグ＆ドロップすることで、そのアプリケーションの動作速度の調整をしたり、アクセスしたファイル、レジストリの記録を取ったりすることができるソフトです。

readme.txt

DISC:\OLS\ALQUADE109A


AlquadeLite 1.09a

作者:Ab. (海老山天之介)
URL:http://hp.vector.co.jp/authors/VA028199/

Alquadeの無料試用版です。Alquadeの機能のうち、アプリケーションの動作速度の調整機能を試用することができます。

readme.txt

DISC:\OLS\ALQUADELITER109A


FODH 1.5a

作者:Ab. (海老山天之介)
URL:http://hp.vector.co.jp/authors/VA028199/

ファイルを開くときや保存するときに表示されるダイアログを拡張し、アプリケーションごとによく使うフォルダなどを簡単に表示させることができるツールです。

readme.txt

DISC:\OLS\FODH15A


補 version1.05

作者:mt
URL:http://blue.ribbon.to/~mt/

キーボードからの入力を監視し、登録してある単語を途中まで入力すると、残りの文字列を自動的に補完するポップアップを表示するソフトです。

readme.txt

DISC:\OLS\HO105


IErun 1.0

作者:おさ
URL:http://www.umineko.org/osa/

レジストリからInternet Explorerがインストールされている場所を検索することにより、HTMLファイルに関連付けされているWebブラウザに関係なく、Internet Explorerを使って指定したHTMLファイルを開くツールです。

Readme.txt

DISC:\OLS\IERUN10


元気だよ！i-fine

作者:yuuki
URL:http://www36.tok2.com/home/yuuki05/

HDDの空き容量やネットワークの通信状況などを、指定した時刻に携帯電話などのメールに送信するソフトです。

DISC:\OLS\IFINE_V220


CROW ver 0.4.2

作者:AQRS
URL:http://crow.aqrs.jp/

デスクトップアクセサリ「伺か」とキャラクター（「ゴースト」）のデータに互換のあるデスクトップアクセサリ実行環境です。Web上から簡単にゴーストをダウンロードする機能を備えています。

crow.txt

DISC:\OLS\CROW0_4_2


Pressure's Piece Version 1.13

作者:Jany
URL:http://ph.cy-f.com/

画面下からせり上がってくるブロックを、画面上の赤いラインに到達する前に破壊していくパズルゲームです。一度カーソルで選択した色と同じ色のブロックを一定数以上マーキングすることでブロックを破壊することができます。

help.html

DISC:\OLS\PRESSP113


さんじぐ 　Ver 1.4

作者:藤石達也
URL:http://www.geocities.co.jp/SiliconValley-Bay/5490/

PCでジグソーパズルを楽しむことができるソフトです。同梱されている「つくるくん」を使用することで、BMP、JPEG形式のファイルをもとにジグソーパズルのデータを作成できます。

readme.txt

DISC:\OLS\SANJIG014


スマッシュセット ver.2.0

作者:篠田
URL:http://www.gogp.co.jp/monolith/

狙った方向へボールを強打する「スマッシュ」が可能なブロック崩しです。周囲5マス四方のブロックを破壊するボムブロックや、アイテムが出てくるブロックなどが登場します。

説明書.html

DISC:\OLS\SMASH20


東方妖々夢　～ Perfect Cherry Blossom. 体験版 ver 0.06a

作者:ZUN
URL:http://www16.big.or.jp/~zun/

「博麗神社」の巫女「博麗霊夢」、魔法使いの「霧雨魔理沙」、「紅魔館」のメイド「十六夜咲夜」の3人の特徴あるキャラクターが選べる縦スクロール型の弾幕シューティングゲームです。

  • 本体験版では3面までプレイできますが、BGMはMIDI形式のみの再生となります。

readme.txt

DISC:\OLS\YOUMU_TR006A


御神楽 ver.1.00.74 体験版

作者:葦葉製作所
URL:http://www.yoshibaworks.com/

3分以内のできるだけ早い時間で、決められた数の敵を撃破することが目的の横スクロール型シューティングゲームの体験版です。

  • 本体験版では三つあるコースのうち、「梅」コースのみを選択できます。

MIKAGURA.TXT

DISC:\OLS\MKGR1_00_74TRIAL


へもへもパニック v1.04

作者:椎名隆彦
URL:http://hp.vector.co.jp/authors/VA016166/

「へもねこ」を操作して、一定時間内にステージクリアに必要なお金を集めることが目的のアクションゲームです。

index.html

DISC:\OLS\HEMOPANIC104


Again ver2.5

作者:２０１２style
URL:http://members.tripod.co.jp/miyo2012/

同級生の女の子に告白して失敗した17歳の高校生が主人公の、三部構成の長編恋愛シミュレーション風アドベンチャーゲームです。

readme.txt （本体）
readme.txt （ヒロインキャラボイスファイル）
readme.txt （助力キャラボイスファイル）

DISC:\OLS\2012-3RD 本体
DISC:\OLS\V-YCY ヒロインキャラボイスファイル
DISC:\OLS\V-KY 助力キャラボイスファイル


Megalithバージョン1.80

作者:御茶ノ水電子製作所
URL:http://www.ochaden.net/

Macromedia Flash上で動作するアドベンチャーゲーム向けのスクリプト言語実行環境です。Flashの知識がなくても、Flashによるアドベンチャーゲームを制作することができます。

readme.txt

DISC:\OLS\MEGALITH_KIT_1_8_0


パワレポ特選オンラインソフト

バージョンアップ・サポート

NextTrain for Windows Version 1.01
作者：H.TOYO URL:http://nexttrain.info/
時刻表データを読み込んで、次に発車する列車の時刻と出発までの時間を表示するリアルタイム時刻表ソフトです。
NextTrain for PocketPC Version 1.01
作者：H.TOYO URL:http://nexttrain.info/
時刻表データを読み込んで、次に発車する列車の時刻と出発までの時間を表示するリアルタイム時刻表ソフトのPocket PC版です。
Office2000SP適用補助 v1.05
作者：yakki URL:http://yakki-.hp.infoseek.co.jp/
Microsoft Office 2000のセットアップCD-ROMとService PackをHDD上に展開し、Service Release 1、Service Pack 2、Service Pack 3が適用済みのセットアップファイルを作成するソフトです。
Jw_cad for Windows Ver.3.00
作者：Jiro Shimizu & Yoshifumi Tanaka URL:http://jwcad.net/
DOS版の機能と操作性を継承した汎用二次元CADソフトです。
Lhaplus for Windows Version 1.22
作者：Schezo URL:http://www.an.wakwak.com/~schezo/
さまざまな形式のアーカイブファイルに対応した圧縮・展開ソフトです。
CD Manipulator Version 2.68.1
作者：Y.Kanechika URL:http://www.storeroom.info/cdm/
フリーのCD-R/RWライティングソフトです。
MyBackup 2.0.2
作者：SAKASE URL:http://www.vector.co.jp/vpack/browse/person/an024387.html
バックアップしたいファイルやフォルダを、「プロジェクト」という単位で一括管理できるバックアップソフトです。


NextTrain for Windows Version 1.01

作者:H.TOYO
URL:http://nexttrain.info/

時刻表データを読み込んで、次に発車する列車の時刻と出発までの時間を表示するリアルタイム時刻表ソフトです。

readme.txt

DISC:\OLS\NEXTTRAINWIN101


NextTrain for PocketPC Version 1.01

作者:H.TOYO
URL:http://nexttrain.info/

時刻表データを読み込んで、次に発車する列車の時刻と出発までの時間を表示するリアルタイム時刻表ソフトのPocket PC版です。

readme.txt

DISC:\OLS\NEXTTRAINPKT101


Office2000SP適用補助 v1.05

作者:yakki
URL:http://yakki-.hp.infoseek.co.jp/

Microsoft Office 2000のセットアップCD-ROMとService PackをHDD上に展開し、Service Release 1、Service Pack 2、Service Pack 3が適用済みのセットアップファイルを作成するソフトです。

officeup.txt

DISC:\OLS\OFFICEUP105


Jw_cad for Windows Ver.3.00

作者:Jiro Shimizu & Yoshifumi Tanaka
URL:http://jwcad.net/

DOS版の機能と操作性を継承した汎用二次元CADソフトです。通常のツールバーからの操作のほか、独自の「クロックメニュー」による操作も可能です。

Jw_win.txt

DISC:\OLS\JWW300


Lhaplus for Windows Version 1.22

作者:Schezo
URL:http://www.an.wakwak.com/~schezo/

さまざまな形式のアーカイブファイルに対応した圧縮・展開ソフトです。コンテキストメニューのほか、右クリックでドラッグ＆ドロップする際に表示されるメニューなど、複数の方法で圧縮・展開を行なうことができます。

ReadMe.txt

DISC:\OLS\LPLS122A


CD Manipulator Version 2.68.1

作者:Y.Kanechika
URL:http://www.storeroom.info/cdm/

フリーのCD-R/RWライティングソフトです。データCDや音楽CDの作成、イメージの作成、CDのコピーなど一通りの操作を行なうことができます。強力な読み込みルーチンおよびRAW書き込みルーチンによるバックアップ機能も備えています。

DISC:\OLS\CDM-JP


MyBackup 2.0.2

作者:SAKASE
URL:http://www.vector.co.jp/vpack/browse/person/an024387.html

バックアップしたいファイルやフォルダを、「プロジェクト」という単位で一括管理できるバックアップソフトです。バックアップする条件をプロジェクト単位で設定することができるほか、LHAやZIP、CAB形式で圧縮バックアップをすることも可能です。

Readme.txt

DISC:\OLS\MYBACKUP202


パワレポ特選オンラインソフト

実用ソフト

Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 4,000円
秀丸エディタ Version 3.19
作者：秀まるお URL:http://hidemaru.xaxon.co.jp/
強力なマクロ機能と柔軟なカスタマイズ性が特長のテキストエディタです。
TeraPad Ver.0.77 正式版
作者：寺尾 進 URL:http://www2s.biglobe.ne.jp/~t-susumu/toclip/
シンプルなSDIタイプのテキストエディタです。
Binary Editor BZ　Ver1.54
作者：c.mos URL:http://www.zob.ne.jp/~c.mos/
シンプルかつ多機能なWindows用バイナリエディタです。


秀丸エディタ Version 3.19

作者:秀まるお
URL:http://hidemaru.xaxon.co.jp/

強力なマクロ機能と柔軟なカスタマイズ性が特長のテキストエディタです。回数無制限のアンドゥ・リドゥ、正規表現が利用できる検索・置換、追加コピーのできるコピー＆ペーストなど、充実した基本編集機能に加え、キー割り当て、メニュー、動作環境などを、ユーザーのニーズにあわせて自由に設定できます。マクロはキーボードマクロと、C言語に似たプログラマブルマクロを装備しています。

HIDEMARU.HLP

DISC:\OLS\HM319


TeraPad Ver.0.77 正式版

作者:寺尾 進
URL:http://www2s.biglobe.ne.jp/~t-susumu/toclip/

シンプルなSDIタイプのテキストエディタです。ドラッグ＆ドロップ編集、HTMLやPerl、C++、Delphiなどの用途別各種編集モード、矩形選択、外部プログラムの起動、メールアドレス・URLのカラー表示などの機能を備えています。

Readme.txt

DISC:\OLS\TPAD077


Binary Editor BZ　Ver1.54

作者:c.mos
URL:http://www.zob.ne.jp/~c.mos/

シンプルかつ多機能なWindows用バイナリエディタです。構造体リスティング機能、Unicode対応、ファイル全体をビットマップに変換して表示するBitmap Viewなどのユニークな機能があります。

BZ.TXT

DISC:\OLS\BZ154


パワレポ特選オンラインソフト

通信・インターネット

UP! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 4,000円
Becky! Internet Mail Version 2(2.05.08)
作者：有限会社リムアーツ URL:http://www.rimarts.co.jp/index-j.html
エクスプローラライクなルック＆フィールを持つ、定番インターネットメーラーです。
UP! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 4,500円
快適メーラー「EdMax」　Ver3.03
作者：宮崎 年之 URL:http://www.edcom.jp/
タブによる複数画面の切り換えや、ツリー表示されるテンプレート、英文スペルチェックなど、ユニークな機能を持つメール／ネットニュースクライアントです。
快適メーラー「EdMaxフリー版」Ver2.85.3F
作者：宮崎 年之 URL:http://www.edcom.jp/
EdMaxのフリーソフト版です。


Becky! Internet Mail Version 2(2.05.08)

作者:有限会社リムアーツ
URL:http://www.rimarts.co.jp/index-j.html

エクスプローラライクなルック＆フィールを持つ、定番インターネットメーラーです。個々のメールボックスに対し、複数のプロファイルを設定することができ、メールチェックなどの設定を簡単に切り換えることができます。また、正規表現によるメールの自動振り分けもサポートしています。

Readme.txt

DISC:\OLS\BK20508J


快適メーラー「EdMax」　Ver3.03

作者:宮崎 年之
URL:http://www.edcom.jp/

タブによる複数画面の切り換えや、ツリー表示されるテンプレート、英文スペルチェックなど、ユニークな機能を持つメール／ネットニュースクライアントです。SDIながらタブによってメール一覧やメール作成画面などの複数のウィンドウを切り換えて操作でき、また外部ツール、外部エディタの登録やキーカスタマイズも自由に可能、マクロ機能、複数アカウントの一括巡回など、快適な操作性が特徴となっています。本バージョンより、携帯電話向け分割送信機能と自動転送機能が搭載されました。

readme.txt

DISC:\OLS\EDMAX303


快適メーラー「EdMaxフリー版」Ver2.85.3F

作者:宮崎 年之
URL:http://www.edcom.jp/

EdMaxのフリーソフト版です。シェアウェア版に比べていくつか利用できない機能がありますが、それ以外は制限なく使うことができます。マルチアカウントにも対応しています。シェアウェア版と同様のプラグイン機能が搭載され、さまざまな機能を拡張することができるようになりました。

readme.txt

DISC:\OLS\EMF2853F


パワレポ特選オンラインソフト

画像・音楽

Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 1,000円
Able CV for Windows95/98/Me/NT/2000/XP Version 4.9J
作者：H&C.Yoda URL:http://member.nifty.ne.jp/h_c_yoda/
類似画像検索などのさまざまな機能を搭載した、高性能な画像管理ソフトです。
ViX Version 2.21
作者：Ｋ＿ＯＫＡＤＡ URL:http://homepage1.nifty.com/k_okada/index.htm
エクスプローラ風のウィンドウを持つ統合グラフィックビューアです。
SoundPlayer Lilith Ver.0.990a
作者：Northern Verse URL:http://www.project9k.jp/
WAVE、MP3のほかOgg Vorbis、Monkey's Audioなど多くの形式に対応したサウンドプレイヤーです。


Able CV for Windows95/98/Me/NT/2000/XP Version 4.9J

作者:H&C.Yoda
URL:http://member.nifty.ne.jp/h_c_yoda/

類似画像検索などのさまざまな機能を搭載した、高性能な画像管理ソフトです。サムネイル画像の一括作成やカタログHTMLの作成など高機能なツールが搭載されています。

DISC:\OLS\ABLECV49


ViX Version 2.21

作者:Ｋ＿ＯＫＡＤＡ
URL:http://homepage1.nifty.com/k_okada/index.htm

エクスプローラ風のウィンドウを持つ統合グラフィックビューアです。18種類もの画像フォーマットに対応しており、さらにSusieプラグインを使用することもできます。フォルダ以下の画像ファイルの縮小画像を作成してカタログファイルとして保存したり、HTML形式のアルバムを作成したりするなど、画像の管理に役立つさまざまな機能があります。

README.TXT

DISC:\OLS\VIX221


SoundPlayer Lilith Ver.0.990a

作者:Northern Verse
URL:http://www.project9k.jp/

WAVE、MP3のほかOgg Vorbis、Monkey's Audioなど多くの形式に対応したサウンドプレイヤーです。サポートしている形式同士のコンバート、CDからのリッピングなども行なえます。

DISC:\OLS\LILITH0990AINST


パワレポ特選オンラインソフト

ファイラ・アーカイバ

解凍レンジ　Ver 1.41
作者：白川　泰洋 URL:http://sira.jp/soft/
ドラッグ & ドロップにより簡単にLZH、ZIP、CAB形式の書庫ファイルの展開を行なえるツールです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 カンパウェア 500円／1口
LHAユーティリティ32　Ver1.45β1
作者：大竹和則 URL:http://www.kazusoft.net/
LZH、ZIP、CAB、TAR、TGZ、TAZ、GZ、Z形式などに対応した、多機能アーカイバです。


解凍レンジ　Ver 1.41

作者:白川　泰洋
URL:http://sira.jp/soft/

ドラッグ & ドロップにより簡単にLZH、ZIP、CAB形式の書庫ファイルの展開を行なえるツールです。多くのWindows用国産アーカイバと異なり、外部DLLを必要とせずに展開を行なうことができます。COMPRESS.EXEで圧縮されたファイル（拡張子の最後が_に変わっているもの）を復元することもできます。

ERANGE.TXT

DISC:\OLS\RANGE141


LHAユーティリティ32　Ver1.45β1

作者:大竹和則
URL:http://www.kazusoft.net/

LZH、ZIP、CAB、TAR、TGZ、TAZ、GZ、Z形式などに対応した、多機能アーカイバです。テキスト、ビットマップ、アイコンビューアを内蔵しており、またクイックビューアを使ってファイルを閲覧することもできます。書庫ファイルを分割してFDに保存する機能もあります。

Ver.1.44フルパッケージ README.TXT
Ver.1.45β1差分 README.TXT

DISC:\OLS\LHUT3244 Ver.1.44フルパッケージ
DISC:\OLS\LHUT3245B1 Ver.1.45β1差分


パワレポ特選オンラインソフト

基本DLL

TAR32.DLL　Ver2.23／Ver0.53
作者：吉岡　恒夫 ほか多数(付属ドキュメントを参照) URL:http://openlab.ring.gr.jp/tsuneo/index-j.html
TAR、TAR.GZ(TGZ)、TAR.Z(TAZ)、GZIP(GZ)、Compress(Z)、BZIP2（BZ2）形式の書庫ファイルの作成、展開を実現するDLLです。
UNRAR32.DLL 開発用SDK　Ver 0.09b
作者：亀井 哲弥
RAR形式の書庫ファイルを展開するためのDLLです。
UNLHA32.DLL Ver 1.87
作者：Micco URL:http://www2.nsknet.or.jp/~micco/micindex.html
LZH形式の圧縮・展開を可能にするDLLです。
Bga32.dll version 0.37
作者：木村 利靖
GZA、BZA形式の書庫ファイルを作成、展開するためのDLLです。
UNBEL32.DLL version 0.43
作者：島田 啓史 URL:http://www.valley.ne.jp/~hirosoft/
BEL形式の書庫ファイルを展開するためのDLLです。
UnGCA32.DLL Ver.0.10b
作者：天野晃治 URL:http://www6.plala.or.jp/amasoft/
GCA形式の書庫ファイルを展開するためのDLLです。
CAB32.DLL　Ver 0.98
作者：宮内 邦昭 URL:http://www.lightship.co.jp/
Microsoftがプログラム配布用などに用いるキャビネットファイル（CABファイル）の作成、展開を実現するDLLです。
UNARJ32.DLL Ver 0.52b
作者：Micco URL:http://www2.nsknet.or.jp/~micco/micindex.html
ARJ形式の書庫ファイルの展開をWindows上で行なうためのDLLです。
ZIP32J.DLL　Ver0.37
作者：吉岡　恒夫 URL:http://openlab.ring.gr.jp/tsuneo/index-j.html
ZIP形式の書庫ファイルをWindows上で作成するためのDLLです。
ZIP32.DLL version 2.3
作者：Info-ZIP URL:http://www.info-zip.org/pub/infozip/
ZIP形式の書庫ファイルを作成するために必要なDLLです。
UnRAR.dll version 0.03（2/12/18版）
作者：Eugene Roshal／WinRAR in Japan URL:http://www.diana.dti.ne.jp/~winrar/
RAR形式の書庫ファイルを展開するためのDLLです。
NKF32 DLL V1.03a
作者：オリジナル作成 市川 至ほか ／DLL移植 海人 <uminchu> URL:http://www2.tokai.or.jp/uminchu/
EUC、JIS、Shift-JISなどの漢字コードを相互に変換する「Network Kanji Filter V1.5k」のDLL移植版です。
UNZIPSFX for WIN32/GUI Ver 0.01
作者：吉岡 恒夫／ Info-ZIP URL:http://www.info-zip.org/pub/infozip/Info-ZIP.html
ZIP形式のWindows用自己展開ファイルを作成するために必要なファイルです。
IZIP32J.DLL　Ver0.06
作者：著作権者 Info-ZIP 移植者 吉岡　恒夫
Info-ZIPによるZIP形式用の圧縮ライブラリを日本語化および改造したDLLです。
UNZIP32.DLL　Ver 5.40
作者：shoda T. URL:http://www.csdinc.co.jp/archiver/
ZIP形式の書庫ファイルを展開するためのDLLです。
BZ2LIB.DLL　Ver0.03
作者：吉岡　恒夫(DLL部分)/Julian Seward(オリジナル)
BZIP2形式（拡張子BZ2）の書庫ファイルを作成、展開するためのDLLです。
ZCRYPT32.DLL　Ver0.01
作者：著作権者 Info-ZIP 移植者 吉岡　恒夫
暗号化ZIPの作成をサポートするDLLです。
ISH32.DLL　V0.37：ishファイルの作成／復元
作者：nonki（日比野洋克）/ ASATO（佐藤　昭弘）/ ＮακαｍЛ(^_-)
ISH形式の書庫ファイルを作成、復元するためのDLLです。


TAR32.DLL　Ver2.23／Ver0.53

作者:吉岡　恒夫 ほか多数(付属ドキュメントを参照)
URL:http://openlab.ring.gr.jp/tsuneo/index-j.html

TAR、TAR.GZ(TGZ)、TAR.Z(TAZ)、GZIP(GZ)、Compress(Z)、BZIP2（BZ2）形式の書庫ファイルの作成、展開を実現するDLLです。システムに組み込むことにより、このDLLに対応したソフトでこれらのファイルを扱うことができるようになります。

  • アプリケーションによっては、BZIP2を扱うためにBZ2LIB.DLLが必要な場合があります。アプリケーションのドキュメントをお読みの上、必要なものをインストールしてください。

Ver2.22 index.html
Ver0.53 TAR32.TXT

DISC:\OLS\TAR32223 Ver2.22
DISC:\OLS\TAR32_1-20001226-140023 Ver0.53


UNRAR32.DLL 開発用SDK　Ver 0.09b

作者:亀井 哲弥

RAR形式の書庫ファイルを展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでRAR形式の書庫ファイルを操作できるようになります。

UNRAR32.TXT

DISC:\OLS\UNRAR32009B


UNLHA32.DLL Ver 1.87

作者:Micco
URL:http://www2.nsknet.or.jp/~micco/micindex.html

LZH形式の圧縮・展開を可能にするDLLです。このDLLをシステムに組み込むことにより、対応ソフトでLZH形式の書庫ファイルを操作できるようになります。Windows版自己展開ファイルの作成もサポートしています。

  • 本ソフトはDLL形式のため、初期状態のエクスプローラ上では表示されません。ご利用になる場合は、「フォルダオプション」でシステムファイルを表示するように設定してください。

UNLHA32.TXT

DISC:\OLS\ULH3187


Bga32.dll version 0.37

作者:木村 利靖

GZA、BZA形式の書庫ファイルを作成、展開するためのDLLです。

Bga32.txt

DISC:\OLS\BGA32037


UNBEL32.DLL version 0.43

作者:島田 啓史
URL:http://www.valley.ne.jp/~hirosoft/

BEL形式の書庫ファイルを展開するためのDLLです。

Unbel32.txt

DISC:\OLS\UBEL043


UnGCA32.DLL Ver.0.10b

作者:天野晃治
URL:http://www6.plala.or.jp/amasoft/

GCA形式の書庫ファイルを展開するためのDLLです。

ReadMe.txt

DISC:\OLS\UGCA010B


CAB32.DLL　Ver 0.98

作者:宮内 邦昭
URL:http://www.lightship.co.jp/

Microsoftがプログラム配布用などに用いるキャビネットファイル（CABファイル）の作成、展開を実現するDLLです。システムに組み込むことにより、このDLLに対応したソフトでCABファイルを扱うことができるようになります。

DISC:\OLS\CAB32098


UNARJ32.DLL Ver 0.52b

作者:Micco
URL:http://www2.nsknet.or.jp/~micco/micindex.html

ARJ形式の書庫ファイルの展開をWindows上で行なうためのDLLです。このDLLをシステムに組み込むことにより、対応ソフト上でARJ形式の書庫ファイルの展開ができるようになります。

UNARJ32.TXT

DISC:\OLS\UAR3052B


ZIP32J.DLL　Ver0.37

作者:吉岡　恒夫
URL:http://openlab.ring.gr.jp/tsuneo/index-j.html

ZIP形式の書庫ファイルをWindows上で作成するためのDLLです。

  • このDLLを使うには、ZIP32.DLLかIZIP32J.DLLが必要です。
  • 一時フォルダに展開後、ZIP32J.TXTに従ってインストールを行なってください。

ZIP32J.TXT

DISC:\OLS\ZIP3J037


ZIP32.DLL version 2.3

作者:Info-ZIP
URL:http://www.info-zip.org/pub/infozip/

ZIP形式の書庫ファイルを作成するために必要なDLLです。

DISC:\OLS\ZCR23DN


UnRAR.dll version 0.03（2/12/18版）

作者:Eugene Roshal／WinRAR in Japan
URL:http://www.diana.dti.ne.jp/~winrar/

RAR形式の書庫ファイルを展開するためのDLLです。

  • 本DLLを利用するには、UNRAR32.DLLが必要です。詳しくはドキュメントをお読みください。

DISC:\OLS\UNRARDLL003


NKF32 DLL V1.03a

作者:オリジナル作成 市川 至ほか ／DLL移植 海人 <uminchu>
URL:http://www2.tokai.or.jp/uminchu/

EUC、JIS、Shift-JISなどの漢字コードを相互に変換する「Network Kanji Filter V1.5k」のDLL移植版です。システムに組み込むことにより、対応するアプリケーションでこれらの漢字コードを扱うことができるようになります。

DISC:\OLS\NKF32103A


UNZIPSFX for WIN32/GUI Ver 0.01

作者:吉岡 恒夫／ Info-ZIP
URL:http://www.info-zip.org/pub/infozip/Info-ZIP.html

ZIP形式のWindows用自己展開ファイルを作成するために必要なファイルです。自己展開ファイルを作成するには、ZIP32J.DLL、ZIP32.DLLも必要となります。

SFX32GUI.TXT

DISC:\OLS\ZIPS3001


IZIP32J.DLL　Ver0.06

作者:著作権者 Info-ZIP 移植者 吉岡　恒夫

Info-ZIPによるZIP形式用の圧縮ライブラリを日本語化および改造したDLLです。このDLLをシステムに組み込むことにより、対応ソフト上でZIP形式の書庫ファイルを作成できるようになります。

  • 一時フォルダに展開後、IZPDJ.TXTに従ってインストールを行なってください。

IZPDJ.TXT

DISC:\OLS\IZPDJ006


UNZIP32.DLL　Ver 5.40

作者:shoda T.
URL:http://www.csdinc.co.jp/archiver/

ZIP形式の書庫ファイルを展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでZIP形式の書庫ファイルを操作できるようになります。

  • 本ソフトはDLL形式のため、初期状態のエクスプローラ上では表示されません。ご利用になる場合は、「フォルダオプション」でシステムファイルを表示するように設定してください。

UNZIP32.TXT

DISC:\OLS\UNZP540


BZ2LIB.DLL　Ver0.03

作者:吉岡　恒夫(DLL部分)/Julian Seward(オリジナル)

BZIP2形式（拡張子BZ2）の書庫ファイルを作成、展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでBZIP2形式の書庫ファイルを操作できるようになります。

  • TAR32.DLLも最新版ではBZIP2をサポートしていますが、アプリケーションによってはこちらが必要になる場合もあります。アプリケーションのドキュメントをお読みの上、必要なものをインストールしてください。

BZ2LIB.TXT

DISC:\OLS\BZ2L003


ZCRYPT32.DLL　Ver0.01

作者:著作権者 Info-ZIP 移植者 吉岡　恒夫

暗号化ZIPの作成をサポートするDLLです。このDLLをシステムに組み込むことにより、Explzhなどの対応ソフト上で暗号化されたZIP形式の書庫ファイルの作成ができるようになります。

  • 一時フォルダに展開後、ZCRYPT32.TXTに従ってインストールを行なってください。

ZCRYPT32.TXT

DISC:\OLS\ZCRYD001


ISH32.DLL　V0.37：ishファイルの作成／復元

作者:nonki（日比野洋克）/ ASATO（佐藤　昭弘）/ ＮακαｍЛ(^_-)

ISH形式の書庫ファイルを作成、復元するためのDLLです。システムに組み込むことにより、対応ソフト上でISH形式ファイルを扱うことができるようになります。

  • 本ソフトは現在β版のため転載不可ですが、作者様のご厚意により特別に収録させていただいています。再配布はご遠慮ください。

README.TXT

DISC:\OLS\ISH32037


POWER REPORT特製サウンドプレイヤー

作者:藤田 伸二 With Grandmaster
URL:http://www.na.sakura.ne.jp/~grandmst/

DOS/V POWER REPORT特製サウンドプレイヤーです。WAVEファイルに対応しています。このプレイヤーをインストールすることによってVisual Basic 6.0で作成されたオンラインソフトに必要なランタイムDLLが組み込まれます。

DISC:\OLS\PLAYER60 Visual Basic 6.0版


TAR32.DLL　Ver2.22／Ver0.53

作者:吉岡　恒夫 ほか多数(付属ドキュメントを参照)
URL:http://openlab.ring.gr.jp/tsuneo/index-j.html

TAR、TAR.GZ(TGZ)、TAR.Z(TAZ)、GZIP(GZ)、Compress(Z)、BZIP2（BZ2）形式の書庫ファイルの作成、展開を実現するDLLです。システムに組み込むことにより、このDLLに対応したソフトでこれらのファイルを扱うことができるようになります。

  • アプリケーションによっては、BZIP2を扱うためにBZ2LIB.DLLが必要な場合があります。アプリケーションのドキュメントをお読みの上、必要なものをインストールしてください。

Ver2.22 index.html
Ver0.53 TAR32.TXT

DISC:\OLS\TAR32222 Ver2.22
DISC:\OLS\TAR32_1-20001226-140023 Ver0.53


UNLHA32.DLL Ver 1.86c

作者:Micco
URL:http://www2.nsknet.or.jp/~micco/micindex.html

LZH形式の圧縮・展開を可能にするDLLです。このDLLをシステムに組み込むことにより、対応ソフトでLZH形式の書庫ファイルを操作できるようになります。Windows版自己展開ファイルの作成もサポートしています。

  • 本ソフトはDLL形式のため、初期状態のエクスプローラ上では表示されません。ご利用になる場合は、「フォルダオプション」でシステムファイルを表示するように設定してください。

UNLHA32.TXT

DISC:\OLS\ULH3186C


UNRAR32.DLL 開発用SDK　Ver 0.09

作者:亀井 哲弥

RAR形式の書庫ファイルを展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでRAR形式の書庫ファイルを操作できるようになります。

  • 本DLLを利用するには、unRAR.dllが必要です。詳しくはドキュメントをお読みください。

UNRAR32.TXT

DISC:\OLS\UNRAR32009


UnRAR.dll（5月14日版）

作者:Eugene Roshal／WinRAR in Japan
URL:http://www.diana.dti.ne.jp/~winrar/

RAR形式の書庫ファイルを展開するためのDLLです。

  • 本DLLを利用するには、UNRAR32.DLLが必要です。詳しくはドキュメントをお読みください。

DISC1:\OLS\UNRARDLL