ゲームデモ

ゲームデモ 10本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 収録フォルダを開く

Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 7,800円
エイジ・オブ・ワンダーズII ―魔導師の玉座― 体験版
提供：株式会社カプコン URL:http://www.capcom.co.jp/capcom-pc/
魔導師たちの戦いを描いた、ターン制のファンタジーシミュレーションゲームです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 8,800円
マフィア 体験版
提供：株式会社ズー URL:http://www.zoo.co.jp/
1930年代のアメリカ暗黒社会を舞台にしたハードボイルドアクションの体験版です。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 8,800円
マフィア デモムービー
提供：株式会社ズー URL:http://www.zoo.co.jp/
1930年代のアメリカ暗黒社会を舞台にしたハードボイルドアクションのデモムービーです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 6,800円
スパイダーマン：ザ・ムービー 体験版
提供：株式会社カプコン URL:http://www.capcom.co.jp/capcom-pc/
映画「スパイダーマン」を題材としたアクションゲーム「スパイダーマン：ザ・ムービー」の体験版です。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 3,980円
バトルフィールド1942：ロード・トゥ・ローマ デモムービー
提供：エレクトロニック・アーツ・スクウェア株式会社 URL:http://www.japan.ea.com/
第二次世界大戦当時の戦場を舞台にしたFPS「バトルフィールド1942」の拡張パック「バトルフィールド1942：ロード・トゥ・ローマ」のデモムービーです。
Windows XP対応 Windows Me対応 Windows 98対応 2,980円
ウルティマ オンライン　正邪の大陸 デモムービー
提供：エレクトロニック・アーツ・スクウェア株式会社 URL:http://www.jp.uo.com/
MMORPG「ウルティマ オンライン」の最新版のデモムービーです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 7,980円
シド・マイヤーズ シムゴルフ 体験版
提供：エレクトロニック・アーツ・スクウェア株式会社 URL:http://www.japan.ea.com/
ゴルフ場経営シミュレーションゲームの体験版です。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 7,980円
シド・マイヤーズ シムゴルフ デモムービー
提供：エレクトロニック・アーツ・スクウェア株式会社 URL:http://www.japan.ea.com/
ゴルフ場経営シミュレーションゲームのデモムービーです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 7,980円
シムシティ4 デモムービー
提供：エレクトロニック・アーツ・スクウェア株式会社 URL:http://www.japan.ea.com/
都市発展シミュレーションゲーム「シムシティ」シリーズ最新作のデモムービーです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 2,980円
熱帯楽園　～海水魚の国～ 体験版
提供：株式会社アンバランス URL:http://www.unbalance.co.jp/
熱帯魚を鑑賞したり、育成をシミュレートしたりできるゲームの体験版です。


エイジ・オブ・ワンダーズII ―魔導師の玉座― 体験版

提供:株式会社カプコン
URL:http://www.capcom.co.jp/capcom-pc/

魔導師たちの戦いを描いた、ターン制のファンタジーシミュレーションゲームです。本体験版では、「Inioch's Legacy」というシナリオをプレイすることができます。

  • 本体験版は英語版ですが、製品版は日本語版となっています。

© Copyright 2001 Triumph Studios. All Rights Reserved.

index.htm

DISC:\GAMEDEMO\AOW2

ボタンをクリックするとインストールを行なえます。


マフィア 体験版

提供:株式会社ズー
URL:http://www.zoo.co.jp/

1930年代のアメリカ暗黒社会を舞台にしたハードボイルドアクションの体験版です。本体験版ではチュートリアルと、一つのミッションをプレイすることができます。

  • 本体験版は英語版ですが、製品版は日本語版となっています。

© 2002 Mafia, Illusion Softworks a.s., Illusion Softworks and the Illusion Softworks logo are trademarks of Illusion Softworks a.s. Gathering of Developers, the Gathering of Developers logo, Take 2 interactive Software and the Take 2 logo are all trademarks of Take 2 Interactive Software. All other trademarks are properties of their respective owners. Developed by Illusion Softworks a.s. Published by Gathering of Developers. All rights reserved.

DISC:\GAMEDEMO\MAFIA


マフィア デモムービー

提供:株式会社ズー
URL:http://www.zoo.co.jp/

1930年代のアメリカ暗黒社会を舞台にしたハードボイルドアクションのデモムービーです。
インストールボタンを押すと、MPEGムービーに関連付けされたプレイヤーで再生が行なわれます。

© 2002 Mafia, Illusion Softworks a.s., Illusion Softworks and the Illusion Softworks logo are trademarks of Illusion Softworks a.s. Gathering of Developers, the Gathering of Developers logo, Take 2 interactive Software and the Take 2 logo are all trademarks of Take 2 Interactive Software. All other trademarks are properties of their respective owners. Developed by Illusion Softworks a.s. Published by Gathering of Developers. All rights reserved.

DISC:\GAMEDEMO\MAFIA_MOVIE


スパイダーマン：ザ・ムービー 体験版

提供:株式会社カプコン
URL:http://www.capcom.co.jp/capcom-pc/

映画「スパイダーマン」を題材としたアクションゲーム「スパイダーマン：ザ・ムービー」の体験版です。本体験版では三つのステージをプレイすることができます。

  • 製品版には日本語マニュアルが付属します。

Spider-Man and all related Marvel characters, TM and ©2002 Marvel Characters, Inc. Spider-Man, the movie, ©2002 Columbia Pictures Industries, Inc. All Rights Reserved. Game code ©2002 Activision, Inc. and its affiliates. Published and distributed by Activision Publishing, Inc. Activision is registered trademark of Activision, Inc. and its affiliates. All Rights Reserved. Developed by Treyarch. All other trademarks and trade names are the properties of their respective owners. Marketed and distributed in Japan by Capcom under license from Activision Publishing, Inc.

index.htm

DISC:\GAMEDEMO\SPIDER-MAN


バトルフィールド1942：ロード・トゥ・ローマ デモムービー

提供:エレクトロニック・アーツ・スクウェア株式会社
URL:http://www.japan.ea.com/

第二次世界大戦当時の戦場を舞台にしたFPS「バトルフィールド1942」の拡張パック「バトルフィールド1942：ロード・トゥ・ローマ」のデモムービーです。
インストールボタンを押すと、MPEGムービーに関連付けされたプレイヤーで再生が行なわれます。

©2002 Digital Illusions CE AB. All rights reserved. Battlefield 1942 is a trademark of Digital Illusions CE AB. EA GAMES and the EA GAMES logo are trademarks or registered trademarks of Electronic Arts Inc. in the U.S. and/or other countries. EA GAMES_ is an Electronic Arts_ Brand.

DISC:\GAMEDEMO\BF1942RTR


ウルティマ オンライン　正邪の大陸 デモムービー

提供:エレクトロニック・アーツ・スクウェア株式会社
URL:http://www.jp.uo.com/

MMORPG「ウルティマ オンライン」の最新版のデモムービーです。
インストールボタンを押すと、MPEGムービーに関連付けされたプレイヤーで再生が行なわれます。

© 2002 Electronic Arts Inc. All rights reserved.

DISC:\GAMEDEMO\UOAOS


シド・マイヤーズ シムゴルフ 体験版

提供:エレクトロニック・アーツ・スクウェア株式会社
URL:http://www.japan.ea.com/

ゴルフ場経営シミュレーションゲームの体験版です。体験版ではジャマイカのゴルフ場で、フリープレイをゲーム内での時間が3年間経つまで遊ぶことができます。

©2002 Electronic Arts Inc. Electronic Arts, SimGolf, Maxis, the Maxis logo, EA GAMES and the EA GAMES logo are trademarks or registered trademarks of Electronic Arts Inc. in the U.S. and/or other countries. All rights reserved. EA GAMES and Maxis are Electronic Arts brands. Firaxis Games and the Firaxis Games logo are trademarks or registered trademarks of Firaxis Games, Inc.

お読みください.txt

DISC:\GAMEDEMO\SIMGOLF


シド・マイヤーズ シムゴルフ デモムービー

提供:エレクトロニック・アーツ・スクウェア株式会社
URL:http://www.japan.ea.com/

ゴルフ場経営シミュレーションゲームのデモムービーです。
インストールボタンを押すと、MPEGムービーに関連付けされたプレイヤーで再生が行なわれます。

©2002 Electronic Arts Inc. Electronic Arts, SimGolf, Maxis, the Maxis logo, EA GAMES and the EA GAMES logo are trademarks or registered trademarks of Electronic Arts Inc. in the U.S. and/or other countries. All rights reserved. EA GAMES and Maxis are Electronic Arts brands. Firaxis Games and the Firaxis Games logo are trademarks or registered trademarks of Firaxis Games, Inc.

DISC:\GAMEDEMO\SIMGOLF_MOVIE


シムシティ4 デモムービー

提供:エレクトロニック・アーツ・スクウェア株式会社
URL:http://www.japan.ea.com/

都市発展シミュレーションゲーム「シムシティ」シリーズ最新作のデモムービーです。
インストールボタンを押すと、MPEGムービーに関連付けされたプレイヤーで再生が行なわれます。

© 2002 Electronic Arts Inc. Electronic Arts, SimCity, The Sims, EA GAMES, the EA GAMES logo, Maxis and the Maxis logo are trademarks or registered trademarks of Electronic Arts Inc. in the U.S. and/or other countries. All rights reserved. All other trademarks are the property of their respective owners. EA GAMES™ and Maxis™ are Electronic Arts™ brands.

DISC:\GAMEDEMO\SIMCITY4


熱帯楽園　～海水魚の国～ 体験版

提供:株式会社アンバランス
URL:http://www.unbalance.co.jp/

熱帯魚を鑑賞したり、育成をシミュレートしたりできるゲームの体験版です。本体験版ではプレイ時間が10分のみでセーブ、ロードは不可、選択できる魚や水槽の設定が限られています。

©2003　UNBALANCE Corporation.

Readme.txt

DISC:\GAMEDEMO\NETTAI