マイクロソフト プロダクト サポート サービスを利用する

オンライン セルフヘルプ サポート

インターネットに接続して、問題に対する解決方法を探すことができます。 Microsoft Product Support Services Web サイトで、「よく寄せられる質問」や「ダウンロード サービス」を参照したり、問題に関連するサポート技術情報を検索することができます。

購入した新しいコンピュータに含まれていた製品について

パーソナル コンピュータをご購入時に本製品があらかじめインストールされていた、または付属していた場合は、ハードウェア メーカー お問い合わせ窓口 http://www.microsoft.com/japan/support/webresponse/pid/oem.asp をご利用下さい。

そのほかのサポート オプション

各ユーザーのビジネス要求によりかなったサポート オプションも提供しています。これらのオプションについての詳細は http://www.microsoft.com/japan/support/supportnet/is.asp を参照してください。

マイクロソフト認定サポート センター: マイクロソフト認定サポート センターは、マイクロソフト製品をご利用されているあらゆる業種のお客様に、サポートに準じた、質の高いサポート サービスをご提供いたします。マイクロソフト製品、および広範囲の サード パーティ製品に対する質の高いサポートを提供し、一貫した高いパフォーマンスを生み出すビジネス ソリューションを確実 にします。詳細については、http://www.microsoft.com/japan/support/partner/default.htm をご覧ください。

世界各国のサポート情報

世界のマイクロソフト プロダクト サポート サービスについては「世界各国のサポート情報」を参照してください。


世界各国のマイクロソフト プロダクト サポート サービス

世界各国のサポート情報

重要

  • マイクロソフト支社の電話番号は変更されることがあります。サポートの問い合わせ先に関する最新の情報は、Worldwide Support Web サイトを参照してください。お客様の住まれている国および地域に支社がない場合には、お客様がマイクロソフト製品を購入なさった店舗にお問い合わせください。

日本
マイクロソフト アジア リミテッド
技術サポート (無償サポート):
電話番号:
東京: (03) 5354-4600
大阪: (06) 6347-4605
インフォメーション センター (製品ご購入前のお問い合わせ):
電話番号:
東京: (03) 5454-2300
大阪: (06) 6347-9300
カスタマー サービス (バージョン アップグレード/ユーザー登録):
電話番号: (03) 5454-2300
FAX 番号: (048) 226-5511

Argentina
Microsoft de Argentina S.A.
Phone: 54-11-4316-1900 Fax: 54-11-4316-1984
Customer Service: 54-11-4316-4600
Technical Support: 54-11-4316-4664

Armenia
See Russia

Australia
Microsoft Pty. Ltd.
Phone: 13 20 58
Fax: 612 9023 5021
Technical Support Phone: 13 20 58

Austria
Microsoft Ges.m.b.H.
Fax: (43) 1 610 64 -200
Information Services: 08000-123 345
Fax: (43) 2236-64595, InfoService@microsoft.at
Direct Services (Updates, etc.): (43) -(1) 795 67028, Fax: (43) -(1) 795 67029, austria@msdirectservices.com
Standard Support (Installation and Handling): (43) -(1) 50222-2255

Azerbaijan
See Russia

Belgium
Microsoft BVBA
Phone: 02-7043000
Fax: 02-7043535
Support Network Info Center: 02 - 5139979
Microsoft Subscription Centre (MSDN): +353 51883 1014
Microsoft Subscription Centre (TechNet): +353 1883 1002
Technical Support:
02-5133274 (Dutch speaking)
02-5023432 (English speaking)
02-5132268 (French speaking)

Belarus
See Russia

Bolivia
Customer Service: 0800-2029
Technical Support: 0800-3443

Brazil
Microsoft Informatica Ltda.
Phone: (55) (11) 5504-2155
Fax: (55) (11) 5504-2227 or 5504-2228
Technical Support:
Phone: (55) (11) 3444-6844
Fax: (55) (11) 5506-7621
Automatic Fax: (55) (11) 5506-8506
Customer Services: (55) (11) 5853-2345
Customer Services Fax: (55) (11) 5853-2343

Canada
Microsoft Canada Co.
Phone: 1 (905) 568-3503
Information Centre: 1 (800) 563-9048
Bilingual technical support: 1 (905) 568-2294
Text Telephone (TTY/TDD): (905) 568-9641

Caribbean
Microsoft Caribbean, Inc.
Phone: (782) 273-3600
Fax: (787) 273-3636 or (787) 273-3634
Technical Support/Soporte Tecnico: 1-877-672-3842
Technical Support E-mail: mscarsup@microsoft.com
Customer Service: (800) 297-5982 for area codes 787 & 809 only, 506-298-2000 for other areas
Customer Service E-mail: msccatus@microsoft.com

Central America
Technical Support/Soporte Tecnico: (506) 298-2020
Technical Support E-Mail: mscarsup@microsoft.com
Customer Service: (506) 298-2000
Customer Service E-mail: msccatus@microsoft.com

Chile
Microsoft Chile S.A.
Phone: 56-2-330-6000
Fax: 56-2-330-6190

China
Microsoft (China) Co. Ltd.
6/F, Beijing Sigma Center
No. 49, Zhichun Road, Haidian District
Beijing, 100080, PRC
Phone: (011) -(86) 10-6261 7711
Fax: (011) -(86) 10-6253 6630

Microsoft Asia Regional Engineering Center
19th - 20th Floor, Metro Tower
No. 30 Tian Yao Qiao Road
Shanghai, 200030, PRC
Phone: (011) -(86) 21-64691188/ (011) -(86) 21-6469 8899
Fax: (011) -(86) 21-6469 1166 / (011) -(86) 21-6469 9900

Colombia
Microsoft Colombia
Customer Service - Liénea de Respuesta Microsoft (Santa Fé de Bogotá D.C.)
Phone: (91) 524-0404
To place calls outside Bogotá: 9800-5-10595 or 9800-9-1055
Fax: 57-1-3173494

Costa Rica
Phone: (506) 280-5100
Fax: (506) 280-5070

Croatia
Microsoft Hrvatska d.o.o.
Trg D. Petrovica 3
10 000 Zagreb
Phone: (385) (1) 4802 500
Fax: (385) (1) 4843 688
Product Support Phone: (385) (1) 393539, e-mail: hot-line@microsoft.hr
Customer Service Phone: (385) (0800) 300 300, e-mail: info-line@microsoft.hr

Czech Republic
Microsoft s.r.o.
Eltodo centrum
Novodvorska 1010/14B
142 01 Praha 4 Phone: (420) (2) 611 97 111
Fax: (420) (2) 611 97 100
Hotline: (420) (2) 2150 3222
Hotline e-mail: czhelp@microsoft.com
Infoservice: (420) (2) 21 777 222

Denmark
Microsoft Denmark
Phone: (45) 44 89 01 00
Fax: (45) 44 68 55 10
Technical Support: (45) 44 89 01 11
Sales Support: (45) 44 89 01 90

Dominican Republic
Phone: (809) 567-4049
Fax: (787) 567-4204

Dubai
Microsoft Middle East
Phone: (971) (4) 3973888
Fax: (971) (4) 3972244
Technical Support (Personal Operating Systems and Desktop Applications only):
Phone: (971) (4) 3975443
Fax: (971) (4) 3972304
E-mail: mswsgulf@microsoft.com
Customer Service Center (Version upgrade/ Technet and MSDN subscription):
Phone: (971) (4) 3975752
Fax: (971) (4) 3972304

Ecuador
Corporation Microsoft del Ecuador S.A.
Phone: 593-2-258 025
PBX: 593-2-460 453
Fax: 593-2-463-093

Egypt
Technical Support (Personal Operating Systems, Desktop Applications, and Development Tools Installation only):
Phone: (202) 338 8724 / (202) 338 9794
Fax: (202) 360 4976
E-mail: mssupport@gbrands.com

El Salvador
Phone: 503-245-4744
Fax: 503-245-4742

England
See United Kingdom

Estonia
Technical Support: (372) 650 49 99
For other phone numbers, see Latvia

Finland
Microsoft OY
Phone: +358 (0) 9 525 501
Fax: +358 (0) 9 878 8778
Technical Support: +358 (0) 9 525 502 500
Sales Support: +358 (0) 9 525 5026

France
Microsoft France
Phone: (33) (0) 825 827 829 (0,98 F TTC per minute) followed by 0 and code 44 88 #
Telex: MSPARIS 604322F
Fax: (33) (0) 1 64 46 06 60

French Polynesia
See France

Georgia
See Russia

Germany
Microsoft GmbH
Telephone: (089) 3176-0 Fax: (089) 3176-1000
Standard Support (Installation and Handling): (01805) 67 22 55
General information about Microsoft support in central Europe:
Fax: (01805) 25-1191

Greece
Microsoft Hellas, S.A.
Phone: (30) (1) 94 99 100
Fax: (30) (1) 68 06 780
Technical Support:
Phone: (30) (1) 94 99 100
Fax: (30) (1) 68 09 528

Gulf and Eastern Mediterranean
PO Box 52244
Dubai, UAE
Phone: 971 4 3973888
Fax: 971 4 3972244

Personal Support Contact Details: (Personal Operating Systems and Desktop Applications only):

Gulf (Bahrain, Malta, Qatar, and United Arab Emirates)
Phone: 971 4 3975443
Fax: 971 4 3972304
E-mail: mswsgulf@microsoft.com

Lebanon (Cyprus and Lebanon)
Phone: 961 1 983348
Fax: 961 1 983349
E-mail: http://mts@lebanon-online.com.lb/

Oman
Phone: 968 691191
Fax: 968 698568
E-mail: mspss@gto.net.om

Pakistan
Phone: 92 21 111 674357
Fax: 92 21 4533370
E-mail: http://mssupport@nets.net.pk
Customer Service Center (Version upgrade / TechNet and MSDN subscription):
Phone: (971) (4) 3975752
Fax: (971) (4) 3972304

Guatemala
Phone: (502) 379-3000
Fax: (502) 367-6484

Hong Kong SAR
Microsoft Hong Kong Limited
Fax: (852) 2560-2217
Microsoft Information Hotline: (852) 2388-9600
Microsoft Technical Support: (852) 2388-9600

Hungary
Microsoft Hungary
Phone: 36 (1) 437-2800
Fax: 36 (1) 437-2899
Customer Services: (36) (1) 267-4636 (2MSINFO)
Technical Support: (36) (1) 267-7846 (2MSSUGO)

Iceland
See Denmark

India
Microsoft India
Phone: (91) (80) 559 5733, (91) (11) 629 4600, 629 4601, (91) (22) 285 0193
Fax: (91) (80) 559 7133, (91) (11) 629 2650

Indonesia (SP)
Microsoft Indonesia - Jakarta
Technical Support:
Phone: 62 21 570 42 54
Fax: 62 21 520 81 22

Ireland
Technical Support: 706 5353
See United Kingdom

Israel
Microsoft Israel Ltd.
Reception:
Phone: 972-9-952-5353
Fax: 972-9-952-5333
Customer Service and Information Center:
Phone: 972-9-952-5400
Fax: 972-9-952-5411
Technical Free Support for Windows and Office:
Phone: 972-9-952-5400
Fax: 972-9-952-5403

Italy
Microsoft Srl
Phone: (39) (2) 70-398-398
Fax: (39) (2) 70-392-020
Microsoft Rome Office: (39) (6) 5095-01
Fax: (39) (6) 5095-0600
Customer service (New product info, product literature): (39) (2) 70-398-398
Customer service for IT/Operatori del Settore IT: (39) (2) 70-398-398
Technical Support: (39) (2) 70-398-398
Microsoft Consulting Service: (39) (2) 70-398-398

Jamaica
Phone: 876-960-8820
Fax: 876-920-2335

Kazakhstan
See Russia

Kingdom of Saudi Arabia
Phone: 966-1-488-1165
Fax: 966-1-488-1576
Technical Support (Personal Operating System and Desktop Applications only):
Phone: 800 124 0500 (toll free within Saudi Arabia)
Fax: 966-1-474-0576

Kyrgyzstan
See Russia

Korea
Microsoft CH
Phone: (82) (2) 531-4500
Fax: (82) (2) 531-1724
Customer Satisfaction Center: 080-985-2000 (toll-free domestic only), (82) (2) 558-8161
Game and Hardware Service Center: (080) 645-1000 (toll-free domestic only)
Technical Support: (82) (2) 508-0040
Microsoft FastTips: (82) (2) 3453-7555
Internet: http://www.microsoft.com/korea/support/

Kuwait
PO Box 5244
13053 Safat
Phone: 965-243-0248
Fax: 965-243-0249
Technical Support (Personal Operating Systems, Desktop Applications and Developer Tools only):
Phone: 965-243-1071

Latin America
Microsoft Latin American Headquarters (U.S.A.)
Phone: (305) 489-4800
Fax: (305) 491-1616
Customer Service: (425) 936-8661
Technical Support: (214) 714-9100

Latvia
Microsoft
Phone: 371 750 8323
Fax: 371 750 8338
Technical Support: 371 760 5004

Liechtenstein
See Switzerland

Lithuania
Technical Support: 370 272 3035
For other phone numbers, see Latvia

Luxembourg
Microsoft BVBA
Phone: 32-2-70430 00
Fax: 32-2-7043535
Support Network Info Center: 31-2-5139979
Microsoft Subscription Centre (TechNet): 353-1883-1002
Microsoft Subscription Centre (MSDN): 353-1883-1014
Technical Support:
32-2-513 3274 (Dutch speaking)
32-2-502 3432 (English speaking)
32-2-513 2268 (French speaking)

Malaysia (SP)
Microsoft (Malaysia) Sdn Bhd:
Phone: (6) (03) 757-2266
Fax: (6) (03) 757-2265
Customer Services:
Phone: Toll-free 1-800-88-3249
Fax: (6) (03) 758-5011
Technical Support:
Phone: (6) (03) 793-9595
Fax: (6) (03) 295-2065

México
Microsoft México, S.A. de C.V.
Phone: 525-267-2000
Fax: 525-258-0225
Applications and Operating Systems: 52 5 265-3399
Developers tools and Server operating systems: 52 5 267-2190
Customer Service: 52 5 265-3380
Resellers: 52 5 267-2110
Fax: 52 5 267-2119

Middle East
Microsoft Middle East
Phone: (971) 4 397 3888
Fax: (971) 4 397 2244
Technical Support (Personal Operating Systems and Desktop Applications only):
Phone: (971) (4) 397 5443
Fax: (971) (4) 397 2304
E-mail: mswsgulf@microsoft.com
Customer Service Center (Version upgrade / TechNet and MSDN subscription):
Phone: (971) (4) 299 5082
Fax: (971) (4) 299 5097

Morocco
Microsoft Afrique Du Nord et de l'Ouest
Phone: (212) 2 95 80 80
Fax: (212) 2 95 85 85

Netherlands
Microsoft BV Telefoon: 020-5001500 Microsoft Contact Center: 020-5001005 Microsoft Subscription Centre (MSDN): 020-5001037 Microsoft Subscription Centre (Technet): 020-5001035 Technische ondersteuning:
・Netherlands (Dutch): (020) 5001005
・Netherlands (English): (020) 5001053

Internet: http://support.microsoft.com/directory

Microsoft Consulting Services Benelux:
Netherlands, Belgium and Luxemburg: 31 (0) 20 5001005
Information Services and Subscriptions:
TechNet:
・Netherlands: (020) 5001035
・Belgium: 32 2 5022176
・Luxemburg: 32 2 5022176
Microsoft Developer Network:
・Netherlands: (020) 5001037
・Belgium: 32 2 5138684
・Luxemburg: 32 2 5138684

New Zealand
Microsoft New Zealand Ltd.
Phone: 64 (9) 357-5800
Fax: 64 (9) 357-0868
Technical Support:
Phone: 64 (9) 357-5575
Fax: 64 (9) 357-5577

Northern Ireland
See United Kingdom

Norway
Microsoft Norge AS
Phone: (47) 22 02 25 00
Fax: (47) 22 95 06 64
Technical Support: (47) 22 02 25 50
Sales Support: (47) 22 02 25 80

Panama
Phone: (507) 210-1270
Fax: (507) 210-1271
Technical Support/Soporte Tecnico: (507) 298 2020
Support E-mail/Correo Electronico Para Soporte Tecnico: mscarsup@microsoft.com
Customer Service/Centro de Servicios: (800) 506 0001
Customer Service E-mail/Correo Electronico para Atencion a Usuarios: msccatus@microsoft.com

Papua New Guinea
See Australia

Paraguay
Customer Service: 595 21 498-190
Technical Support: 595 21 495-865

Peru
Phone: 51-14-21-1200 Customer service: (511) 1 215-5002
Technical Support: (511) 1 215-5005
InfoEmpresa: (511) 1 215-5006
Events information: (511) 1 215-5010
Fax: 51-14-21-7307

Philippines (SP)
Microsoft Philippines
Phone: 632 811 0062
Technical Support:
Phone: 632 892 2295/2495
Fax: 632 813 2493

Poland
Microsoft Sp. z o.o.
Phone: (48) (22) 431-10-00 and (48) (22) 431-10-01
Fax: (48) (22) 431-10-02
Information Service: (48) (22) 431-19-99
Technical Support: (48) (22) 431-19-99 and (48) (801) 308-801

Portugal
Microsoft Portugal MSFT, Lda.
Phone: (351) 21 4409200
Fax: (351) 21 4412101
Technical Support:
Standard Support: (351) 21 4409280
Fax: (351) 21 4411655

Puerto Rico
Soporte Tecnico: (787) 268-8525 or 1-877-672-3842
Support E-mail/Correo Electrónico Para Soporte Tecnico: mscasup@microsoft.com
Customer Service/Centro de Servicios: (800) 297 5982 para códigos de áreas 787 y 809 solamente
Customer Service E-mail/Correo Electrónico para Atención a Usuarios: msccatus@microsoft.com

Romania
Microsoft s.r.l.
Phone: (40) (1) 222 90 16
Fax: (40) (1) 222 90 12
Technical Support: (40) (1) 312 09 48

Russia
Microsoft Z.A.O.
Microsoft Information Center:
Phone:
Moscow: +7 (095) 916-7171
St. Peterburg: +7 (812) 118-3636
Novosibirsk: +7 (3832) 119-019
Kiev: +380 (044) 2305101
Fax:
Moscow: +7 (095) 916-7112
Technical Support:
Phone:
Moscow: +7 (095) 745-5445
St.Peterburg: +7 (812) 118-3636
Novosibirsk: +7 (3832) 119-019
Kiev: +380 (044) 2305102
Fax:
Moscow: +7 (095) 916-7112

Saudi Arabia
Phone: 966 (1) 218-0808
Fax: 966 (1) 218-0809
Technical Support (Personal Operating System and Desktop Applications only):
Phone: 800 124-2255 (toll-free within Saudi Arabia)
Fax: 800 124-2255 (press 2 to send a fax)

Scotland
See United Kingdom

Singapore
Microsoft Singapore Pte Ltd
Phone: (65) 337-6088
Fax: (65) 337-6788
Customer Services:
Phone: (65) 324-5255
Fax: (65) 324-6181
Product Support Services:
Phone: (65) 378-3600
Fax: (65) 378-3662

Slovakia
Microsoft Slovakia s.r.o.
Bratislava Business Center IV
Prievozska 6/A
821 09 Bratislava
Phone: 421-2-58102811
Fax: 421-2-58102800
Hotline: 421-2-67 296 296
Hotline e-mail: skhelp@microsoft.com
Infoservice: 421-2-67 296 297

Slovenia
Microsoft d.o.o.
Phone: (386) (1) 5 484 100
Fax: (386) (1) 5 848 122
Technical Support: (386) (1) 185 3449

South Africa
Microsoft South Africa
All Services
Phone: (27) 11 257 0000 or 0860225567 (inside South Africa)
Fax: (27) 11 257 0257
Technical Support Fax: (27) 11 257-0424

South East Africa and Indian Ocean Islands
See South Africa

Spain
Microsoft Iberica SRL
Inside Spain:
Phone: 902 197 198
Fax: 91 803 8310
Technical Support: 902 197 198
Customer Service: 902 197 198
Outside Spain:
Phone: (34) 91 353 69 60
Fax: (34) 91 803 8310
Technical Support: (34) 91 353 69 60
Customer Service: (34) 91 353 69 60

Sweden
Microsoft AB
Phone: +46 (0) 8-752 56 00
Fax: +46 (0) 8-750 51 58
Technical Support: +46 (0) 8-752 09 29
Sales Support: +46 (0) 8-752 56 30

Switzerland
Microsoft SA
Phone: 41 1 839 61 11
Fax: 41 1 831 08 69
Customer Information:
Phone: 155 59 00
Fax: 064 224294
Microsoft Info-Service, Postfach, 8099 Zürich
Pricing, updates, etc.: 41 1 839 61 11
CompuServe: 41 1 273 10 28 (GO MSEURO Microsoft Central Europe)
Support:
Standard Technical Support (German speaking): 0848 80 - 2255
Standard Technical Support (French speaking): 41 22 738 96 88
General information about Microsoft Support in Central Europe: 0848-80-2330

Tajikistan
See Russia

Taiwan
Microsoft Taiwan Corp.
Phone: (886) (2) 2504-3122
Fax: (886) (2) 2504-3121
Technical Support:
Phone: (886) (2) 2508-7149
Fax: (886) (2) 2508-9575

Thailand
Microsoft (Thailand) Limited
Phone: (662) 266-3300
Fax: (662) 266-3310
Product Support:
Phone: (662) 613-7208 through 11
Fax: (662) 613-7198

Turkey
Microsoft Turkey
Phone: 90 (212) 346 50 00
Fax: 90 (212) 258 59 54
Support Hotline:
Phone: 90 (212) 33 66 999
Fax: 90 (212) 33 66 998

Turkmenistan
See Russia

United Kingdom
Microsoft Limited
Phone: (0870) 60 10 100
Fax: (0870) 60 20 100
Technical Support:
Desktop Applications, Home Products, Personal Operating Systems, and Hardware: 0870 50 10 100
Developer Products: 0870 50 10 200
Business Systems: 0870 50 10 300
Customers phoning from Ireland should dial 706 5353 for technical support
Pre-Sales Information: Microsoft Connection (0345) 00 200

Uruguay
Phone: 598 (2) 900-19-03
Fax: 598 (2) 901-0227
Technical Support: (598) (2) 908-0998/1998
Fax: (598) (2) 916-4445
Resellers: (598) (2) 916-4446

Uzbekistan
See Russia

Venezuela
Microsoft Venezuela S.A.
Phone: (58) 2 276-0500
Fax: (58) 2 276-0600
Customer Service: 58 212 0800-MICROSOFT (0800-6427676)
Customer Service E-mail: msven@microsoft.com.ve
Technical Support: 58 212 0500-MICROSOFT (0500-6427676)
Technical Suport E-mail: mssoporte@microsoft.com.ve
Resellers Support: 58 212 0800-MSCANAL (0800-6722625)
Resellers Suport E-mail: mscanal@microsoft.com.ve
Events information: 58 212 0500-MSEVENTOS (0500-6738368)
Events E-mail: mseventos@microsoft.com.ve

Wales
See United Kingdom