MIDI＆MP3ミュージック

3人の作者による、弊誌オリジナルのMIDI、MP3データを収録しています。MP3データでは作者の制作音源を使用して録音を行なっているため、作者の意図した音色を再現しています。

MIDI ボタンを押すとMIDIを、 MP3 ボタンを押すとMP3を、それぞれ関連付けされているプレイヤーで再生できます。MIDI、MP3プレイヤーをお持ちでない方は、DISC1より「Windows Media Player 7.1」をインストールしてご使用ください。

田中裕子

加藤利一

Masat.(Ecnemuse)

これらのデータの著作権は各作者にあります。許可なく転載、再配布するなど、個人使用の範囲を超えた利用は認められておりません。


田中裕子 - MIDI＆MP3ミュージック

田中裕子

作成時使用音源：ヤマハ MU1000（XG音源）
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機器：ローランド SC-D70
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

Sky Traveler

作曲者：田中裕子

最近、休みの日は旅行の予定が続いていて、この間も東北に行ってきました。今度は飛行機に乗って旅行に行きたいと思っている今日この頃です。
そんなわけでこんなタイトルの曲にしました。

Winter SAMBA 21th

作曲者：田中裕子

この曲は4年前に作った曲ですが、今回再度アレンジして少しだけ雰囲気を変えてみました。
ちょうど今の季節に聞いてほしい曲です。


加藤利一 - MIDI＆MP3ミュージック

加藤利一

作成時使用音源：ローランド SC-88Pro（GS音源）
作成時使用シーケンサ：Opcode Vision (Macintosh)
録音機材：ローランド SC-D70
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

「弦楽四重奏曲 第1番 ニ長調」～第二楽章 アンダンテ－カンタービレ

作曲者：Pyotr Ilich Tchaikovsky（1840-1893）
編曲者：加藤利一

このメロディは古いロシア民謡だそうですが、Tchaikovskyが自身の弦楽四重奏曲で使用しました。
今回は軽快なリズムにのせてお届けします。

Yuttari

作曲者：加藤利一

夜はすっかり寒くなってきた今日この頃、みなさまいかがお過ごしでしょうか？
暖かい南半球に思いを寄せつつ、音楽だけでもゆったり暖かい気分で。


Masat.(Ecnemuse) - MIDI＆MP3ミュージック

Masat.(Ecnemuse)

作成時使用音源：ローランド JV-1080など
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機材：フックアップ Samplitude
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

輝きの向こう側

作曲者：Masat.(Ecnemuse)

この先に待っているもの。それが幸せであれ不幸であれ、現実から逃げずに突き進めばそこに希望という名の光を掴むことができるはず……。

秋色の空

作曲者：Masat.(Ecnemuse)

夕方、ふと見上げた空は、もう秋の様相。私は澄みきった秋空を眺めていると切なさを感じてしまいます。
そのような心情を曲にしてみました。