アプリケーションデモ

アプリケーションデモ 7本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 収録フォルダを開く

Windows XP対応 Windows 2000対応 7,800円
PerfectDisk 5.0日本語版 デモ版
提供：株式会社ネットジャパン URL:http://www.netjapan.co.jp/
TB（テラバイト）規模の大容量HDDにも対応した、断片化ファイルを効率よく最適化することができるソフトです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 5,980円
筆まめ Ver.13 体験版
提供：株式会社クレオ URL:http://www.creo.co.jp/
パソコン初心者からベテランまで、きれいなオリジナル年賀状を楽しく簡単に作ることが可能なはがき作成ソフトです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 19,800円/エンタープライズライセンス／7,800円/スタンダードライセンス
PowerCopy2 Ver.1.00体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
スキャナから読み込んだ画像データをプリンタに出力したり、保存したりすることができるソフトです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 600円/2カ月／1,500円/6カ月／2,400円/12カ月
ケータイまろん Ver.2.02体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
iモード、J-SKY、EZweb、H"LINKに対応した携帯電話へ、PCから画像付きのメールを送信することができるソフトです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 1,800円
プリプリまろん Ver2.12 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
デジカメ、スキャナなどから画像を取り込んで加工し、簡単に印刷ができるソフトです。
Windows CE対応 2,800円
EasyViewer for Pocket PC Ver3.3 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
Pocket PC内および、メモリカード内のJPEG、FlashPix、BMP形式の画像を表示できるグラフィックスビューアです。
Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 2,000円
DIM@2000
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
予定表や住所録、メモ帳などを備えたPIMソフトです。


PerfectDisk 5.0日本語版 デモ版

提供:株式会社ネットジャパン
URL:http://www.netjapan.co.jp/

TB（テラバイト）規模の大容量HDDにも対応した、断片化ファイルを効率よく最適化することができるソフトです。「Smart Placement」機能により、OSの起動にかかる時間を短縮することができます。ネットワークスケジューリング機能により、ネットワークに接続された複数のPCのHDDを簡単に最適化することもできます。

  • 本体験版では、インストール後30日間試用することができます。

DISC1:\APP_DEMO\PDISK

ボタンをクリックするとインストールを行なえます。


筆まめ Ver.13 体験版

提供:株式会社クレオ
URL:http://www.creo.co.jp/

パソコン初心者からベテランまで、きれいなオリジナル年賀状を楽しく簡単に作ることが可能なはがき作成ソフトです。電話帳検索ソフトや電子地図ソフト、鉄道路線検索ソフトなどとの連係機能を備えているほか、Web上で住所録共有サービスなどが利用できる有料サービス「筆まめBB」機能も利用することができます。

Readme.txt

DISC1:\APP_DEMO\MAMEW13T

ボタンをクリックするとインストールを行なえます。


PowerCopy2 Ver.1.00体験版

提供:新潟キヤノテック株式会社
URL:http://www.niigata-canotec.co.jp/

スキャナから読み込んだ画像データをプリンタに出力したり、保存したりすることができるソフトです。「PowerCopy2サーバ」機能を使うことにより、ネットワーク上の「PowerCopy2」でスキャナを共有したり、画像ファイルを共有したりすることができます。

  • 本ソフトはシェアウェアです。本製品をご購入後、シリアル番号を入力し、ユーザー登録をする必要があります。ユーザー登録をするまでの制限事項については、インストール後にスタートメニューに登録される「ReadMe」をお読みください。

DISC1:\APP_DEMO\manual.pdf

DISC1:\APP_DEMO\PCOPY

ボタンをクリックするとインストールを行なえます。


ケータイまろん Ver.2.02体験版

iモード、J-SKY、EZweb、H"LINKに対応した携帯電話へ、PCから画像付きのメールを送信することができるソフトです。画像は専用のサーバーにアップロードされ、携帯電話へはメッセージと、画像をアップロードしたサーバーのURLが送信されます。

  • この体験版は、インストール後5回試用することができます。詳しくはインストール後作成されるヘルプファイルをご覧ください。

DISC1:\APP_DEMO\KTMRN

ボタンをクリックするとインストールを行なえます。


プリプリまろん Ver2.12 体験版

デジカメ、スキャナなどから画像を取り込んで加工し、簡単に印刷ができるソフトです。

  • 本ソフトはシェアウェアです。本製品をご購入後、シリアル番号を入力し、ユーザー登録をする必要があります。ユーザー登録をするまでの制限事項については、インストール後にスタートメニューにできる「ReadMe」をお読みください。

DISC1:\APP_DEMO\PURIPURI

ボタンをクリックするとインストールを行なえます。


EasyViewer for Pocket PC Ver3.3 体験版

Pocket PC内および、メモリカード内のJPEG、FlashPix、BMP形式の画像を表示できるグラフィックスビューアです。

  • この体験版は、インストール後30日間試用することができます。詳しくは添付のREADME.TXTを参照してください。

readme.txt

DISC1:\APP_DEMO\EVP33INS

ボタンをクリックするとインストールを行なえます。


DIM@2000

予定表や住所録、メモ帳などを備えたPIMソフトです。各種モジュールを追加することで、PDAや携帯電話とデータを同期したりすることができます。ザウルス接続モジュールも収録しておりますので、ザウルスのスケジュールやToDo、住所録などを簡単に取り込むことができます。

  • 本ソフトはシェアウェアです。インストール後30日間試用することができます。

README.TXT

DISC1:\APP_DEMO\DIM2000 DIM@2000
DISC1:\APP_DEMO\DIM2000Z ザウルス接続モジュール

ボタンをクリックするとインストールを行なえます。