PCチューンナップツール

PCチューンナップツール 6本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 収録フォルダを開く

ベンチマークソフト
PCのさまざまな能力を測定することができるベンチマークソフトを収録しています。
チューンナップソフト
PCのハードウェアを細かに設定することができるチューンナップソフトを収録しています。
本コーナーで取りあげたソフトの中には、設定方法を誤るとハードウェアに損傷を与えるものもあります。ドキュメントなどをよくお読みの上、自己責任のもとで使用してください。
ソフトを使用したことによる損害について、作者およびDOS/V POWER REPORT編集部では一切の責任を負いません。


PCチューンナップツール

ベンチマークソフト

Nero InfoTool V1.02
制作：Erik Deppe URL:http://www.cdspeed2000.com/
CD-ROMやCD-R/RW、DVD-ROMなどのドライブや、メディアの情報などを表示するツールです。
Nero CD Speed V1.00
制作：Erik Deppe URL:http://www.cdspeed2000.com/
CD-ROM/DVD-ROMドライブのデータ転送レート、オーディオデータ抽出能力などを詳細に測定することができるツールです。


Nero InfoTool V1.02

制作:Erik Deppe
URL:http://www.cdspeed2000.com/

CD-ROMやCD-R/RW、DVD-ROMなどのドライブや、メディアの情報などを表示するツールです。ドライブがサポートしている読み込み／書き込み方式、メディアの容量や記録方式、インストールされているドライブ関係のソフトなどを表示することができます。

DISC1:\PCTUNE\NEROINFOTOOL_102

ボタンをクリックするとインストールを行なえます。


Nero CD Speed V1.00

制作:Erik Deppe
URL:http://www.cdspeed2000.com/

CD-ROM/DVD-ROMドライブのデータ転送レート、オーディオデータ抽出能力などを詳細に測定することができるツールです。メディアの状態も調べることができます。

DISC1:\PCTUNE\NEROCDSPEED_100

ボタンをクリックするとインストールを行なえます。


PCチューンナップツール

チューンナップソフト

SpeedFan 4.06
制作：Alfredo Milani-Comparetti URL:http://www.almico.com/speedfan.php
CPUファンやケースファンの回転数、CPU、HDD、システムの温度などをモニタしたり、ファン回転数やマザーボードのFSBを制御したりすることができるツールです。
FanSpeed 1.2.0
制作：Tim Hughes URL:http://www.twistedfury.com/fanspeed/
CPUファンやケースファンの回転数をモニタしたり、CPU温度に応じて回転数を調整したりすることができるツールです。
Nero DriveSpeed V1.60
制作：Erik Deppe URL:http://www.cdspeed2000.com/
CD-ROM/DVD-ROMドライブの回転数を変更することができるツールです。
UP! Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 シェアウェア 29.95ドル
PowerStrip 3.26
制作：EnTech Taiwan. URL:http://www.entechtaiwan.com/
グラフィックスチップのクロックアップやDirectX、OpenGLの各種設定などを行なうことができるツールです。


SpeedFan 4.06

制作:Alfredo Milani-Comparetti
URL:http://www.almico.com/speedfan.php

CPUファンやケースファンの回転数、CPU、HDD、システムの温度などをモニタしたり、ファン回転数やマザーボードのFSBを制御したりすることができるツールです。

DISC1:\PCTUNE\INSTALLSPEEDFAN406

ボタンをクリックするとインストールを行なえます。


FanSpeed 1.2.0

制作:Tim Hughes
URL:http://www.twistedfury.com/fanspeed/

CPUファンやケースファンの回転数をモニタしたり、CPU温度に応じて回転数を調整したりすることができるツールです。

FanSpeed.chm

DISC1:\PCTUNE\FANSPEED1_2_0

ボタンをクリックするとインストールを行なえます。


Nero DriveSpeed V1.60

制作:Erik Deppe
URL:http://www.cdspeed2000.com/

CD-ROM/DVD-ROMドライブの回転数を変更することができるツールです。

DISC1:\PCTUNE\NERODRIVESPEED_160

ボタンをクリックするとインストールを行なえます。


PowerStrip 3.26

制作:EnTech Taiwan.
URL:http://www.entechtaiwan.com/

グラフィックスチップのクロックアップやDirectX、OpenGLの各種設定などを行なうことができるツールです。ビデオカードに標準で添付されているユーティリティでは設定することができない項目を変更することが可能となります。

DISC1:\PCTUNE\PSTRIP-I

ボタンをクリックするとインストールを行なえます。