MIDI＆MP3ミュージック

3人の作者による、弊誌オリジナルのMIDI、MP3データを収録しています。MP3データでは作者の制作音源を使用して録音を行なっているため、作者の意図した音色を再現しています。

MIDI ボタンを押すとMIDIを、 MP3 ボタンを押すとMP3を、それぞれ関連付けされているプレイヤーで再生できます。MIDI、MP3プレイヤーをお持ちでない方は、DISC1より「Windows Media Player 7.1」をインストールしてご使用ください。

田中裕子

加藤利一

Ecnemuse／遠藤成樹

これらのデータの著作権は各作者にあります。許可なく転載、再配布するなど、個人使用の範囲を超えた利用は認められておりません。


田中裕子 - MIDI＆MP3ミュージック

田中裕子

作成時使用音源：ヤマハ MU1000（XG音源）
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機器：ローランド SC-D70
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

START LINE

作曲者：田中裕子

この曲はちょうど6年前に作った曲をリアレンジしたものです。タイトルも今の心境に合わせて変えてみました。
曲の雰囲気も以前とは全く違うものに仕上がったと思います。

記憶

作曲者：田中裕子

先日久しぶりに実家に帰ってお墓参りをしてきました。
実家も町も昔とはだいぶ変わってしまいましたが、小さい頃のいろいろな思い出がよみがえってきました。
そんな気持ちで作った曲です。


加藤利一 - MIDI＆MP3ミュージック

加藤利一

作成時使用音源：ローランド SC-88Pro（GS音源）
作成時使用シーケンサ：Opcode Vision (Macintosh)
録音機材：ローランド SC-D70
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

弦楽四重奏曲 へ長調 ～第1楽章

作曲者：Maurice Ravel（1875-1937）

この曲は作曲者が27歳の時に書いたもので、Ravelの作品としては初期の部類に入ります。この曲により、彼の名声は確固たるものとなりました。弦楽合奏版でお届けいたします。

「真夏の夜の夢」～スケルツォ

作曲者：Felix Mendelssohn（1809-1847）

この曲は、劇中第2幕の開始時に演奏される曲です。妖精たちのささやきと、森の木々のざわめき、それらが幻想的に交差するさまが描写されています。


Ecnemuse／遠藤成樹 - MIDI＆MP3ミュージック

Ecnemuse／遠藤成樹

作成時使用音源：ローランド SC-8820（GS音源）など
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音環境：Ecnemuseスタジオにて録音
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

昆虫採集

作曲者：Ecnemuse／遠藤成樹

子供のときの思い出を曲にしてみました。
朝早くに起き、ラジオ体操に行く前にカブトムシやクワガタなどを友達と採りに行った、そういう経験をみなさんも持っているのではないかと思い書いてみました。そのような感じをイメージしてもらえるとうれしいです。

月下美人

作曲者：Ecnemuse／遠藤成樹

年に一晩だけ咲く花と知られる月下美人。夏の夜中に白い花を咲かせる幻想的な花です。
花のまわりには蛍などが飛び交う。そういったイメージを曲につづってみました。