アプリケーションデモ

アプリケーションデモ 7本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 収録フォルダを開く

Windows XP対応
XPturbo for ADSL Version 1.05
提供：プロジーグループ株式会社 URL:http://www.pro-g.com/
「XPturbo」の機能限定無料版です。
Windows CE対応 4,100円
SIGN de LOCK
提供：株式会社メディアヴィジョン URL:http://www.mvi.co.jp/
Pocket PCの起動時に、あらかじめ登録しておいたサインを要求することで、登録者本人以外によるPocket PCの使用を制限することができるソフトです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 600円/2カ月／1,500円/6カ月／2,400円/12カ月
ケータイまろん Ver.2.01体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
iモード、J-SKY、EZweb、H"LINKに対応した携帯電話へ、PCから画像付きのメールを送信することができるソフトです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 1,800円
プリプリまろん Ver2.12 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
デジカメ、スキャナなどから画像を取り込んで加工し、簡単に印刷ができるソフトです。
Windows CE対応 2,800円
EasyViewer for Pocket PC Ver3.3 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
Pocket PC内および、メモリカード内のJPEG、FlashPix、BMP形式の画像を表示できるグラフィックスビューアです。
Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 2,000円
DIM@2000
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
予定表や住所録、メモ帳などを備えたPIMソフトです。
Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 2,000円
Printcast
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
Windowsの印刷機能を拡張し、さまざまなソフトで作られたドキュメントを、プレビュー機能を持った実行形式のファイルに変換することができるソフトです。


XPturbo for ADSL Version 1.05

提供:プロジーグループ株式会社
URL:http://www.pro-g.com/

「XPturbo」の機能限定無料版です。XPturboの機能のうち、パケット長を各接続方式（ADSL、CATVほか）に合わせて最適なサイズに変更してインターネットへの接続を高速化する「インターネットの最適化」と、PCのOSやCPUなどの情報を表示する「システムレポート」の機能を使うことができます。

Readme.txt

DISC1:\APP_DEMO\XPTURBO_FORADSL

ボタンをクリックするとインストールを行なえます。


SIGN de LOCK

提供:株式会社メディアヴィジョン
URL:http://www.mvi.co.jp/

Pocket PCの起動時に、あらかじめ登録しておいたサインを要求することで、登録者本人以外によるPocket PCの使用を制限することができるソフトです。

sign_de_lock.pdf

DISC1:\APP_DEMO\SIGNDELOCK

ボタンをクリックするとインストールを行なえます。


ケータイまろん Ver.2.01体験版

提供:新潟キヤノテック株式会社
URL:http://www.niigata-canotec.co.jp/

iモード、J-SKY、EZweb、H"LINKに対応した携帯電話へ、PCから画像付きのメールを送信することができるソフトです。画像は専用のサーバーにアップロードされ、携帯電話へはメッセージと、画像をアップロードしたサーバーのURLが送信されます。

  • この体験版は、インストール後5回試用することができます。詳しくはインストール後作成されるヘルプファイルをご覧ください。

DISC1:\APP_DEMO\KTMRN

ボタンをクリックするとインストールを行なえます。


プリプリまろん Ver2.12 体験版

デジカメ、スキャナなどから画像を取り込んで加工し、簡単に印刷ができるソフトです。

  • 本ソフトはシェアウェアです。本製品をご購入後、シリアル番号を入力し、ユーザー登録をする必要があります。ユーザー登録をするまでの制限事項については、インストール後にスタートメニューにできる「ReadMe」をお読みください。

DISC1:\APP_DEMO\PURIPURI

ボタンをクリックするとインストールを行なえます。


EasyViewer for Pocket PC Ver3.3 体験版

Pocket PC内および、メモリカード内のJPEG、FlashPix、BMP形式の画像を表示できるグラフィックスビューアです。

  • この体験版は、インストール後30日間試用することができます。詳しくは添付のREADME.TXTを参照してください。

readme.txt

DISC1:\APP_DEMO\EVP33INS

ボタンをクリックするとインストールを行なえます。


DIM@2000

予定表や住所録、メモ帳などを備えたPIMソフトです。各種モジュールを追加することで、PDAや携帯電話とデータを同期したりすることができます。ザウルス接続モジュールも収録しておりますので、ザウルスのスケジュールやToDo、住所録などを簡単に取り込むことができます。

  • 本ソフトはシェアウェアです。インストール後30日間試用することができます。

README.TXT

DISC1:\APP_DEMO\DIM2000 DIM@2000
DISC1:\APP_DEMO\DIM2000Z ザウルス接続モジュール

ボタンをクリックするとインストールを行なえます。


Printcast

Windowsの印刷機能を拡張し、さまざまなソフトで作られたドキュメントを、プレビュー機能を持った実行形式のファイルに変換することができるソフトです。

  • 本ソフトはシェアウェアです。インストール後30日間試用することができます。

readme.txt

DISC1:\APP_DEMO\PRINTCAST

ボタンをクリックするとインストールを行なえます。