ウイルス対策ソフト

ウイルス対策ソフト 10本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 収録フォルダを開く

Norton AntiVirus 2002 体験版
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
株式会社シマンテック提供のアンチウイルスソフト、Norton AntiVirus 2002の体験版です。
ウイルスバスター2002 体験版
提供：トレンドマイクロ株式会社 URL:http://www.trendmicro.co.jp/
トレンドマイクロ株式会社提供のアンチウイルスソフト、ウイルスバスター2002の体験版です。
クレズ駆除ツールVer4.05
提供：トレンドマイクロ株式会社 URL:http://www.trendmicro.co.jp/
ワーム「KLEZ」の駆除ツールです。
W32.Yaha 駆除ツール
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
W32.Yaha.E@mmおよびW32.Yaha.F@mmの有害なプロセスをすべて停止させ、これらの伝染性のあるファイルをすべて削除するワーム駆除ツールです。
W32.Frethem 駆除ツール
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
W32.Frethem.Gen@mmの有害なプロセスをすべて停止させ、既知のすべてのW32.Frethem感染ファイルを削除するワーム駆除ツールです。
Backdoor.Autoupder 駆除ツール
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
Backdoor.Autoupderのウイルス感染プロセスをすべて停止させ、感染した実行ファイルをすべて削除するツールです。
W32.Gibe@mm駆除ツール
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
W32.Gibe@mmのプロセスをすべて停止させ、W32.Gibe@mmに感染した実行ファイルをすべて削除するワーム駆除ツールです。
W32.Mylife駆除ツール
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
W32.Mylife@mm（亜種A-J) のプロセスをすべて停止させ、W32.Mylife@mm（亜種A-J) に感染した実行ファイルをすべて削除するツールです。
W32.Goner.A@mm駆除ツール
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
W32.Goner.A@mmのプロセスをすべて停止させ、W32.Goner.A@mmに感染した実行ファイルをすべて削除するツールです。
W32.Badtrans.B@mm駆除ツール
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
W32.Badtrans.B@mmのプロセスをすべて停止させ、W32.Badtrans.B@mmに感染した実行ファイルをすべて削除するワーム駆除ツールです。


Norton AntiVirus 2002 体験版

提供:株式会社シマンテック
URL:http://www.symantec.com/region/jp/

株式会社シマンテック提供のアンチウイルスソフト、Norton AntiVirus 2002の体験版です。

  • 本体験版は、インストール後30日間使用可能です。
  • 体験版ですが、LiveUpdate（ウイルス定義ファイルなどのインターネット経由での自動更新）が行なえます。できるだけ、最新の定義ファイルに更新の上ご利用ください。

DISC1:\ANTI_VIR\NAV2002

ボタンをクリックするとインストールを行なえます。


ウイルスバスター2002 体験版

提供:トレンドマイクロ株式会社
URL:http://www.trendmicro.co.jp/

トレンドマイクロ株式会社提供のアンチウイルスソフト、ウイルスバスター2002の体験版です。

  • インストール時にシリアルナンバーの入力を要求されますが、何も入力せずに「次へ」をクリックしてください。
  • この体験版は、インストール後30日間使用可能です。

DISC1:\ANTI_VIR\VB2002


クレズ駆除ツールVer4.05

提供:トレンドマイクロ株式会社
URL:http://www.trendmicro.co.jp/

ワーム「KLEZ」の駆除ツールです。本ツールを実行時、駆除できないウイルスに感染したファイルが検出された場合には、そのファイルは削除されます。

  • 本駆除ツールを使用する前に、必ず「使用許諾契約書.txt」と「クレズ感染マシンの修復.txt」をお読みください。

readme.txt
使用許諾契約書.txt
クレズ感染マシンの修復.txt
クレズ駆除ツール実行中に強制終了が発生した場合:Windows 95/Windows 98/Windows98 SEの場合
クレズ駆除ツール実行中に強制終了が発生した場合:Windows Meの場合
クレズ駆除ツール実行中に強制終了が発生した場合:Windows NT/Windows 2000/Windows XP の場合

DISC1:\ANTI_VIR\FIX_KLEZV405


W32.Yaha 駆除ツール

W32.Yaha.E@mmおよびW32.Yaha.F@mmの有害なプロセスをすべて停止させ、これらの伝染性のあるファイルをすべて削除するワーム駆除ツールです。

  • 本駆除ツールを使用する前に、必ず「W32_Yaha駆除ツール.txt」をお読みください。

W32_Yaha駆除ツール.txt

DISC1:\ANTI_VIR\FIXYAHA


W32.Frethem 駆除ツール

W32.Frethem.Gen@mmの有害なプロセスをすべて停止させ、既知のすべてのW32.Frethem感染ファイルを削除するワーム駆除ツールです。

  • 本駆除ツールを使用する前に、必ず「W32_Frethem駆除ツール.txt」をお読みください。

W32_Frethem駆除ツール.txt

DISC1:\ANTI_VIR\FIXFRETH


Backdoor.Autoupder 駆除ツール

Backdoor.Autoupderのウイルス感染プロセスをすべて停止させ、感染した実行ファイルをすべて削除するツールです。Backdoor.Autoupder が作成したレジストリ項目を削除します。

  • 本駆除ツールを使用する前に、必ず「Backdoor_Autoupder駆除ツール.txt」をお読みください。

Backdoor_Autoupder駆除ツール.txt

DISC1:\ANTI_VIR\FIXAUTOUPDER


W32.Gibe@mm駆除ツール

W32.Gibe@mmのプロセスをすべて停止させ、W32.Gibe@mmに感染した実行ファイルをすべて削除するワーム駆除ツールです。

  • 本駆除ツールを使用する前に、必ず「W32_Gibe@mm駆除ツール.txt」をお読みください。

W32_Gibe@mm駆除ツール.txt

DISC1:\ANTI_VIR\FIXGIBE


W32.Mylife駆除ツール

W32.Mylife@mm（亜種A-J) のプロセスをすべて停止させ、W32.Mylife@mm（亜種A-J) に感染した実行ファイルをすべて削除するツールです。ワームによって追加されたレジストリエントリの削除も行ないます。

  • 本駆除ツールを使用する前に、必ず「W32_Mylife駆除ツール.txt」をお読みください。

W32_Mylife駆除ツール.txt

DISC1:\ANTI_VIR\FIXMLIFE


W32.Goner.A@mm駆除ツール

W32.Goner.A@mmのプロセスをすべて停止させ、W32.Goner.A@mmに感染した実行ファイルをすべて削除するツールです。レジストリに行なわれた変更をもとに戻すことも可能です。

  • 本駆除ツールを使用する前に、必ず「W32_Goner_A@mm駆除ツール.txt」をお読みください。

W32_Goner_A@mm駆除ツール.txt

DISC1:\ANTI_VIR\FIXGONER


W32.Badtrans.B@mm駆除ツール

W32.Badtrans.B@mmのプロセスをすべて停止させ、W32.Badtrans.B@mmに感染した実行ファイルをすべて削除するワーム駆除ツールです。このツールで駆除できるのはW32.Badtrans.B@mmのみです。そのほかのW32.Badtransの亜種の駆除には使用できません。

  • 本駆除ツールを使用する前に、必ず「W32_Badtrans_B@mm駆除ツール.txt」をお読みください。

W32_Badtrans_B@mm駆除ツール.txt

DISC1:\ANTI_VIR\FIXBADTR