ゲームデモ

ゲームデモ 1本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

Zwei !!（ツヴァイ !!）体験版
提供：日本ファルコム株式会社 URL:http://www.falcom.com/
攻撃方法の異なる少年と少女のキャラクターを使い分けながら冒険をする、アクションRPG「Zwei!!」の体験版です。


Zwei !!（ツヴァイ !!）体験版

提供:日本ファルコム株式会社
URL:http://www.falcom.com/

攻撃方法の異なる少年と少女のキャラクターを使い分けながら冒険をする、アクションRPG「Zwei!!」の体験版です。この体験版では「ケノーピ火山」に入るまでのストーリーをプレイすることができます。なお、体験版ではデータのセーブ、ロードを行なうことができません。また、全体マップの中に進入できない部分があります。

©2001 Nihon Falcom Corporation.

DISC1:\GAMEDEMO\ZWEI

ボタンをクリックするとインストールを行なえます。