通信ソフト

通信ソフト 10本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

BIGLOBE サインアップナビ Ver2.40
提供：NEC URL:http://www.biglobe.ne.jp/
NECが提供するインターネット接続サービス「BIGLOBE」へのオンラインサインナップソフトです。
@niftyでインターネット V4.10（Type 3）
提供：ニフティ株式会社 URL:http://www.nifty.com/
インターネットサービスプロバイダ「@nifty」へオンラインサインナップするためのプログラムです。
ODNスターターキット
提供：日本テレコム株式会社 URL:http://www.odn.ne.jp/
日本テレコムのインターネット接続サービス「ODN」ヘのオンラインサインナップと、インターネットへの接続設定を行なうことができるソフトです。
ODN　J-DSLサインアップソフトWIN版
提供：日本テレコム株式会社 URL:http://www.odn.ne.jp/j-dsl/
日本テレコムのADSL接続サービス「J-DSL」へのオンラインサインナップソフトです。
SANNETインターネットスターターキット
提供：三洋電機ソフトウエア株式会社 URL:http://www.sannet.ne.jp/sannet/
インターネットサービスプロバイダ「SANNET」への入会から接続までを簡単に行なえるプログラムです。
RIMNETオンライン・サインアッププログラム
提供：インタードットネット株式会社 URL:http://www.rim.or.jp/
インターネットサービスプロバイダ「リムネット」への入会から接続までを簡単に行なえるプログラムです。
BB Online
提供：グローバルメディアオンライン株式会社 URL:http://www.bbol.jp/
インターネットサービスプロバイダ「BB Online」の入会＆設定ソフトです。
interQ GO! GO! ORIGINAL
提供：グローバルメディアオンライン株式会社 URL:http://www.gmo.co.jp/
簡単な操作で「interQ」へダイヤルアップ接続するためのソフトです。
interQ MEMBERS
提供：グローバルメディアオンライン株式会社 URL:http://www.gmo.co.jp/
インターネットサービスプロバイダ「interQ」の入会＆設定ソフトです。
ライブドア接続ソフト
提供：株式会社 ライブドア URL:http://www.livedoor.com/
無料プロバイダ「ライブドア」用のオンラインサインナップ＆接続プログラムです。


BIGLOBE サインアップナビ Ver2.40

提供:NEC
URL:http://www.biglobe.ne.jp/

NECが提供するインターネット接続サービス「BIGLOBE」へのオンラインサインナップソフトです。

DISC2:\TERMINAL\BIGLOBE\TOP.HTM

DISC2:\TERMINAL\BIGLOBE

ボタンをクリックするとインストールを行なえます。


@niftyでインターネット V4.10（Type 3）

提供:ニフティ株式会社
URL:http://www.nifty.com/

インターネットサービスプロバイダ「@nifty」へオンラインサインナップするためのプログラムです。Internet ExplorerやNetscape Navigatorの設定も自動で行なうことができます。「@nifty接続アシスタント Version 2.03」も同時収録されています。

DISC2:\TERMINAL\NIFTYSGN\Readme.txt

DISC2:\TERMINAL\NIFTYSGN


ODNスターターキット

提供:日本テレコム株式会社
URL:http://www.odn.ne.jp/

日本テレコムのインターネット接続サービス「ODN」ヘのオンラインサインナップと、インターネットへの接続設定を行なうことができるソフトです。

DISC2:\TERMINAL\TELECOM\Readme.txt

DISC2:\TERMINAL\TELECOM


ODN　J-DSLサインアップソフトWIN版

提供:日本テレコム株式会社
URL:http://www.odn.ne.jp/j-dsl/

日本テレコムのADSL接続サービス「J-DSL」へのオンラインサインナップソフトです。

  • インストール時、モデムがセットアップされていない場合はエラーとなるのでご注意ください。

DISC2:\TERMINAL\J-DSL SIGNUPSOFT\readme.txt

DISC2:\TERMINAL\J-DSL SIGNUPSOFT


SANNETインターネットスターターキット

提供:三洋電機ソフトウエア株式会社
URL:http://www.sannet.ne.jp/sannet/

インターネットサービスプロバイダ「SANNET」への入会から接続までを簡単に行なえるプログラムです。

DISC:\TERMINAL\SANNET\README.TXT

DISC2:\TERMINAL\SANNET


RIMNETオンライン・サインアッププログラム

提供:インタードットネット株式会社
URL:http://www.rim.or.jp/

インターネットサービスプロバイダ「リムネット」への入会から接続までを簡単に行なえるプログラムです。

DISC2:\TERMINAL\RIMNET


BB Online

提供:グローバルメディアオンライン株式会社
URL:http://www.bbol.jp/

インターネットサービスプロバイダ「BB Online」の入会＆設定ソフトです。

  • インストール後、すぐにダイヤルアップ接続が行なわれます。モデムがセットアップされていない場合はエラーとなるのでご注意ください。

DISC2:\TERMINAL\BBONLINE


interQ GO! GO! ORIGINAL

提供:グローバルメディアオンライン株式会社
URL:http://www.gmo.co.jp/

簡単な操作で「interQ」へダイヤルアップ接続するためのソフトです。必要事項を入力するだけで、最寄りのアクセスポイントへの接続を設定することができます。

  • インストール後、すぐにダイヤルアップ接続が行なわれます。モデムがセットアップされていない場合はエラーとなるのでご注意ください。

DISC2:\TERMINAL\INTERQ


interQ MEMBERS

提供:グローバルメディアオンライン株式会社
URL:http://www.gmo.co.jp/

インターネットサービスプロバイダ「interQ」の入会＆設定ソフトです。

  • インストール後、すぐにダイヤルアップ接続が行なわれます。モデムがセットアップされていない場合はエラーとなるのでご注意ください。

DISC2:\TERMINAL\INTERQ_M


ライブドア接続ソフト

提供:株式会社 ライブドア
URL:http://www.livedoor.com/

無料プロバイダ「ライブドア」用のオンラインサインナップ＆接続プログラムです。

DISC2:\TERMINAL\LIVEDOOR\はじめにお読み下さい.txt

DISC2:\TERMINAL\LIVEDOOR