MIDI＆MP3ミュージック

3人の作者による、弊誌オリジナルのMIDI、MP3データを収録しています。MP3データでは作者の制作音源を使用して録音を行なっているため、作者の意図した音色を再現しています。

ボタンを押すとMIDIを、 [image] ボタンを押すとMP3を、それぞれ関連付けされているプレイヤーで再生できます。MIDI、MP3プレイヤーをお持ちでない方は、DISC2より「Windows Media Player 7.1」をインストールしてご使用ください。

田中裕子

加藤利一

Ecnemuse／遠藤成樹

これらのデータの著作権は各作者にあります。許可なく転載、再配布するなど、個人使用の範囲を超えた利用は認められておりません。


田中裕子 - MIDI＆MP3ミュージック

田中裕子

作成時使用音源：ヤマハ MU1000（XG音源）
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機器：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

Born

作曲者：田中裕子

  不思議なもので、終わりもあれば新しく生まれるものもあって……。最近一度にそれらを体験したので複雑な思いです。終わりは悲しいけれど、始まりは希望に満ちたものであってほしい。そんな思いから作った曲です。

Europian Dance 2001

作曲者：田中裕子

  この曲は5年ほど前に作った曲です。今回新たにアレンジしてみました。最初に作ったときとは少し違う雰囲気になってしまったので、タイトルのイメージとも違う曲になってしまいました。でも、アレンジはとても気に入っています。


加藤利一 - MIDI＆MP3ミュージック

加藤利一

作成時使用音源：ローランド SC-88Pro（GS音源）
作成時使用シーケンサ：Opcode Vision (Macintosh)
録音機材：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

モーツァルト「魔笛」の主題による変奏曲　op. 9

作曲者：Fernando Sor（1778～1839）

  Fernando Sorは、スペイン出身のギターの名手で19世紀に大活躍しました。また、作曲家としても多くのギター曲を作りました。

五重奏曲　イ長調「ます」～第3楽章　op. 114

作曲者：Franz Schubert（1797～1828）

  Franz Schubertは1797年オーストリアに生まれ、30歳を過ぎて間もない1828年にこの世を去りました。今回取り上げた曲は、彼が22歳のときの作品です。


Ecnemuse／遠藤成樹 - MIDI＆MP3ミュージック

Ecnemuse／遠藤成樹

作成時使用音源：ローランド SC-8820（GS音源）など
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機材：Ecnemuseスタジオにて録音
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

死闘

作曲者：Ecnemuse／遠藤成樹

  この夏に出た大作RPGに感化されて書いてみました。でも、あのゲームの戦闘は長過ぎますよね。

まどろみ

作曲者：Ecnemuse／遠藤成樹

  少し哀愁の漂った、遠い日の記憶のような感じ。一昔前の、セピア色に写る学生写真のような雰囲気にしてみました。