ゲームデモ

ゲームデモ 2本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

シャドウフレア（第1話）β版
提供：株式会社ミッシングリンク URL:http://www.missinglink.co.jp/
4人同時のネットワークプレイに対応したアクションRPG「シャドウフレア（第1話）」のβ版です。
Microsoft Train Simulator　修正プログラム
提供：マイクロソフト株式会社 URL:http://www.microsoft.com/japan/
鉄道運転シミュレーションソフト「Microsoft Train Simulator」の修正プログラムです。


シャドウフレア（第1話）β版

提供:株式会社ミッシングリンク
URL:http://www.missinglink.co.jp/

4人同時のネットワークプレイに対応したアクションRPG「シャドウフレア（第1話）」のβ版です。第1話では最高レベルが25に制限されています。
© 2001 MissingLink Co.,Ltd. All Rights Reserved.

DISC1:\GAMEDEMO\SHADOWFLARE\ReadFirst.txt

DISC1:\GAMEDEMO\SHADOWFLARE

ボタンをクリックするとインストールを行なえます。


Microsoft Train Simulator　修正プログラム

提供:マイクロソフト株式会社
URL:http://www.microsoft.com/japan/

鉄道運転シミュレーションソフト「Microsoft Train Simulator」の修正プログラムです。このプログラムでは、オプション画面でオプションの表記がゲームの内容と一致していない問題や、脱線などで列車の運転が続行不可能になった場合、運行アクティビティ終了のダイアログボックスが表示されるまでの時間が長い場合がある問題を修正します。上記の修正にともない、いくつかの運行アクティビティのメッセージが修正されます。
© Microsoft Corporaiton. All rights reserved.

DISC1:\GAMEDEMO\TSUD\ReadmeUD.txt

DISC1:\GAMEDEMO\TSUD

ボタンをクリックするとインストールを行なえます。