MIDI＆MP3ミュージック

3人の作者による、弊誌オリジナルのMIDI、MP3データを収録しています。MP3データでは作者の制作音源を使用して録音を行なっているため、作者の意図した音色を再現しています。

ボタンを押すとMIDIを、 [image] ボタンを押すとMP3を、それぞれ関連付けされているプレイヤーで再生できます。MIDI、MP3プレイヤーをお持ちでない方は、DISC1より「Windows Media Player 7」をインストールしてご使用ください。

田中裕子

加藤利一

Ecnemuse／遠藤成樹

これらのデータの著作権は各作者にあります。許可なく転載、再配布するなど、個人使用の範囲を超えた利用は認められておりません。


田中裕子 - MIDI＆MP3ミュージック

田中裕子

作成時使用音源：ヤマハ MU1000（XG音源）
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機器：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

Shiny Snow

作曲者：田中裕子

  この曲は、スキー場をイメージして聞いてもらえればと思います。久しぶりに自分でもとても気に入った曲ができあがりました。とくにリズムパターンがお気に入りです。

April Showers

作曲者：田中裕子

  5年ほど前に作った曲なのですが、以前はうまくアレンジできなかったので、今回再度チャレンジしてみました。以前よりはとてもよいアレンジができたと思います。春がテーマの曲なので、時期的にもちょうどよいかなと思ってこの曲を選んでみました。

ワルツ集　作品39-3番

作曲者：Johannes Brahms（1833～1897）

  Brahmsが作曲したワルツ集の中の1曲なのですが、今回は室内管弦楽風にアレンジしてみました。


加藤利一 - MIDI＆MP3ミュージック

加藤利一

作成時使用音源：ローランド SC-88Pro（GS音源）
作成時使用シーケンサ：Opcode Vision (Macintosh)
録音機材：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

ピアノ五重奏曲　イ長調「ます」～第4楽章

作曲者：Franz Schubert（1797～1828）

  この曲は「変奏」で書かれています。「変奏」とは、あるメロディをもとに、さまざまな装飾をして曲を作っていく技法のことです。今回取り上げたのは、テーマと2番目の変奏、そしてテーマの再現です。

交響曲　第1番～第4番

作曲者：Johannes Brahms（1833～1897）

  Brahmsは、音楽の授業で「ドイツの3B（Ludwig van Beethoven、Johann Sebastian Bach、Johannes Brahms）の一人」とか習いますが、ほかの二人に比べて、その作品の知名度は低いと思われます。しかし、結構映画とかにも使われていて、知らないうちに聞いていたりします。今回の曲、聞いたことあります？

夜想曲　第19番　ホ短調　作品72-1番

作曲者：Fryderyk Franciszek Chopin（1851～1904）

  Chopinは、夜想曲（Nocturne）を20曲ほど書いていますが、今回取り上げた曲は作曲者が17才のときの曲ですので、わりと初期の作品と思われます。


Ecnemuse／遠藤成樹 - MIDI＆MP3ミュージック

Ecnemuse／遠藤成樹

作成時使用音源：ローランド SC-8820（GS音源）など
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機材：Ecnemuseスタジオにて録音
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

25時

作曲者：Ecnemuse／遠藤成樹

  都会は眠りにつかない。人々が寝静まったときもうごめく喧噪を作ってみました。

暖炉

作曲者：Ecnemuse／遠藤成樹

  目の前で煌々と赤く染まる薪を思い浮かべて聞いてください。

さよなら……

作曲者：Ecnemuse／遠藤成樹

  出会いと別れのシーズンですね。人は出会いと別れの中で成長していく……。そんな一節を曲にしたためてみました。