アプリケーションデモ

アプリケーションデモ 6本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] ファイルのコピー／ [image] 説明の参照／ [image] 収録フォルダを開く

QMax3Dサウンドプロセッサ 期間限定版
提供：イージーシステムズジャパン株式会社 URL:http://www.easy.co.jp/
音楽プレイヤーの起動前に動作させておくことで、簡単に3Dサウンドを体感できるサウンドエフェクタです。
ラベルプロデューサーLight
提供：エイブリィ デニソン マクセル株式会社 URL:http://www.averymaxell.com/
専用の用紙を使用してラベルやカードを作成するソフトです。
Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 6,490円
ACDSee v3.1J 体験版
提供：新潟キヤノテック株式会社 URL:http://www.acdjapan.com/
Windows用のデジタル画像管理ソフトです。
Windows Me対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 3,380円
PicaView v1.32J 体験版
提供：新潟キヤノテック株式会社 URL:http://www.acdjapan.com/
Windowsのエクスプローラ上などで、右クリックメニューに画像ファイルのサムネイルを表示することができるソフトです。
Windows 98対応 Windows 95対応 Windows NT4.0対応 3,380円
ImageFox v1.21J 体験版
提供：新潟キヤノテック株式会社 URL:http://www.acdjapan.com/
Windows標準のファイル読み込み／保存ダイアログボックスを拡張し、選択した画像ファイルのサムネイルを表示するソフトです。
EasyViewer Ver2.0 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
Windows CE上で簡単に画像の表示を行なうことができる画像ビューアの体験版です。


QMax3Dサウンドプロセッサ 期間限定版

提供:イージーシステムズジャパン株式会社
URL:http://www.easy.co.jp/

音楽プレイヤーの起動前に動作させておくことで、簡単に3Dサウンドを体感できるサウンドエフェクタです。

  • この期間限定版は、インストール後15日間、または30回までの起動が可能です。

  • ヘルプファイルは現在準備中のためありません。

DISC1:\APP_DEMO\QMAX\Qmaxお読みください.txt

DISC1:\APP_DEMO\QMAX

ボタンをクリックするとインストールを行なえます。


ラベルプロデューサーLight

提供:エイブリィ デニソン マクセル株式会社
URL:http://www.averymaxell.com/

専用の用紙を使用してラベルやカードを作成するソフトです。ビデオやMD、CDなどのラベルを簡単に作成できます。

  • このLight版には、ウィザード機能がない、サンプルデータが付属しない、クリップアートが製品版より少ないという制限があります。

DISC1:\APP_DEMO\LBPLIGHT2\README.TXT

DISC1:\APP_DEMO\LBPLIGHT2

ボタンをクリックするとインストールを行なえます。


ACDSee v3.1J 体験版

提供:新潟キヤノテック株式会社
URL:http://www.acdjapan.com/

Windows用のデジタル画像管理ソフトです。標準で主要な30種類以上の画像フォーマットに対応しており、独自の画像処理エンジンにより非常に高速な画像表示が可能です。

  • この体験版は、インストール後90日間使用可能です。また、試用期間終了後でも、ウィンドウの下部に広告を表示する「広告モード」を選択すれば無料で使用することができます。
  • PDFファイルの表示には、Acrobat Readerが必要です。Acrobat Readerは、DISC1：\ACROBATにあるar405jpn.exeを実行することでインストールが可能です。

DISC1:\APP_DEMO\ACDC31JT\README.txt
DISC1:\APP_DEMO\ACDC31JT\ACDSeev3.1J.pdf

DISC1:\APP_DEMO\ACDC31JT

ボタンをクリックするとインストールを行なえます。


PicaView v1.32J 体験版

URL:http://www.acdjapan.com/

Windowsのエクスプローラ上などで、右クリックメニューに画像ファイルのサムネイルを表示することができるソフトです。右クリックメニューからイメージの表示、変換、印刷などを行なえます。

  • この体験版は、インストール後60日間使用可能です。

DISC1:\APP_DEMO\PVW132JT\README.TXT

DISC1:\APP_DEMO\PVW132JT

ボタンをクリックするとインストールを行なえます。


ImageFox v1.21J 体験版

URL:http://www.acdjapan.com/

Windows標準のファイル読み込み／保存ダイアログボックスを拡張し、選択した画像ファイルのサムネイルを表示するソフトです。

  • この体験版は、インストール後60日間使用可能です。

DISC1:\APP_DEMO\IMF121JT\README.TXT

DISC1:\APP_DEMO\IMF121JT

ボタンをクリックするとインストールを行なえます。


EasyViewer Ver2.0 体験版

URL:http://www.niigata-canotec.co.jp/

Windows CE上で簡単に画像の表示を行なうことができる画像ビューアの体験版です。ハンドヘルドPCやパームサイズPC内の画像だけでなく、デジタルカメラのメモリカード（DCF、CIFFフォーマットのもの）上にある画像も、直接表示させることができます。画像にコメントを付けることも可能です。

  • この体験版は、インストール後30日間使用可能です。
  • PDFファイルの表示には、Acrobat Readerが必要です。Acrobat Readerは、DISC1：\ACROBATにあるar405jpn.exeを実行することでインストールが可能です。

DISC1:\APP_DEMO\EASYVIEW\readme.txt
DISC1:\APP_DEMO\EASYVIEW\MANUAL.pdf

DISC1:\APP_DEMO\EASYVIEW

ボタンをクリックするとインストールを行なえます。