MIDI＆MP3ミュージック

3人の作者による、弊誌オリジナルのMIDI、MP3データを収録しています。MP3データでは作者の制作音源を使用して録音を行なっているため、作者の意図した音色を再現しています。

ボタンを押すとMIDIを、 [image] ボタンを押すとMP3を、それぞれ関連付けされているプレイヤーで再生できます。MIDI、MP3プレイヤーをお持ちでない方は、DISC1より「Windows Media Player 7」をインストールしてご使用ください。

田中裕子

加藤利一

Ecnemuse／遠藤成樹

これらのデータの著作権は各作者にあります。許可なく転載、再配布するなど、個人使用の範囲を超えた利用は認められておりません。


田中裕子 - MIDI＆MP3ミュージック

田中裕子

作成時使用音源：ヤマハ MU1000（XG音源）
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機器：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

鐘の音

作曲者：Edvard Hagerup Grieg（1843～1907）

  Griegのピアノ曲です。先日イタリアに行ったときに、あちらこちらで教会の鐘の音が鳴っていたのを思い出して、この曲をアレンジしようと思いました。幻想的な雰囲気でアレンジしてみました。

神話

作曲者：田中裕子

  遅いかもしれませんが、最近プレイステーション 2を手に入れまして、ゲームに夢中な毎日を送っています。ゲームをしながら考えていたらこんな曲ができあがりました。でも、以前もこんな感じの曲を作ったような気もするのですが。

天使の肖像

作曲者：田中裕子

  一度オルガンの曲を作ってみたくてチャレンジしてみたのですが、なかなか難しいですね。まだまだ納得していないので再チャレンジするかもしれません。タイトルは、曲を作っているときにバチカン宮殿のそばにある天使の像がたくさんある橋の風景を思い出したので、そこから考えて付けました。
  今月はイタリアのことばかりですみません。なにぶん、帰ってきたばかりなので……。


加藤利一 - MIDI＆MP3ミュージック

加藤利一

作成時使用音源：ローランド SC-88Pro（GS音源）
作成時使用シーケンサ：Opcode Vision (Macintosh)
録音機材：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

歌劇「アイーダ」より大行進曲

作曲者：Giuseppe Verdi（1813～1901）

  Verdiは、主にオペラを書いていたイタリアの作曲家です。その作品の多くは今でも親しまれていて、しばしば演奏されたり、CDもたくさん発売されたりしています。今回取り上げたのは、なかでもとくに有名な歌劇「アイーダ」の中からの一曲です。

愛しきハリセンボンA

作曲者：加藤利一

  僕のパソコンのデスクトップでは、ハリセンボンがかわいく笑っています。今まで集めた彼らの画像を、毎日とっかえひっかえ表示して幸せな気分にひたっています。念のため、ハリセンボンとはフグに似た魚です（フグ科ではなく、ハリセンボン科となります）。

愛しきハリセンボンB

作曲者：加藤利一

  冬場の日本海では、ハリセンボンがよく浜辺に打ち上げられているそうです。拾ってちょうちんにするらしい……本当？　前に、浜に打ち上げられた「くらげ」の曲を作ったことがあったのですが、今回はハリセンボンに哀悼の意を込めて……。


Ecnemuse／遠藤成樹 - MIDI＆MP3ミュージック

Ecnemuse／遠藤成樹

作成時使用音源：ローランド SC-8820（GS音源）など
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機材：Ecnemuseスタジオにて録音
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

落陽

作曲者：Ecnemuse／遠藤成樹

  夕陽を眺めていると、何かもの悲しい気にさせられます。これからだんだんと日が長くなってきますが、まだまだ冬の冷たさは厳しいですね。

冬祭り

作曲者：Ecnemuse／遠藤成樹

  子供たちが、冬の寒さにめげずに遊んでいる様子をイメージして書いてみました。

荒野の果て

作曲者：Ecnemuse／遠藤成樹

  荒野と言うと西部劇を思い出す方が多いと思いますが、これは近未来の荒れ果てた都会のイメージです。もの悲しげで冷たい印象を感じ取っていただければうれしいです。