ゲームデモ

ゲームデモ 1本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

免許をとろうＤＸ 体験版 Ver1.0
提供：株式会社トワイライトエクスプレス URL:http://www.twilight.co.jp/
自動車教習所を題材とした、ドライビングシミュレーションソフトの体験版です。


免許をとろうＤＸ 体験版 Ver1.0

提供:株式会社トワイライトエクスプレス
URL:http://www.twilight.co.jp/

自動車教習所を題材とした、ドライビングシミュレーションソフトの体験版です。本物の教習所と同じように、学科教習なども用意されています。

© 2001 TwilightExpress, Inc.

DISC1:\GAMEDEMO\MENKYO\readme.txt

DISC1:\GAMEDEMO\MENKYO

ボタンをクリックするとインストールを行なえます。