MIDIデータ

DOS/V POWER REPORT特製のサウンドデータです。BGMなどにお楽しみください。

田中裕子
加藤利一
Ecnemuse／遠藤成樹

  • 再配布などは、認められておりませんので、使用は個人の範囲にとどめてください。
  • MIDIデータは、その再生環境の音源の違いにより再生音に違いが出ます。あらかじめご了承ください。


MIDIデータ～田中裕子～

曲名をクリックすると演奏が始まります。

田中裕子

  • Summer Memories

  • Doctor Gradus ad Parnassum

  • Aquarium


Summer Memories

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  この曲を聞く頃には、夏も終わりに近付いていると思います。夏の切ない記憶と、楽しい記憶を思い浮かべながらこの曲を作りました。


Doctor Gradus ad Parnassum

作曲者 | Claude Achille Debussy（1862～1918）
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  以前（1996年6月号）アレンジしたことがある曲です。Debussyのピアノ曲集「子供の領分」の中の一つで、私の大好きな曲です。以前はシンセサイザのサウンドを使ってアレンジしましたが、今回はさらにリズムを付けて、最近流行のダンスミュージック風にアレンジしました。


Aquarium

作曲者 | Camille Saint-Saens（1835～1921）
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  この曲も以前（1995年10月号）にアレンジした曲で、Debussyの曲と同様私の好きな曲です。この曲はSaint-Saensの「動物の謝肉祭」の中の一曲で、「水族館」というタイトルが付けられています。とても不思議な感じのする曲です。以前は管弦楽風な音色でアレンジしたのですが、今回はリズムを付けて私なりの「水族館」のイメージでアレンジしてみました。


MIDIデータ～加藤利一～

曲名をクリックすると演奏が始まります。

加藤利一

  • 即興曲

  • Zarabando

  • ニュルンベルグのマイスタージンガー前奏曲より


即興曲

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  音楽の形態にアンプロンプテュ（impromptu）と言うものがあります。「即席の」、「準備なしで」と言う意味で、日本語では即興曲と言います。しかし、即興と言ってもアドリブとは違って、「形式にとらわれず、自由に書いた曲」といったところでしょう。


Zarabando

作曲者 | Enrique Granados（1867～1916）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  Zarabando（サラバンド）は、17～18世紀に欧州で流行した3拍子の緩やかなダンスミュージックです。しかし、16世紀のスペインでは、とても速いテンポの音楽だったそうです。そして、19世紀に活躍した作曲家は、過去の音楽をこのように再現しました。


ニュルンベルグのマイスタージンガー前奏曲より

作曲者 | Richard Wagner（1813～1883）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  中世ドイツにおいて、職人の親方は、一般人よりも高い教養を持つことがふさわしいとされ、歌がうまいことはその中の一つでした。この曲は、そんな親方歌手（Meistersinger）を主役とした歌劇の前奏曲です。


MIDIデータ～遠藤成樹～

曲名をクリックすると演奏が始まります。

Ecnemuse／遠藤成樹

  • ミラクルガール

  • スパイラル・ファンク

  • 午後の木漏れ日


ミラクルガール

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  メルヘンチックな、そしてちょっと謎めいている。そんな女の子をイメージしてみました。


スパイラル・ファンク

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  ちょっとレトロでダンスミュージック的なものをイメージして作ってみました。でもそれだけではおもしろくなかったので、ファンクミュージック風にしてみましたが、みなさんどうでしょう？


午後の木漏れ日

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  のほほんとしたボサノバ風の音楽です。ほんわかとした気分になってください。