MIDIデータ

DOS/V POWER REPORT特製のサウンドデータです。BGMなどにお楽しみください。

田中裕子
加藤利一
Ecnemuse／遠藤成樹

  • 再配布などは、認められておりませんので、使用は個人の範囲にとどめてください。
  • MIDIデータは、その再生環境の音源の違いにより再生音に違いが出ます。あらかじめご了承ください。


MIDIデータ～田中裕子～

曲名をクリックすると演奏が始まります。

田中裕子

  • IN THE SEA

  • 秘密の森

  • 雨音


IN THE SEA

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  Galleryの写真（「Rio Fuzuki in Naked Colour」）に合わせて、テーマは海です。久しぶりにピアノを中心にした曲を作ってみました。


秘密の森

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  これもGalleryの写真（「防空壕の残る船浮」）からイメージして作った曲です。もう少し神秘的な曲になる予定でしたが、ちょっと違う感じになってしまいました。写真のイメージには合うと思うのですが、いかかでしょうか？


雨音

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  最近、雨の日が続いて憂鬱な毎日ですね。でも、私は夜の雨の音は結構好きです。ちょうど雨の夜に作ったので、こんな感じの曲になりました。早く梅雨が明けるといいな！


MIDIデータ～加藤利一～

曲名をクリックすると演奏が始まります。

加藤利一

  • Berceuse

  • 序奏とアレグロ

  • 人影の無い浜辺


Berceuse

作曲者 | Gabriel-Urbain Faure（1845～1924）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  Berceuse（ベルスーズ）はフランス語で、子守歌を意味しています。揺れるゆりかごのような、心地よさを感じさせる伴奏の上を、優しいメロディが流れます。


序奏とアレグロ

作曲者 | Maurice Ravel（1875～1937）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  この曲は、1905年、Ravelが30才のときに楽器会社より委嘱されて作曲したものです。弦楽四重奏、フルート、クラリネット、ハープの各楽器により演奏されています。Ravelの数少ない作品の中でも、とりわけ美しい曲です。


人影の無い浜辺

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  海水浴場は夏場はどこも人の山です。でも、そこから少し離れるだけで閑散とした浜辺があったりします。が、「穴場発見！」とむやみに泳いではいけません。僕は二度溺れかけました。「人影の無い浜辺」には、それなりの理由があるのです。


MIDIデータ～遠藤成樹～

曲名をクリックすると演奏が始まります。

Ecnemuse／遠藤成樹

  • 流氷

  • がらくた行進曲

  • e.s.e.euro


流氷

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  Galleryにあるアザラシの写真を見ていたら、なんとなく寒々とした印象を受けたので、このような曲調にしてみました。「ハワイアンモンクシール」という題名だけど……。


がらくた行進曲

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  Galleryの「コッツウォルド・モーター・ミュージアム」の写真は雑貨屋か何かでしょう……。「ちょっと掘り出し物を探してみよう！」。そんなときのワクワクした感じを含んだ曲調にしてみました。


e.s.e.euro

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  急にディスコサウンドであるユーロビートを書いてみたくなり、試してみましたが見事に失敗!?　えせユーロビート。