アプリケーションデモ

アプリケーションデモ 9本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] ファイルのコピー／ [image] 説明の参照／ [image] 収録フォルダを開く

Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 4,980円
G.CREW8体験版
提供：株式会社メッツ URL:http://www.metscorp.co.jp/
本格的なドロー機能と、簡易DTP機能をあわせ持つグラフィックソフトです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 4,980円
PhotoCrew2体験版
提供：株式会社メッツ URL:http://www.metscorp.co.jp/
豊富なエフェクトやブラシを備えた、フォトレタッチ＆ペイントソフトです。
Virtual Surfer Ver1.0体験版
提供：トムキャットプロダクツ株式会社 URL:http://www.tomcat-group.co.jp/
CD-ROMや音楽CDを丸ごと「仮想Disc」（イメージファイル）化してハードディスク上に保存し、実際のディスクと同じように利用することができるユーティリティです。
Windows 98対応 Windows 95対応 Windows NT4.0対応 7,500円
まいと～く FAX 2001　体験版
提供：株式会社インターコム URL:http://www.intercom.co.jp/
使いやすくて多機能な、FAX送受信ソフトです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 16,800円
LAPLINK 2000 Second Edition プラス 体験版
提供：株式会社インターコム URL:http://www.intercom.co.jp/
LANやダイヤルアップ、ケーブル接続などを利用して、PC間でファイルの送受信などを行なうためのソフトです。
EasyViewer Ver2.0 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
Windows CE上で簡単に画像の表示を行なうことができる画像ビューアの体験版です。
Windows 98対応 Windows 95対応 Windows NT4.0対応 6,490円
ACDSee v3.0J 体験版
提供：新潟キヤノテック株式会社 URL:http://www.acdjapan.com/
Windows用のデジタル画像管理ソフトです。
Windows 98対応 Windows 95対応 Windows NT4.0対応 3,380円
PicaView v1.32J 体験版
提供：新潟キヤノテック株式会社 URL:http://www.acdjapan.com/
Windowsのエクスプローラ上などで、右クリックメニューに画像ファイルのサムネイルを表示することができるソフトです。
Windows 98対応 Windows 95対応 Windows NT4.0対応 3,380円
ImageFox v1.21J 体験版
提供：新潟キヤノテック株式会社 URL:http://www.acdjapan.com/
Windows標準のファイル読み込み／保存ダイアログボックスを拡張し、選択した画像ファイルのサムネイルを表示するソフトです。


G.CREW8体験版

提供:株式会社メッツ
URL:http://www.metscorp.co.jp/

本格的なドロー機能と、簡易DTP機能をあわせ持つグラフィックソフトです。ドロー機能では、ベジェ曲線やスプライン曲線を利用した高度な描画が可能なほか、約1,600点のテンプレート、約7,000点のクリップアート（共に体験版では一部のみ収録）などを利用して、初心者でも簡単にグラフィックを作成することができます。簡易DTP機能においては、文字を入力する枠を自由に配置し、文字間や行間の設定、段組み、縦書きなど、自由なレイアウトを行なうことが可能です。文字を変型させたり、影を付けたりしてバナー画像を作成する「Banner」、収録されているクリップアートなどを一覧表示する「MediaLook」などのツールも付属しています。

  • この体験版は、インストール後30日間使用可能です。また、GIFおよびTIF（LZW）形式の画像の読み込みができない、OLE機能が利用できないなどの制限があります。
  • PDFファイルの表示には、Acrobat Readerが必要です。Acrobat Readerは、DISC1：\ACROBATにあるar405jpn.exeを実行することでインストールが可能です。

DISC2:\APP_DEMO\GCREW\インストールの前に.txt
DISC2:\APP_DEMO\GCREW\オーダーシート.pdf

DISC2:\APP_DEMO\GCREW

ボタンをクリックするとインストールを行なえます。


PhotoCrew2体験版

提供:株式会社メッツ
URL:http://www.metscorp.co.jp/

豊富なエフェクトやブラシを備えた、フォトレタッチ＆ペイントソフトです。フォトレタッチ機能では、色調補正やトーンカーブなどの一般的な画像補正に加え、効果をプレビューしながらさまざまなエフェクトをかけられる「エフェクトブラウザ」などが利用できます。ペイント機能では、タブレットの筆圧感知に対応しており、さらにスタンプのような小さなイラストをブラシの代わりに使って自由に線を描くことができる「スタンプブラシ」などの楽しい機能もあります。

  • この体験版は、インストール後30日間使用可能です。また、GIFおよびTIF（LZW）形式の画像の読み込みができないなどの制限があります。
  • PDFファイルの表示には、Acrobat Readerが必要です。Acrobat Readerは、DISC1：\ACROBATにあるar405jpn.exeを実行することでインストールが可能です。

DISC2:\APP_DEMO\PCREW\インストールの前に.txt
DISC2:\APP_DEMO\PCREW\オーダーシート.pdf

DISC2:\APP_DEMO\PCREW


Virtual Surfer Ver1.0体験版

提供:トムキャットプロダクツ株式会社
URL:http://www.tomcat-group.co.jp/

CD-ROMや音楽CDを丸ごと「仮想Disc」（イメージファイル）化してハードディスク上に保存し、実際のディスクと同じように利用することができるユーティリティです。ミックスモードCDやCD Extra、Photo CD、Video CDなどにも対応しています。仮想Discのマウントは簡単、高速に行なうことが可能です。

  • 本ソフトは、空き容量1GB以上のハードディスクを備えたPC/AT互換機で動作します。また、Windows 95の場合はバージョン4.00.950B以降（OSR2）が必要です。お使いのWindowsのバージョンは、コントロールパネルにある「システム」で確認することができます。
  • この体験版は、インストール後60日間使用可能です。また製品版では、ネットワーク上での仮想Discの共有とアクセス権の管理、MPEG2映像やWAVEファイルをVideo CDや音楽CDとして扱う「仮想マルチメディアDisc」の作成などが行なえます。
  • 本ソフトは同社のマルチメディア統合ソフト「Virtual Master」のサブセットです。Virtual Masterは、Virtual Surfer 製品版の持つ機能に加えて、仮想Discの編集や、CD-Rへの書き込みなどの機能を備えています。

DISC2:\APP_DEMO\VSURF\VSINST.TXT

DISC2:\APP_DEMO\VSURF


まいと～く FAX 2001　体験版

提供:株式会社インターコム
URL:http://www.intercom.co.jp/

使いやすくて多機能な、FAX送受信ソフトです。実際のFAX電話器と同じような操作性で、初心者でも簡単に扱える「バーチャルデスクトップ」と、タイマー送信や送受信ログの管理などが可能な「FAXエクスプローラ」の二つのインターフェースが用意されており、用途によって使い分けることができます。FAXの送付状を作成したり、ネットワーク上で1台のFAXモデムを共有したりすることも可能です。

  • この体験版は、インストール後30日間使用可能です。

DISC2:\APP_DEMO\MFV4TRY\README.TXT

DISC2:\APP_DEMO\MFV4TRY 本体
DISC2:\APP_DEMO\MFV4TRYHELP ヘルプファイル


LAPLINK 2000 Second Edition プラス 体験版

提供:株式会社インターコム
URL:http://www.intercom.co.jp/

LANやダイヤルアップ、ケーブル接続などを利用して、PC間でファイルの送受信などを行なうためのソフトです。ファイル転送のほかにもボイスチャットやプリンタの共有などの機能を搭載し、複数台のPC間の通信を簡単に行なえます。

  • この体験版は、インストール後30日間使用可能です。

DISC2:\APP_DEMO\LAPLINK\LAPLINK\Readme.doc

DISC2:\APP_DEMO\LAPLINK


EasyViewer Ver2.0 体験版

提供:新潟キヤノテック株式会社
URL:http://www.niigata-canotec.co.jp/

Windows CE上で簡単に画像の表示を行なうことができる画像ビューアの体験版です。ハンドヘルドPCやパームサイズPC内の画像だけでなく、デジタルカメラのメモリカード（DCF、CIFFフォーマットのもの）上にある画像も、直接表示させることができます。画像にコメントを付けることも可能です。

  • この体験版は、インストール後30日間使用可能です。
  • PDFファイルの表示には、Acrobat Readerが必要です。Acrobat Readerは、DISC1：\ACROBATにあるar405jpn.exeを実行することでインストールが可能です。

DISC2:\APP_DEMO\EASYVIEW\ご使用前にお読みください.txt
DISC2:\APP_DEMO\EASYVIEW\MANUAL.pdf

DISC2:\APP_DEMO\EASYVIEW


ACDSee v3.0J 体験版

提供:新潟キヤノテック株式会社
URL:http://www.acdjapan.com/

Windows用のデジタル画像管理ソフトです。標準で主要な30種類以上の画像フォーマットに対応しており、独自の画像処理エンジンにより非常に高速な画像表示が可能です。

  • この体験版は、インストール後30日間使用可能です。
  • PDFファイルの表示には、Acrobat Readerが必要です。Acrobat Readerは、DISC1：\ACROBATにあるar405jpn.exeを実行することでインストールが可能です。

DISC2:\APP_DEMO\ACDC30JW\README.TXT
DISC2:\APP_DEMO\ACDC30JT\MANUAL30.pdf

DISC2:\APP_DEMO\ACDC30JT


PicaView v1.32J 体験版

提供:新潟キヤノテック株式会社
URL:http://www.acdjapan.com/

Windowsのエクスプローラ上などで、右クリックメニューに画像ファイルのサムネイルを表示することができるソフトです。右クリックメニューからイメージの表示、変換、印刷などを行なえます。

  • この体験版は、インストール後60日間使用可能です。

DISC2:\APP_DEMO\PVW132JT\README.TXT

DISC2:\APP_DEMO\PVW132JT


ImageFox v1.21J 体験版

提供:新潟キヤノテック株式会社
URL:http://www.acdjapan.com/

Windows標準のファイル読み込み／保存ダイアログボックスを拡張し、選択した画像ファイルのサムネイルを表示するソフトです。

  • この体験版は、インストール後60日間使用可能です。

DISC2:\APP_DEMO\IMF121JT\README.TXT

DISC2:\APP_DEMO\IMF121JT