パワレポ特選オンラインソフト

パワレポ特選オンラインソフト 79本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] ファイルのコピー／ [image] 説明の参照／ [image] 収録フォルダを開く

Windows 2000への対応表記は、主に編集部が独自に調査した結果であり、ソフト作者および編集部が完全な正常動作を保証するものではありません。

Visual Basicで作成されたソフトを使うには、事前にランタイムのインストールが必要です。「POWER REPORT特製サウンドプレイヤー」をインストールすることにより、ランタイムがシステムにインストールされます。なお、Windows 98には、あらかじめVisual Basic 5.0用のランタイムがインストールされています。

Visual Basic 6.0ランタイム インストール用プログラム

POWER REPORT特製サウンドプレイヤー
作者：藤田 伸二 With Grandmaster URL:http://www.na.sakura.ne.jp/~grandmst/index.htm
DOS/V POWER REPORT特製サウンドプレイヤーです。
マルチメディアコンテンツ作成ソフト特集
パワレポスタッフが厳選してお贈りする特選オンラインソフト。今月は画像や音楽、ムービーなどのコンテンツを作成するためのソフトを特集します。
新作オンラインソフトウェア
新たにオンラインで公開されたものを中心に、パワレポ初収録のソフトをご紹介します。
バージョンアップ・サポート
過去にパワレポで紹介したソフトのうち、大きなバージョンアップがあったものなどを再収録しました。
定番オンラインソフトウェア
どなたにもお勧めの定番ソフトを、毎月継続して収録しています。
  • ファイラ・アーカイバ
  • 基本DLL UP!


パワレポ特選オンラインソフト

マルチメディアコンテンツ作成ソフト特集

DDPA! Ver0.62
作者：飯塚 綾 URL:http://www.vector.co.jp/authors/VA013215/
スクリプトを記述することで静止画を拡大や縮小、移動させ、動画を作成することができるソフトです。
MNG-LC 版 Giam ver.1.22
作者：古溝 剛 URL:http://village.infoweb.ne.jp/~furumizo/
MNG(Multiple-image Network Graphics)形式のアニメーション画像を作成することができるソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 4,000円
Photo 3D V1.1
作者：アポロソフトウェア株式会社 URL:http://www.photo3d.com/
写真画像から得られるデータをもとに、3次元モデルを作成することができるソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 4,800円
Motion Maker Ver2.51
作者：石井勝 URL:http://village.infoweb.ne.jp/~fwhv1414/
画像ファイルをもとに、フェードインやフェードアウトなどの多彩な効果を加えたアニメーションファイルを作成することができるソフトです。
New! Windows 98対応 Windows 95対応 シェアウェア 5,800円
ネットアニメーター for Windows ver.1.01
作者：メディアリンクス有限会社 URL:http://www.tt.rim.or.jp/~mlinks/
複雑なプログラミングを行なわなくても、JavaやActiveXを利用したWebアニメーションファイルを作成することができるソフトです。
New! Windows 98対応 Windows 95対応 シェアウェア 3,800円
ポップセーバー９９ for Windows ver.1.00
作者：メディアリンクス有限会社 URL:http://www.tt.rim.or.jp/~mlinks/
マウスで画像やテキストデータを配置し、「現れる」や「動く」といった動作を選択するだけで簡単にスクリーンセーバーを作成することができるソフトです。
U c G I F Rev.008
作者：窩闊田裕平 URL:http://www.geocities.co.jp/Hollywood/4764/
LZW圧縮法を使用することなく、GIF画像を作成することができるソフトです。
BTJ32 Version 4.3
作者：紅月　燐火 URL:http://homepage1.nifty.com/beny/
BMP、JPEG、PNG形式画像ファイルの相互変換、およびSusieプラグインを利用してさまざまな画像のBMP、JPEG、PNGへの変換を行なうソフトです。
らくちんビデオキャプチャー 1.05β1
作者：山岸 良和
指定したファイルサイズでの連続録画や、時間予約などの機能を搭載した、ビデオキャプチャソフトです。
New! Windows 98対応 Windows 95対応 シェアウェア 500円
しんく朗Pro Ver2.01
作者：Ｄ＋ URL:http://member.nifty.ne.jp/Yamaguchi/
株式会社ハル・コーポレーションが発売している学習リモコン「クロッサム2」シリーズを使用して、2台のビデオデッキを使ったリニア編集を行なうことができるソフトです。
TMPGEnc β11f
作者：堀　浩行 URL:http://www.yks.ne.jp/~hori/
AVI形式の動画ファイルをMPEG1とMPEG2形式に変換することができるエンコーダです。
Video Shot 2.8F
作者：岩本一樹 URL:http://www.maid.org/
ファイルを1GBごとに区切りながらキャプチャしたり、独自形式のファイルとしてキャプチャしたりすることで、長時間のビデオキャプチャを行なうことができるソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 2,600円
ART Streamer Ver3.5
作者：長橋 かずなり URL:http://member.nifty.ne.jp/Kazunari/
大量の画像を一括変換することができるソフトです。
Hyper-Paint　Ver.8.3Q
作者：kiriman URL:http://www.d3.dion.ne.jp/~kiriman/
フルカラーによるペイントやレタッチを行なうことができるソフトです。
UP! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,000円
KH IconStudio98 Ver.2.80
作者：橋本孔明 URL:http://hp.vector.co.jp/authors/VA007769/
2色、16色、256色、フルカラーに対応した高機能なアイコンエディタです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,200円
KH ANIMedit97 Ver2.70
作者：橋本孔明 URL:http://hp.vector.co.jp/authors/VA007769/
アニメーションカーソルを作成することができるソフトです。
Q-ICON Maker Version 2.8
作者：島田 元 URL:http://hp.vector.co.jp/authors/VA017034/
大きいアイコンの上に小さいアイコンを「部品」として貼り付けて、新しいアイコンを作ることができるアイコンエディタです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,000円
Magic Session for Windows Ver1.1
作者：阿部俊一郎 URL:http://www3.justnet.ne.jp/~s-abe/main.html
ドラムとベースの演奏パターンを自動作成し、MIDIにより再生することができるソフトです。
サクラ　version 1.011
作者：クジラ飛行机 URL:http://village.infoweb.ne.jp/~fwip6684/
エディタ画面へ「ドレミ」や「cde」などと文字で音階を書くことで、MIDIファイルを作成することができる作曲ソフトです。
Sound Engine β 0.789
作者：KeNji URL:http://www2u.biglobe.ne.jp/~dreamn/
マスタリングに重点をおいた波形編集ソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 900円
陽気なチューナー Ver.1.1
作者：陽気なソフト URL:http://www.yo-ki.com/software/YTUNER/
パソコンを使って、管楽器や弦楽器のチューニングを行なうことができるソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 3,000円
Ｃｒｅａｔｅ ＴＡＢ譜 Pro Ver 2.20
作者：平田武彦 URL:http://www.yo.rim.or.jp/~h_take/uk/
タブ譜による入力が可能なシーケンスソフトです。
Mephisto version 0.2.8β
作者：Kiyotsugu Arai & Excla Inc URL:http://www.excla.com/index-J.htm
96kHz/24bitによる録音や音楽CDからの取り込みなどをサポートした高性能サウンドエディタです。
N502iMelo Ver 1.3.0.0
作者：佐藤　徹 URL:http://www.tool.mls.ad.jp/
NTTドコモの携帯電話「N502i」用の着信メロディを作成することができるソフトです。
UP! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 900円／年
Ｃｍｅｒｏ♪
作者：PAO URL:http://www.ops.dti.ne.jp/~paopao/
多くの携帯電話に対応した、着信メロディ作成ソフトです。
Dot Art Maker　Ver 0.90
作者：池田 充貴 URL:http://www.netlaputa.ne.jp/~m-ikeda/
入力した文字を、「,」や「@」、「2」などの文字を組み合わして表現する「文字絵」に変換することができるソフトです。
４駒画廊 V1.8
作者：前田弘一 URL:http://homepage1.nifty.com/frontier_spirit/index.htm
複数枚の画像ファイルをまとめて、画像を連続表示するプログラムに変換することができるソフトです。
Tiny Presentation Ver 2.00
作者：はつすずめ URL:http://member.nifty.ne.jp/a-kaneko/
簡単な操作で、プレゼンテーション用のファイルを作成することができるソフトです。


DDPA! Ver0.62

作者:飯塚 綾
URL:http://www.vector.co.jp/authors/VA013215/

スクリプトを記述することで静止画を拡大や縮小、移動させ、動画を作成することができるソフトです。同時に大量の画像を扱うことが可能で、関数などを使用して複雑な動画を作成することができます。

ddpa説明書.htm

DISC1:\OLS\DDPA

ボタンをクリックするとインストールを行なえます。


MNG-LC 版 Giam ver.1.22

作者:古溝 剛
URL:http://village.infoweb.ne.jp/~furumizo/

MNG(Multiple-image Network Graphics)形式のアニメーション画像を作成することができるソフトです。各コマの一覧表示機能やディザ機能などを搭載しており、美しいアニメーション画像を作成することができます。

README.TXT

DISC1:\OLS\GIAM122


Photo 3D V1.1

作者:アポロソフトウェア株式会社
URL:http://www.photo3d.com/

写真画像から得られるデータをもとに、3次元モデルを作成することができるソフトです。複数の画像を用いることにより、複雑なデータを作成することができます。

DISC1:\OLS\INSTP3DJ


Motion Maker Ver2.51

作者:石井勝
URL:http://village.infoweb.ne.jp/~fwhv1414/

画像ファイルをもとに、フェードインやフェードアウトなどの多彩な効果を加えたアニメーションファイルを作成することができるソフトです。また、作成したデータをスクリーンセーバーとして使用することも可能です。

README.DOC

DISC1:\OLS\MMS251


ネットアニメーター for Windows ver.1.01

作者:メディアリンクス有限会社
URL:http://www.tt.rim.or.jp/~mlinks/

複雑なプログラミングを行なわなくても、JavaやActiveXを利用したWebアニメーションファイルを作成することができるソフトです。

readme.wri

DISC1:\OLS\NA101J


ポップセーバー９９ for Windows ver.1.00

作者:メディアリンクス有限会社
URL:http://www.tt.rim.or.jp/~mlinks/

マウスで画像やテキストデータを配置し、「現れる」や「動く」といった動作を選択するだけで簡単にスクリーンセーバーを作成することができるソフトです。

readme.wri

DISC1:\OLS\POPS100J


U c G I F Rev.008

作者:窩闊田裕平
URL:http://www.geocities.co.jp/Hollywood/4764/

LZW圧縮法を使用することなく、GIF画像を作成することができるソフトです。LZW圧縮法を使用しないためファイルサイズは大きくなってしまいますが、LZW圧縮法の特許を侵害せずにGIFファイルを作成ｗすることができます。

UCGIF.TXT

DISC1:\OLS\UCGIF008


BTJ32 Version 4.3

作者:紅月　燐火
URL:http://homepage1.nifty.com/beny/

BMP、JPEG、PNG形式画像ファイルの相互変換、およびSusieプラグインを利用してさまざまな画像のBMP、JPEG、PNGへの変換を行なうソフトです。JPEG変換では変換率を指定して変換後の画質をプレビューすることができます。複数ファイルの一括変換にも対応しています。

DISC1:\OLS\A_BTJ430


らくちんビデオキャプチャー 1.05β1

作者:山岸 良和

指定したファイルサイズでの連続録画や、時間予約などの機能を搭載した、ビデオキャプチャソフトです。

readme.txt

DISC1:\OLS\EASYV105


しんく朗Pro Ver2.01

作者:Ｄ＋
URL:http://member.nifty.ne.jp/Yamaguchi/

株式会社ハル・コーポレーションが発売している学習リモコン「クロッサム2」シリーズを使用して、2台のビデオデッキを使ったリニア編集を行なうことができるソフトです。

READ_ME.TXT

DISC1:\OLS\SYNC201


TMPGEnc β11f

作者:堀　浩行
URL:http://www.yks.ne.jp/~hori/

AVI形式の動画ファイルをMPEG1とMPEG2形式に変換することができるエンコーダです。マルチプロセッサやSSEなどにも対応しているので、高速なエンコードを行なうことができます。

Readmej.txt

DISC1:\OLS\TMPGENC-0_11_19_96-REBUILD2


Video Shot 2.8F

作者:岩本一樹
URL:http://www.maid.org/

ファイルを1GBごとに区切りながらキャプチャしたり、独自形式のファイルとしてキャプチャしたりすることで、長時間のビデオキャプチャを行なうことができるソフトです。

VSHOT.CHM

DISC1:\OLS\VS028FJA


ART Streamer Ver3.5

作者:長橋 かずなり
URL:http://member.nifty.ne.jp/Kazunari/

大量の画像を一括変換することができるソフトです。約50種類もの画像フォーマットに対応しており、サイズの拡大縮小や自動レベル補正など、多数のオプションを指定して変換することができます。

DISC1:\OLS\ARTST35


Hyper-Paint　Ver.8.3Q

作者:kiriman
URL:http://www.d3.dion.ne.jp/~kiriman/

フルカラーによるペイントやレタッチを行なうことができるソフトです。21種類もの筆ツールや高性能なフィルタなど多くの機能を搭載しています。また各機能のパラメータを細かく変更することにより、さらに細かな描画が可能です。

DISC1:\OLS\HP90I32F


KH IconStudio98 Ver.2.80

作者:橋本孔明
URL:http://hp.vector.co.jp/authors/VA007769/

2色、16色、256色、フルカラーに対応した高機能なアイコンエディタです。直線や図形の描画、文字の入力などといった一般的なグラフィックソフトの持つ機能に加え、透明色、反転色の設定、パレットの読み書きや最適化といったアイコンやカーソルを作成するのに便利な機能を備えています。

icostd28.txt

DISC1:\OLS\ICOSTD28


KH ANIMedit97 Ver2.70

作者:橋本孔明
URL:http://hp.vector.co.jp/authors/VA007769/

アニメーションカーソルを作成することができるソフトです。2色、16色、256色に対応しており、動作が軽いことも特徴です。KH IconStudio98などのアイコンエディタと連携動作させることができます。

readme.txt

DISC1:\OLS\ANMEDT27


Q-ICON Maker Version 2.8

作者:島田 元
URL:http://hp.vector.co.jp/authors/VA017034/

大きいアイコンの上に小さいアイコンを「部品」として貼り付けて、新しいアイコンを作ることができるアイコンエディタです。EXEやDLLファイルからアイコンを抽出することも可能です。

readme.txt

DISC1:\OLS\QICOMK


Magic Session for Windows Ver1.1

作者:阿部俊一郎
URL:http://www3.justnet.ne.jp/~s-abe/main.html

ドラムとベースの演奏パターンを自動作成し、MIDIにより再生することができるソフトです。ランダムに作成するだけでなく、スネアやハイハットといった各楽器の音数や、ベースのコード進行などを設定することもできます。

Msession.hlp

DISC1:\OLS\MSESSION11


サクラ　version 1.011

作者:クジラ飛行机
URL:http://village.infoweb.ne.jp/~fwip6684/

エディタ画面へ「ドレミ」や「cde」などと文字で音階を書くことで、MIDIファイルを作成することができる作曲ソフトです。

ReadMe.txt

DISC1:\OLS\SAKURA


Sound Engine β 0.789

作者:KeNji
URL:http://www2u.biglobe.ne.jp/~dreamn/

マスタリングに重点をおいた波形編集ソフトです。多彩なエフェクトが装備されており、本格的な波形編集を行なうことができます。

ReadMe.txt

DISC1:\OLS\SE


陽気なチューナー Ver.1.1

作者:陽気なソフト
URL:http://www.yo-ki.com/software/YTUNER/

パソコンを使って、管楽器や弦楽器のチューニングを行なうことができるソフトです。

DISC1:\OLS\YTUNER11


Ｃｒｅａｔｅ ＴＡＢ譜 Pro Ver 2.20

作者:平田武彦
URL:http://www.yo.rim.or.jp/~h_take/uk/

タブ譜による入力が可能なシーケンスソフトです。ギターやベース、ウクレレのTAB譜に対応しています。また、作成したTAB譜をBMP形式の画像として保存することも可能です。

readme.txt

DISC1:\OLS\CRTAB221


Mephisto version 0.2.8β

作者:Kiyotsugu Arai & Excla Inc
URL:http://www.excla.com/index-J.htm

96kHz/24bitによる録音や音楽CDからの取り込みなどをサポートした高性能サウンドエディタです。PentiumⅢのSSE命令にも対応しており、高速な処理を行なうことができます。また、Windows Media Audio（WMA）形式ファイルを作成することも可能です。

  • インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスクに展開先を変更してください。

DISC1:\OLS\MEPH028


N502iMelo Ver 1.3.0.0

作者:佐藤　徹
URL:http://www.tool.mls.ad.jp/

NTTドコモの携帯電話「N502i」用の着信メロディを作成することができるソフトです。「ド、レ、ミ」のようにカタカナで音階を記述したデータを、N502i用のデータに変換することも可能です。

DISC1:\OLS\N502I13


Ｃｍｅｒｏ♪

作者:PAO
URL:http://www.ops.dti.ne.jp/~paopao/

多くの携帯電話に対応した、着信メロディ作成ソフトです。画面上に表示されている鍵盤を押すことで曲を作成することができ、五線譜による表示も可能です。

DISC1:\OLS\CM15Z Ver 1.5Z（Windows 98/95対応）
DISC1:\OLS\CM16L Ver 1.6L（Windows2000対応）


Dot Art Maker　Ver 0.90

作者:池田 充貴
URL:http://www.netlaputa.ne.jp/~m-ikeda/

入力した文字を、「,」や「@」、「2」などの文字を組み合わして表現する「文字絵」に変換することができるソフトです。

DAM.txt

DISC1:\OLS\DAM090


４駒画廊 V1.8

作者:前田弘一
URL:http://homepage1.nifty.com/frontier_spirit/index.htm

複数枚の画像ファイルをまとめて、画像を連続表示するプログラムに変換することができるソフトです。

４駒画廊.HTM

DISC1:\OLS\4KOMA18


Tiny Presentation Ver 2.00

作者:はつすずめ
URL:http://member.nifty.ne.jp/a-kaneko/

簡単な操作で、プレゼンテーション用のファイルを作成することができるソフトです。画像や文章、ボタンを配置することができ、またBGMとしてWAVやMIDIを再生することがでます。AVIファイルを利用した本格的なプレゼンテーション用ファイルを作成することも可能です。

readme.doc

DISC1:\OLS\TPRES20


パワレポ特選オンラインソフト

新作オンラインソフトウェア

或る夏の物語
作者：開発壱号＆開発弐号 URL:http://www02.so-net.ne.jp/~kotobuki/
ある夏に起こった、主人公とヒロインとの悲しく切ない恋愛を描いたアドベンチャーゲームです。
New! Windows 98対応 Windows 95対応 シェアウェア 500円
DreamKey　for　Windows95/98
作者：島村　孝
「WakeUp」、「Sleep」、「Power」キーが付いているキーボードで、これらのキーに好きなアプリケーションを登録することができるソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 2,500円
EBStudio　Version 1.0d
作者：hishida URL:http://plaza3.mbn.or.jp/~h_ishida/
HTML形式やXML形式のファイルを読み込んで、EPWING（JIS-X4081）形式の電子辞書を作成することができるソフトです。
IEx Proxy Ver 1.10
作者：TAKE SOFT URL:http://free01.plala.or.jp/~kojima/
Internet Explorerを拡張して、プロキシの設定をツールバー上から変更できるようにするソフトです。
窓の中の物語　ver1.32
作者：BE-i URL:http://www10.pos.to/~bei/
テキスト文書やHTMLファイルを読み込んで、縦書きの本のように表示することができるソフトです。
おかき　バージョン1.02
作者：おぬま ゆういち URL:http://ospage.com/
「スタイルファイル」と呼ばれる設定ファイルを使用して、表示形式を変更することができる、シンプルなテキストエディタです。
Text Analyzer Ver. 0.2.7
作者：EFU15 URL:http://home4.highway.ne.jp/efu15/
テキストファイルを解析して、文字数や英単語数などを調べることができるソフトです。
Exif Reader 1.80
作者：吉本　龍司 URL:http://www.takenet.or.jp/~ryuuji/
デジタルカメラの画像データ（Exif形式）に含まれているデータを取得して、撮影時の明るさやフラッシュの有無、焦点距離などの情報を表示することができるソフトです。
JammingDicTool ver1.0
作者：今井あさと URL:http://www.bekkoame.ne.jp/~asato/jamming.html
「英辞郎」（http://member.nifty.ne.jp/eijiro/）などの電子辞書で利用されている「辞郎形式」のファイルを、Jammingで使用できるユーザー辞書にコンバートすることができるソフトです。
Say Hello for Web Ver1．0
作者：鮑　成明 URL:http://hp.vector.co.jp/authors/VA019894/
Windows 2000に搭載されている英語音声合成エンジンを利用して、英文を読み上げることができるソフトです。
Crystal Access Analyze System　1.1
作者：ひよひよ URL:http://kotan.ec.hokudai.ac.jp/~hiyohiyo/
アクセスカウンタやアクセス解析など、さまざまな機能を持つCGIです。
新NyaonyaoDynamicHTMLMaker
作者：杉本 雅広 URL:http://homepage1.nifty.com/msj/
軌跡の表示や色の変化などの効果を持つDynamic HTMLを、簡単に作成することができるソフトです。
EBTag 1.3
作者：hishida URL:http://plaza3.mbn.or.jp/~h_ishida/
テキスト文書をHTMLやXML、Microsoft HTML Help形式の文書に変換することができるソフトです。
i-mode外字データ Ver.1.12 For Windows
作者：THS URL:http://www.vector.co.jp/authors/VA014593/
PC上からiモード用のWebページを閲覧する際に、絵文字などを表示できるようにする外字データです。
i-mode Editor
作者：AkiSoft.com 武林隆志 URL:http://www.akisoft.com/
サーバーに設置することで、iモード対応の携帯電話をエディタとして使うことができるCGIです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 1,680円
ダウンロードキャプターさくら　Ver.1.40
作者：服部行恭 URL:http://www.dc-sakura.com/
レジューム機能やダウンロードの予約機能などを搭載した、ダウンロード支援ソフトです。
File Waight Checker Ver 2.21
作者：ＮＴ
ファイルを選択することで、さまざまな転送速度における、ファイルの転送時間の目安を計算することができるソフトです。
Follow Mail Ver1.10
作者：KENCH URL:http://member.nifty.ne.jp/KENCH/
指定した間隔でメールを送信し、予定を知らせることができるスケジュールソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 2,000円
エレクトロニクス/コンピュータ雑学小辞典
作者：A&E house URL:http://www2.nsknet.or.jp/~ae-house/
編集機能を搭載し、最新の技術用語を追加したり、内容を更新したりすることができる辞書ソフトです。
Play!2000NEXT Version1.29
作者：leaven URL:http://fs.office.w3.to/
CPUに対する負荷が非常に少ないMP3プレイヤーです。
PictBear Version 1.00 評価版
作者：Yasuyuki Kashiwagi URL:http://hp.vector.co.jp/authors/VA015634/
豊富なフィルタとレイヤー機能を搭載した、フルカラーペイントツールです。
DFV ver1.17
作者：MM Soft URL:http://www.geocities.co.jp/SiliconValley-SanJose/8445/index.html
エクスプローラなどから画像ファイルのプロパティを開いた際に、画像を表示することができるソフトです。
ビデオリストアップ 0.8
作者：齊藤樹一郎 URL:http://myrtekranz.tripod.co.jp/
AVIファイルやMPGEファイルを、1フレームずつ画像として閲覧することができるソフトです。
GT-ROM Editor PRO-Win32 Version 2.51
作者：Mint URL:http://ww1.tiki.ne.jp/~mint/
「PS13シルビアQ's」や「S13シルビアQ's」などのROMデータを編集することができるバイナリエディタです。
ＳｙｓｔｅｍＰｅｅｐｅｒ　Ｖｅｒ１．９＋
作者：紅音（Crimson） URL:http://www2.odn.ne.jp/lapislazuli/index.htm
ユーザー名やコンピュータ名を変更したり、OSの種類や解像度、メモリの状態の確認などを行なったりすることができるソフトです。
Auto Defrag 2000 Ver.1.01
作者：杉山利幸 URL:http://member.nifty.ne.jp/T_sugiyama/
Windows 2000上で、デフラグをコマンドラインより自動実行することができるソフトです。
CdAp Launcher Ver 1.2.4
作者：EFU15 URL:http://home4.highway.ne.jp/efu15/
圧縮ファイル内のアプリケーションを、自動的に展開して起動することができるランチャです。
clear Ver 1.17.0
作者：SouthernWind URL:http://www2.takeoff.ne.jp/~winds/
ごみ箱を空にしたり、メモリを開放したりすることができるソフトです。
学習機能付きIME風ラウンチャー
作者：Oceansoft URL:http://www3.justnet.ne.jp/~tushima8719/index.htm
IMEのようなデザイン、動作が軽快なランチャです。
らんちぼっくす
作者：遠山 文雄 URL:http://www.twin.ne.jp/~sweep/
ファイル情報などを調べることができるMicrosoft Excel用マクロです。
Pentax Desktop Character　Version 1.33
作者：PENTAX URL:http://www.angel.ne.jp/~pentax/
スクリーンセーバーの起動やメールチェック機能など、多くの機能を搭載したデスクトップアクセサリです。
typnd version 1.0.1
作者：いずみ URL:http://www2.osk.3web.ne.jp/~izmi/
キーボードを打つ際に、タイプライターのような音を出すことができるソフトです。
FolderIcon98 Version1.04
作者：庄屋 URL:http://soft-ware.de/showya/
フォルダアイコンを右クリックメニューから変更することができるソフトです。
ADV軍人将棋 1.03
作者：Kosy URL:http://www.hc.cc.keio.ac.jp/~fh991279/
対戦すればするほどコンピュータが自己学習機能によって強くなる、軍人将棋ゲームです。
ダークプレリュードVol1.00版
作者：伊達 覇鐘 URL:http://www.yk.rim.or.jp/~datehaga/dp.html
それぞれの部隊へリアルタイムに指示を出すことができる戦略シミュレーションゲームです。
石松99 Ver 1.11
作者：福田芳雄
自機や敵キャラクターが個性的な、横スクロールシューティングゲームです。
鍵師　Ver 2.000
作者：MASA2001 URL:http://www2.gol.com/users/masa2001/
マウスを使って針金を動かし、わずかな音を頼りに鍵を開けるというパズルゲームです。
くまちゃんレーザー
作者：ソボク犬 URL:http://inu.jj7.com/
光線状の自機を操作して枠の中を通していく3Dゲームです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 1,000円
NikumanShot Ver.0.04a
作者：サンフラット URL:http://www.bekkoame.ne.jp/~sunflat/
「ピーナちゃん」と呼ばれるキャラクターを、弾を当てて間接的に操作し、ステージ内にある肉まんをすべて取っていくというゲームです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 1,800円
PUZZ LINCO
作者：二反田 雅彦 URL:http://home.att.ne.jp/sea/ms_games/
巨大モグラによって地面に穴をあけられ、家に帰れなくなってしまった子供を、岩を落として穴を塞ぎ、家まで連れて帰るというパズルゲームです。


或る夏の物語

作者:開発壱号＆開発弐号
URL:http://www02.so-net.ne.jp/~kotobuki/

ある夏に起こった、主人公とヒロインとの悲しく切ない恋愛を描いたアドベンチャーゲームです。

  • 本体をインストール後、「最新実行ファイル」をインストールしてください

  • 7月号の「ゲーム特集」に収録した「或る夏の物語」は、編集部のミスにより、パワレポインストーラを使用した場合に正常にインストールできませんでした。今月は正常にインストール可能な形で収録しています。作者様および読者のみなさまにご迷惑をおかけしたことをお詫びいたします。

ReadMe.doc

DISC1:\OLS\ARUNATSU 「或る夏の物語」本体
DISC1:\OLS\SLG 最新実行ファイル(Ver.0.85)


DreamKey　for　Windows95/98

作者:島村　孝

「WakeUp」、「Sleep」、「Power」キーが付いているキーボードで、これらのキーに好きなアプリケーションを登録することができるソフトです。また、ワンキーでシャットダウンと再起動を行なえるようにするためのプログラムが同梱されています。

ReadMe.txt

DISC1:\OLS\DRMKEY10


EBStudio　Version 1.0d

作者:hishida
URL:http://plaza3.mbn.or.jp/~h_ishida/

HTML形式やXML形式のファイルを読み込んで、EPWING（JIS-X4081）形式の電子辞書を作成することができるソフトです。

DISC1:\OLS\EBSTD10d


IEx Proxy Ver 1.10

作者:TAKE SOFT
URL:http://free01.plala.or.jp/~kojima/

Internet Explorerを拡張して、プロキシの設定をツールバー上から変更できるようにするソフトです。

Readme.txt

DISC1:\OLS\IEXPRX11


窓の中の物語　ver1.32

作者:BE-i
URL:http://www10.pos.to/~bei/

テキスト文書やHTMLファイルを読み込んで、縦書きの本のように表示することができるソフトです。HTMLのタグを削除して表示することができ、「青空文庫」形式のルビなどにも対応しています。

readme.txt

DISC1:\OLS\MADO132


おかき　バージョン1.02

作者:おぬま ゆういち
URL:http://ospage.com/

「スタイルファイル」と呼ばれる設定ファイルを使用して、表示形式を変更することができる、シンプルなテキストエディタです。

Readme.txt

DISC1:\OLS\OKAK102


Text Analyzer Ver. 0.2.7

作者:EFU15
URL:http://home4.highway.ne.jp/efu15/

テキストファイルを解析して、文字数や英単語数などを調べることができるソフトです。英数文字やひらがな、カタカナ、記号ごとの字数や、テキスト全体に占める割合を表示したり、入力した文字列の出現頻度などを表示したりすることもできます。

Readme.txt

DISC1:\OLS\TXAL027


Exif Reader 1.80

作者:吉本　龍司
URL:http://www.takenet.or.jp/~ryuuji/

デジタルカメラの画像データ（Exif形式）に含まれているデータを取得して、撮影時の明るさやフラッシュの有無、焦点距離などの情報を表示することができるソフトです。

readme.txt

DISC1:\OLS\EXIFR180


JammingDicTool ver1.0

作者:今井あさと
URL:http://www.bekkoame.ne.jp/~asato/jamming.html

「英辞郎」（http://member.nifty.ne.jp/eijiro/）などの電子辞書で利用されている「辞郎形式」のファイルを、Jammingで使用できるユーザー辞書にコンバートすることができるソフトです。また、Jammingのユーザー辞書にインデックスを作成し検索を高速化することもできます。

DISC1:\OLS\JDT10


Say Hello for Web Ver1．0

作者:鮑　成明
URL:http://hp.vector.co.jp/authors/VA019894/

Windows 2000に搭載されている英語音声合成エンジンを利用して、英文を読み上げることができるソフトです。

readme.txt

DISC1:\OLS\SAYHELLOFW


Crystal Access Analyze System　1.1

作者:ひよひよ
URL:http://kotan.ec.hokudai.ac.jp/~hiyohiyo/

アクセスカウンタやアクセス解析など、さまざまな機能を持つCGIです。

readme.txt

DISC1:\OLS\CRYSTALACCESS


新NyaonyaoDynamicHTMLMaker

作者:杉本 雅広
URL:http://homepage1.nifty.com/msj/

軌跡の表示や色の変化などの効果を持つDynamic HTMLを、簡単に作成することができるソフトです。

  • インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスク上のドライブに展開先を変更してください。

DISC1:\OLS\DYNAMIC


EBTag 1.3

作者:hishida
URL:http://plaza3.mbn.or.jp/~h_ishida/

テキスト文書をHTMLやXML、Microsoft HTML Help形式の文書に変換することができるソフトです。 HTMLからテキストへの逆変換（タグの除去）や、HTML Help形式のハイパーリンクの挿入などを行なうことも可能です。青空文庫形式テキストのルビにも対応しています。

DISC1:\OLS\EBTAG13


i-mode外字データ Ver.1.12 For Windows

作者:THS
URL:http://www.vector.co.jp/authors/VA014593/

PC上からiモード用のWebページを閲覧する際に、絵文字などを表示できるようにする外字データです。

readme.txt

DISC1:\OLS\IEUDC112


i-mode Editor

作者:AkiSoft.com 武林隆志
URL:http://www.akisoft.com/

サーバーに設置することで、iモード対応の携帯電話をエディタとして使うことができるCGIです。

readme.txt

DISC1:\OLS\MEMO


ダウンロードキャプターさくら　Ver.1.40

作者:服部行恭
URL:http://www.dc-sakura.com/

レジューム機能やダウンロードの予約機能などを搭載した、ダウンロード支援ソフトです。Webブラウザを監視して、Webページを読み込む際にダウンロードを一時中断するなど、さまざまな機能があります。

最初にお読みください.txt

DISC1:\OLS\SAKU140


File Waight Checker Ver 2.21

作者:ＮＴ

ファイルを選択することで、さまざまな転送速度における、ファイルの転送時間の目安を計算することができるソフトです。

readme.txt

DISC1:\OLS\FWC


Follow Mail Ver1.10

作者:KENCH
URL:http://member.nifty.ne.jp/KENCH/

指定した間隔でメールを送信し、予定を知らせることができるスケジュールソフトです。

FLWMAIL.HLP

DISC1:\OLS\FLWM110


エレクトロニクス/コンピュータ雑学小辞典

作者:A&E house
URL:http://www2.nsknet.or.jp/~ae-house/

編集機能を搭載し、最新の技術用語を追加したり、内容を更新したりすることができる辞書ソフトです。技術用語、雑学知識など約5,600語以上の用語が解説されています。

Readme_J.txt

DISC1:\OLS\Z_DIC


Play!2000NEXT Version1.29

作者:leaven
URL:http://fs.office.w3.to/

CPUに対する負荷が非常に少ないMP3プレイヤーです。イコライザ機能やID3タグ編集機能なども搭載しています。

readme.txt

DISC1:\OLS\P2KN129


PictBear Version 1.00 評価版

作者:Yasuyuki Kashiwagi
URL:http://hp.vector.co.jp/authors/VA015634/

豊富なフィルタとレイヤー機能を搭載した、フルカラーペイントツールです。標準でBMP、JPEG、PNG形式の画像に対応しているほか、Susieプラグインを利用して、さまざまなフォーマットの画像を読み込むことも可能です。

Readme.txt

DISC1:\OLS\PB000526 PictBear本体
DISC1:\OLS\MFC_DLL MFC ランタイム


DFV ver1.17

作者:MM Soft
URL:http://www.geocities.co.jp/SiliconValley-SanJose/8445/index.html

エクスプローラなどから画像ファイルのプロパティを開いた際に、画像を表示することができるソフトです。Susieプラグインに対応しているため、多くのフォーマットの画像を開くことができます。

Dfv.txt

DISC1:\OLS\DFV117


ビデオリストアップ 0.8

作者:齊藤樹一郎
URL:http://myrtekranz.tripod.co.jp/

AVIファイルやMPGEファイルを、1フレームずつ画像として閲覧することができるソフトです。画像の一覧をHTMLファイルとして出力することもできます。

readme.txt

DISC1:\OLS\AVILST08


GT-ROM Editor PRO-Win32 Version 2.51

作者:Mint
URL:http://ww1.tiki.ne.jp/~mint/

「PS13シルビアQ's」や「S13シルビアQ's」などのROMデータを編集することができるバイナリエディタです。スピードリミットやレブリミット、燃料補正マップ、点火時期補正マップなどの編集が可能です。

gtrom.txt

DISC1:\OLS\GT251C


ＳｙｓｔｅｍＰｅｅｐｅｒ　Ｖｅｒ１．９＋

作者:紅音（Crimson）
URL:http://www2.odn.ne.jp/lapislazuli/index.htm

ユーザー名やコンピュータ名を変更したり、OSの種類や解像度、メモリの状態の確認などを行なったりすることができるソフトです。また、通常使用するプリンタを変更したり、ディスクのフォーマットを行なったりすることも可能です。

readme.txt

DISC1:\OLS\SYSPEEPL


Auto Defrag 2000 Ver.1.01

作者:杉山利幸
URL:http://member.nifty.ne.jp/T_sugiyama/

Windows 2000上で、デフラグをコマンドラインより自動実行することができるソフトです。

Readme.txt

DISC1:\OLS\AD2K101


CdAp Launcher Ver 1.2.4

作者:EFU15
URL:http://home4.highway.ne.jp/efu15/

圧縮ファイル内のアプリケーションを、自動的に展開して起動することができるランチャです。展開されたファイルに変更が加えられた場合に、自動的に再圧縮することができます。

Readme.txt

DISC1:\OLS\CALC124


clear Ver 1.17.0

作者:SouthernWind
URL:http://www2.takeoff.ne.jp/~winds/

ごみ箱を空にしたり、メモリを開放したりすることができるソフトです。Windowsの再起動やファイルやウィンドウの操作を行なうこともできます。

CLEAR.HLP

DISC1:\OLS\CLEAR


学習機能付きIME風ラウンチャー

作者:Oceansoft
URL:http://www3.justnet.ne.jp/~tushima8719/index.htm

IMEのようなデザイン、動作が軽快なランチャです。学習機能を搭載しており、よく使われるプログラムを前面に表示することができます。

ImeLnch.txt

DISC1:\OLS\IMELNCH5


らんちぼっくす

作者:遠山 文雄
URL:http://www.twin.ne.jp/~sweep/

ファイル情報などを調べることができるMicrosoft Excel用マクロです。ドライブ情報の閲覧や、ファイル名の変更なども行なうことができます。

DISC1:\OLS\LUNCHBOX


Pentax Desktop Character　Version 1.33

作者:PENTAX
URL:http://www.angel.ne.jp/~pentax/

スクリーンセーバーの起動やメールチェック機能など、多くの機能を搭載したデスクトップアクセサリです。ランチャ機能やWindowsの終了機能、ミュージックボックス機能などが搭載されており、表示されるキャラクタを作成するためのプログラムも付属しています。RCPCV.DLLを組み込むことにより、RCPファイルを再生することも可能です。

readme.txt

DISC1:\OLS\P_CHARAC


typnd version 1.0.1

作者:いずみ
URL:http://www2.osk.3web.ne.jp/~izmi/

キーボードを打つ際に、タイプライターのような音を出すことができるソフトです。

typnd.html

DISC1:\OLS\TYPND


FolderIcon98 Version1.04

作者:庄屋
URL:http://soft-ware.de/showya/

フォルダアイコンを右クリックメニューから変更することができるソフトです。標準で7色のフォルダ型のアイコンが用意されており、さらにアイコンファイルを指定して利用することも可能です。

DISC1:\OLS\FDICO104


ADV軍人将棋 1.03

作者:Kosy
URL:http://www.hc.cc.keio.ac.jp/~fh991279/

対戦すればするほどコンピュータが自己学習機能によって強くなる、軍人将棋ゲームです。

readme.html

DISC1:\OLS\ADVGN103


ダークプレリュードVol1.00版

作者:伊達 覇鐘
URL:http://www.yk.rim.or.jp/~datehaga/dp.html

それぞれの部隊へリアルタイムに指示を出すことができる戦略シミュレーションゲームです。戦況に応じた戦略を立て、自由に部隊を動かすことができます。

説明書.htm

DISC1:\OLS\DP100


石松99 Ver 1.11

作者:福田芳雄

自機や敵キャラクターが個性的な、横スクロールシューティングゲームです。

readme.txt

DISC1:\OLS\ISHI99


鍵師　Ver 2.000

作者:MASA2001
URL:http://www2.gol.com/users/masa2001/

マウスを使って針金を動かし、わずかな音を頼りに鍵を開けるというパズルゲームです。

readme.txt

DISC1:\OLS\KAGI200


くまちゃんレーザー

作者:ソボク犬
URL:http://inu.jj7.com/

光線状の自機を操作して枠の中を通していく3Dゲームです。連続して枠の中を通していくほど得点が上がります。

readme.txt

DISC1:\OLS\KUMA95


NikumanShot Ver.0.04a

作者:サンフラット
URL:http://www.bekkoame.ne.jp/~sunflat/

「ピーナちゃん」と呼ばれるキャラクターを、弾を当てて間接的に操作し、ステージ内にある肉まんをすべて取っていくというゲームです。

ReadMe.txt

DISC1:\OLS\NIKUMAN004A


PUZZ LINCO

作者:二反田 雅彦
URL:http://home.att.ne.jp/sea/ms_games/

巨大モグラによって地面に穴をあけられ、家に帰れなくなってしまった子供を、岩を落として穴を塞ぎ、家まで連れて帰るというパズルゲームです。

簡易説明書.txt

DISC1:\OLS\PUZZLINCO


パワレポ特選オンラインソフト

バージョンアップ・サポート

Meimi fr04 Ver 1.3.2
作者：S.E.E.R.A URL:http://www.pccc.noda.sut.ac.jp/meimi/
さまざまな特殊再生が可能なムービープレイヤーです。
Windowsを2000%いじくるツール(Rnsf ver.5)
作者：INASOFT URL:http://home9.highway.ne.jp/ty4/inasoft/
特殊フォルダのアイコンや名前、フリーセルのデータなど、さまざまな項目を変更することができるソフトです。
トランスルーセントカレンダー Ver 0.13
作者：山本浩文 URL:http://www.vector.co.jp/authors/VA000092/
半透明表示が可能な、Windows 2000専用の時計・カレンダーソフトです。
セットアップCD-ROMビューア Version 1.50
作者：米田真一 URL:http://member.nifty.ne.jp/beta/prog
CD-ROMや、特定のフォルダ内にあるCABファイルの内容を、一度に表示することができるソフトです。
UP! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 600円
インテリカーソル Ver.1.2a
作者：杉原 龍男 URL:http://member.nifty.ne.jp/DreamChaser/
ウィンドウの上下左右にマウスカーソルを持っていくことで、自動的にウィンドウをスクロールしてくれるソフトです。
UP! Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 3,000円
Jamming ver1.1.1
作者：今井あさと URL:http://www.bekkoame.ne.jp/~asato/jamming.html
多数の辞書を、一つのウィンドウ内で一括検索することができる電子辞書ブラウザです。
RCPCV.DLL　Ver.1.12
作者：ふみぃ URL:http://www.din.or.jp/~fummy/
カモンミュージックより発売されているMIDIシーケンサ「レコンポーザ」シリーズの曲データ（RCP、R36、G36ファイル）を、標準MIDIファイルの形式に変換するDLLです。


Meimi fr04 Ver 1.3.2

作者:S.E.E.R.A
URL:http://www.pccc.noda.sut.ac.jp/meimi/

さまざまな特殊再生が可能なムービープレイヤーです。タイル表示、スクロール、色変換、回転など、標準で50種類以上のエフェクトが用意されているほか、SDKを利用してエフェクトを自作することもできます。

ReadMeFirst_J.txt

DISC1:\OLS\MEIMI132


Windowsを2000%いじくるツール(Rnsf ver.5)

作者:INASOFT
URL:http://home9.highway.ne.jp/ty4/inasoft/

特殊フォルダのアイコンや名前、フリーセルのデータなど、さまざまな項目を変更することができるソフトです。初心者には難しくて危険なレジストリ変更によるカスタマイズを、簡単に行なうことができます。

RNSF.TXT

DISC1:\OLS\RNSF5


トランスルーセントカレンダー Ver 0.13

作者:山本浩文
URL:http://www.vector.co.jp/authors/VA000092/

半透明表示が可能な、Windows 2000専用の時計・カレンダーソフトです。透明度を10%から75%までの7段階から選択することができます。

transcal.chm

DISC1:\OLS\TSCAL013


セットアップCD-ROMビューア Version 1.50

作者:米田真一
URL:http://member.nifty.ne.jp/beta/prog

CD-ROMや、特定のフォルダ内にあるCABファイルの内容を、一度に表示することができるソフトです。Microsoft製アプリケーションなどのセットアップCD-ROMの内容を確認する場合に、複数のCABファイルを一覧しながら自由にファイルを取りだすことができます。ワイルドカードにより表示するファイルを絞りこむことも可能です。

CDVIEW.hlp

DISC1:\OLS\CDVW150


インテリカーソル Ver.1.2a

作者:杉原 龍男
URL:http://member.nifty.ne.jp/DreamChaser/

ウィンドウの上下左右にマウスカーソルを持っていくことで、自動的にウィンドウをスクロールしてくれるソフトです。ウィンドウの端からマウスカーソルの位置までの距離に応じて、スクロール速度を調整することができます。

icsr.chm

DISC1:\OLS\ICSR12A


Jamming ver1.1.1

作者:今井あさと
URL:http://www.bekkoame.ne.jp/~asato/jamming.html

多数の辞書を、一つのウィンドウ内で一括検索することができる電子辞書ブラウザです。電子ブック形式やシステムソフト電子辞典シリーズ といった、幅広い電子辞書企画に対応しています。

Readme.txt

DISC1:\OLS\JAM111


RCPCV.DLL　Ver.1.12

作者:ふみぃ
URL:http://www.din.or.jp/~fummy/

カモンミュージックより発売されているMIDIシーケンサ「レコンポーザ」シリーズの曲データ（RCP、R36、G36ファイル）を、標準MIDIファイルの形式に変換するDLLです。Pentax Desktop Characterなどの対応アプリケーションで利用することにより、レコンポーザで作成したデータを再生することができます。

rcpcv.txt

DISC1:\OLS\RCPCV112


パワレポ特選オンラインソフト

ファイラ・アーカイバ

解凍レンジ　Ver 1.3
作者：白川　泰洋 URL:http://www2s.biglobe.ne.jp/~yyyy/
ドラッグ&ドロップにより簡単にLZH、ZIP、CAB形式の書庫の展開を行なえるツールです。


解凍レンジ　Ver 1.3

作者:白川　泰洋
URL:http://www2s.biglobe.ne.jp/~yyyy/

ドラッグ&ドロップにより簡単にLZH、ZIP、CAB形式の書庫の展開を行なえるツールです。多くのWindows用国産アーカイバと異なり、外部DLLを必要とせずに展開を行なうことができます。COMPRESS.EXEで圧縮されたファイル（拡張子の最後が_に変わっているもの）を復元することもできます。

ERANGE.TXT

DISC1:\OLS\RANGE13


パワレポ特選オンラインソフト

基本DLL

UNLHA32.DLL　Ver 1.49a
作者：Micco URL:http://www2.nsknet.or.jp/~micco/micindex.html
LZH形式の圧縮・展開を可能にする DLL です。
UNZIP32.DLL　Ver 5.40
作者：shoda T. URL:http://www.csdinc.co.jp/archiver/
ZIP形式の書庫を展開するためのDLLです。


UNLHA32.DLL　Ver 1.49a

作者:Micco
URL:http://www2.nsknet.or.jp/~micco/micindex.html

LZH形式の圧縮・展開を可能にする DLL です。このDLLをシステムに組み込むことにより、対応ソフトでLZH形式の書庫を操作できるようになります。Windows版自己展開書庫の作成もサポートしています。

  • インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスク上のドライブに展開先を変更してインストールを行なってください。

UNLHA32.TXT

DISC1:\OLS\ULH3149A


UNZIP32.DLL　Ver 5.40

作者:shoda T.
URL:http://www.csdinc.co.jp/archiver/

ZIP形式の書庫を展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでZIP形式の書庫を操作できるようになります。

UNZIP32.TXT

DISC1:\OLS\UNZP540


POWER REPORT特製サウンドプレイヤー

作者:藤田 伸二 With Grandmaster
URL:http://www.na.sakura.ne.jp/~grandmst/index.htm

DOS/V POWER REPORT特製サウンドプレイヤーです。WAVEファイルに対応しています。このプレイヤーをインストールすることによってVisual Basic 6.0で作成されたオンラインソフトに必要なランタイムDLLが組み込まれます。

DISC1:\OLS\PLAYER60 Visual Basic 6.0版