パワレポ特選オンラインソフト

パワレポ特選オンラインソフト 128本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] ファイルのコピー／ [image] 説明の参照／ [image] 収録フォルダを開く

Windows 2000への対応表記は、主に編集部が独自に調査した結果であり、ソフト作者および編集部が完全な正常動作を保証するものではありません。

Visual Basicで作成されたソフトを使うには、事前にランタイムのインストールが必要です。「POWER REPORT特製サウンドプレイヤー」をインストールすることにより、ランタイムがシステムにインストールされます。なお、Windows 98には、あらかじめVisual Basic 5.0用のランタイムがインストールされています。

Visual Basic 6.0ランタイム インストール用プログラム

POWER REPORT特製サウンドプレイヤー
作者：藤田 伸二 With Grandmaster URL:http://www.na.sakura.ne.jp/~grandmst/index.htm
DOS/V POWER REPORT特製サウンドプレイヤーです。
ゲーム特集
シューティング、パズル、RPGなど、さまざまなジャンルのゲームを多数収録しました。
新作オンラインソフトウェア
新たにオンラインで公開されたものを中心に、パワレポ初収録のソフトをご紹介します。
バージョンアップ・サポート
過去にパワレポで紹介したソフトのうち、大きなバージョンアップがあったものなどを再収録しました。
定番オンラインソフトウェア
どなたにもお勧めの定番ソフトを、毎月継続して収録しています。
  • 実用ソフト
  • ファイラ・アーカイバ
  • 基本DLL


パワレポ特選オンラインソフト

ゲーム特集

ARCADIA～それって色物!?～
作者：Keio Digital Vertex URL:http://genesis.harukaze.net/
色玉を組み合わせて新しい色を作り、得点を稼いでいくパズルゲームです。
HAMARAJA NIGHT for Windows　Ver.1.10
作者：Ｋ．みよし URL:http://www.ymg.urban.ne.jp/home/phweb/
ダンスをして女の子を引き寄せ、同じ色の女の子を並べて消していくパズルゲームです。
Rev3D ver 0.20
作者：ＭＡＳＡ２００１ URL:http://www2.gol.com/users/masa2001/
相手の駒をはさんで裏返していくゲーム「リバーシ」を3D化したゲームです。
SOROTRAY Ver2.10
作者：JAURUS URL:http://www.knc.ne.jp/jaurus/
タスクトレイ上に表示されるアイコンの数字をクリックして変化させ、特定の数字に揃えるゲームです。
立ちあがれ赤子ちゃん　Version 2
作者：苦魔鬼 URL:http://hp.vector.co.jp/authors/VA014248/
画面上で立ったり座ったりしている女の子をクリックして動かし、すべての女の子を立った状態にするパズルゲームです。
りっぷるりんくLE　Ver00423
作者：DreamWave URL:http://www.tk.xaxon.ne.jp/~fantasy/dreamwave/
水面にプカプカと浮いている「スイムリング」を、同じ色で四つ揃えて消していくパズルゲームです。
13
作者：栗橋英実 URL:http://www6.tok2.com/home/kurihashi/
画面の端から数字の書かれたブロックを発射し、縦横一列に並んだ四つのブロックに書かれた数字の合計を13にして消してゆく、思考型パスルゲームです。
Danger BALL　Version 1.1
作者：Yuichi URL:http://www2u.biglobe.ne.jp/~yuichi/
画面の上端から落ちてくる同じ色のボールをつなげて消していくパズルゲームです。
おちたらゴックンVer:2.50
作者：tak URL:http://www.interq.or.jp/green/tak/tomosibi/index.htm
画面の上端から落ちてくる不思議なキャラクターを縦、横、L字型に並べて消していくパズルゲームです。
ざこだま　Ver.0.51
作者：studio Luvia URL:http://www.jade.dti.ne.jp/~unnoh/
立体空間の中で、「ざこだま」と呼ばれる物体を並べて消していく、3Dパズルゲームです。
ABSOLUTE ZERO(仮)　Ver 0.07
作者：ちめら URL:http://homepage1.nifty.com/absolute/
多数の武器と美しいグラフィックが特徴の、横スクロールシューティングゲームです。
EXCESS FRACTION　体験版　Ver 1.1
作者：ＴｗｉｎｋｌｅＳｏｆｔ URL:http://village.infoweb.ne.jp/~twin/
敵弾に自機をかすらせることによってボムをためることができる、縦スクロールシューティングゲームです。
Fortress　Ver.0.3
作者：ほんわかソフト URL:http://www.netlaputa.ne.jp/~mstanaka/
たった一門の砲台で、迫りくる戦車を倒していくシューティングゲームです。
極小 SHOOTING 3D/Win Ver 1.00
作者：K-OHKUBO URL:http://www.vector.co.jp/authors/VA006744/
画面の奥から迫ってくる敵を、座標を合わせて打ち落としていく3Dシューティングゲームです。
イディナローク　Version 1.0.1
作者：Namikaze Project URL:http://www.namikaze.org/
美しいグラフィックが特徴の、横スクロールシューティングゲームです。
INFINITY２ -無限領域-
作者：taleL URL:http://homepage1.nifty.com/sheep/
ターゲットスコープ（照準）を敵に当てることによって誘導弾を発射する、一風変わったシューティングゲームです。
PLANET FORCE　Ver.0.5
作者：風鈴ちりん URL:http://www.threeweb.ad.jp/~nippe/dcl/p_force/p_force.html
3種類の武器をそれぞれパワーアップさせることができる、横スクロールシューティングゲームです。
Space Brave
作者：nobu99 URL:http://www.geocities.co.jp/Playtown/3447/index.htm
4方向に動くアームを装備した自機を操って敵を倒す、縦スクロールシューティングゲームです。
SQUARE STORM III　Ver.1.08
作者：0s URL:http://www.biwa.ne.jp/~s-aki/
3種類の機体を操りさまざまな任務を遂行していく、縦スクロールシューティングゲームです。
SHOOTERS SOLITUDE - 無双撃団 - system 4.12
作者：Hikoza URL:http://www18.big.or.jp/~hikoza/
対戦格闘ゲームのようなコマンドを入力することによって自機をパワーアップさせることができる、縦スクロールシューティングゲームです。
ETERNAL STRIKER
作者：峰広 哲史（P.N. Ｓ.Ａ.Ｍ） URL:http://www.netlaputa.ne.jp/~stealth/
2分30秒の間に、できる限りの敵を倒してスコアを稼ぐ、タイムアタック式シューティングゲームです。
神威（体験版）　Ver1.01
作者：じるるん（SITER SKAIN） URL:http://w3.to/siterskain/
高低差の概念を取り入れた、縦スクロールシューティングゲームです。
或る夏の物語
作者：開発壱号＆開発弐号 URL:http://www02.so-net.ne.jp/~kotobuki/
ある夏に起こった、主人公とヒロインとの悲しく切ない恋愛を描いたアドベンチャーゲームです。
LostArticle　ver1.1
作者：TMS URL:http://homepage1.nifty.com/TMS/
3人のかわいい女の子が登場する、恋愛シミュレーションゲームです。
まいこのなぞなぞ
作者：くりま URL:http://www.hc.cc.keio.ac.jp/~fr992193/
アドベンチャーゲーム風のクイズゲームです。
７８Ｂｉｔ　Ver.1.0
作者：霧島 薫 URL:http://www.fancy-soft.com/
トランプゲームの「七並べ」を、16進数が描かれたカードで行なうゲームです。
潤和（じゅんな） ver.1.0
作者：S.Hiraemon URL:http://www.hi-ho.ne.jp/hiraemon/
場札から、同じ色か同じ数字の札を取り合っていくカードゲームです。
Siege ver1.3J
作者：草薙昭彦 URL:http://www.nagi-p.com/
ユニークなルールを採用した、七並べ風のカードゲームです。
WinでSPEED!
作者：アリムラ URL:http://member.nifty.ne.jp/nov-a/index.htm
トランプゲームの「スピード」をコンピュータ相手に楽しむことができるゲームです。
穴掘りWars2 Ver 1.55
作者：海鳥 URL:http://homepage1.nifty.com/kaityo/
穴を掘り、岩を押しながら「愛」を取りに行くパズルゲームです。
Ｂｏｕｎｄ
作者：まこと URL:http://www1.plala.or.jp/bound/
ぴょんぴょんと飛び跳ねている物体をうまく動かして、ステージをクリアしていくゲームです。
ですぅタンク　Ver.1.05
作者：えちごやえちぜん URL:http://www07.u-page.so-net.ne.jp/da2/friendee/
大砲の仰角と撃ち出し速度を調整しながら敵を倒していく、戦車シューティングゲームです。
Invisible Map
作者：吉田 稔
真っ暗なフィールド上の金塊を集める、ダンジョン検索型のアクションゲームです。
Jumpper5 ver1.1
作者：onion software URL:http://www.at-m.or.jp/~onitama/
かわいいキャラクターをジャンプさせて、障害物をよけていくアクションゲームです。
わるい虫 ver1.0
作者：digitalian URL:http://hp.vector.co.jp/authors/VA016642/
マウスのボタンをクリックしたまま動かすことで、画面上の赤と青の点を動かし、周りから襲ってくる虫から逃げるゲームです。
パピヨット君ジャンプしまくりゲーム
作者：サンフラット URL:http://www.bekkoame.ne.jp/~sunflat/
「パピヨット君」をジャンプさせて、どんどん上に登っていくアクションゲームです。
はいぱぁ くらっしゃあ　Ver 2.0.0.0
作者：飛龍＋＋ URL:http://member.nifty.ne.jp/~hiryu/index.htm
規定時間内にマウスを素早く動かすことによって、ターゲットを破壊するゲームです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 500円
Mission
作者：Lucky　Soft URL:http://www.kinet.or.jp/lucky/
飛び方にくせのあるヘリコプターを操作して、指定されたミッションをクリアしていくゲームです。
RUN SRAIM ver1.1
作者：KANAN URL:http://www2u.biglobe.ne.jp/~ALEF/
スライムをパネルからパネルへと飛ばして、ゴールにある宝石を取りに行くパズルアクションゲームです。
School
作者：Kenz＠ゲルソフト URL:http://hp.vector.co.jp/authors/VA016891/
授業中にマンガを読んだり、居眠りをしたりしている生徒に向かってチョークを投げるシューティングゲームです。
ＳＵＲＶＩＶＡＬ　ＨＵＮＴＥＲ
作者：SYO
もぐら叩きに、体力や必殺技といった格闘ゲーム風の要素を盛り込んだゲームです。
ウルトラマリ娘ちゃんPlus
作者：２２１ URL:http://www03.luvnet.com/~proken/tenji.html
3段ジャンプのできる「マリ娘ちゃん」を操作して、ゴールまで辿り着くアクションゲームです。
クタ～のナワトビ Version1.00
作者：GIGA-RENSYA URL:http://www.giga-rensya.com/
かわいいオリジナルキャラクター「クター」がナワトビをするゲームです。
魔球弐 release 2
作者：Riri URL:http://www.vector.co.jp/authors/VA013770/
「消える魔球」や「分身ボール」などのさまざまな魔球をタイミングを合わせて打ち返す、バッティングゲームです。
Clippy2 for Windows
作者：たけと９８（ライターズ） URL:http://homepage1.nifty.com/kaityo/lighters/
ドッジボールのような感覚で弾（ファング）の打ち合いをするゲームです。
番　長 1.1
作者：ＮＯＲＡ URL:http://www01.u-page.so-net.ne.jp/zc4/okg-taka/hp/index.html
運と読みが勝敗を分ける、熱き男の格闘ゲームです。
弾断打駄々DANｖｓ激痛
作者：岩本　三四郎 URL:http://www.geocities.co.jp/Playtown/2813/
27名ものキャラクターが登場する格闘ゲームです。
WHITE WEAPON Ver0.496
作者：ＭＡＡ URL:http://www.asahi-net.or.jp/~mn2y-tbt/
剣と魔法の世界が舞台となっている格闘ゲームです。
BattleBeat FreeVersion 1.0Beta
作者：XeNN inc. URL:http://www.xenn.com/
張り巡らされたトラップをかわし、数々のアイテムと武器を使いこなして敵を倒していく、3Dアクションゲームです。
GenomeDE forWindows
作者：吉川隼人 URL:http://hp.vector.co.jp/authors/VA017915/
ハンドガン一つで迫りくる敵を倒し、謎を解いていくアクションアドベンチャーゲームです。
ほっぷぽっぷん Version 1.00
作者：Namikaze Project URL:http://www.namikaze.org/
かわいい女の子を操作し、3種類のボールを敵に投げ付けてやっつけていくアクションゲームです。
SmashOut Ver1.00
作者：KEI URL:http://www.interq.or.jp/green/tak/tomosibi/index.htm
アイテムを拾って、相手に投げ付けて倒す3Dアクションゲームです。
Terra Incognita International
作者：KAMI URL:http://www.playoffline.com/
アイテムを持ち上げたり投げたりして道を切り開く、パズルアクションゲームです。
GONZO WALK
作者：mizuki yamamoto URL:http://www1.plala.or.jp/asm/index.htm
3D画面のアクションロールプレイングゲームです。
SoulEater Ver:2.14
作者：mitsu URL:http://www.interq.or.jp/green/tak/tomosibi/index.htm
2本の剣を使った巧みな連続技や魔法による攻撃で、敵を倒してゆく3Dアクションゲームです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 500円
The Cageling #1　Ver1.2a
作者：Ｓｔｕｄｉｏ－ＶＡＮ URL:http://www.studio-van.com/
多彩な魔法と武器を使い、地下深くのダンジョンから生還するアクションRPGです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 500円
The Cageling #2　Ver1.3d
作者：Ｓｔｕｄｉｏ－ＶＡＮ URL:http://www.studio-van.com/
美しい3Dグラフィックと、独特のシステムが特徴のシミュレーションRPGです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 600円
カードキャラクター2魔竜戦記
作者：TMS URL:http://member.nifty.ne.jp/tmserv/
入るたびに地形の変わる四つのダンジョンをクリアし、復活しようとしている魔竜を倒すロールプレイングゲームです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 500円
GOLEM BUSTER　Ver. 3.51
作者：Lucky Soft URL:http://www.kinet.or.jp/lucky/
ロールプレイングゲームの要素を取り入れたすごろくゲームです。
Last Dream ～ 天使が迎えに来る日まで．．．～
作者：清田拓也 URL:http://www.kiyo-kiyo.net/
別世界に転生した主人公が、現世で告白できなかったヒロインとの再開を目指して冒険に旅立つRPGです。
Last Dream ～ 夜空に星が輝く日．．．～
作者：清田拓也 URL:http://www.kiyo-kiyo.net/
「～ 天使が迎えに来る日まで．．．～」の続編となるロールプレイングゲームです。
Last Dream ～天使が舞い降りる日～
作者：清田拓也 URL:http://www.kiyo-kiyo.net/
Last Dreamの第三作目となるロールプレイングゲームです。
ラブリーポリス・トリクーガ　v1.3
作者：アンディー・メンテ URL:http://www.luice.or.jp/~izumi/oha/main.htm
フィールドマップがなく、「探索」コマンドを実行することによって進むロールプレイングゲームです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 500円
ねこねこらんど５ －ちびりんのえんどれすどりーむ－
作者：あねにゃ URL:http://www.atelierbelle.com/nekoneko/
ママの大切な「すず」を割ってしまった主人公「ちびりん」のアイテム探しの旅を描いたRPGです。
ぶろくず　Ver. 1.12
作者：ishiDACo URL:http://www.asahi-net.or.jp/~IP3K-ISD/index.html
さまざまなアイテムを利用できる、ユニークなブロック崩しゲームです。
Block Impact RC版
作者：kyoichi／Dr.D.D／ooyama／くににん／じー／真田 URL:http://www.aya.or.jp/~kyoichi/index.htm
時間の経過とともに天井とブロックが落ちてくるというルールを加えた、ユニークなブロック崩しゲームです。
それでもハンニバルは進む
作者：吉良 URL:http://www1.neweb.ne.jp/wb/kira/
略奪をして兵や兵量を調達しながら、ローマへ侵攻するシミュレーションゲームです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 2,000円
LASTWAR 1.1J
作者：草薙昭彦 URL:http://www.nagi-p.com
ありとあらゆる戦略を駆使して、全世界35都市を支配していくシミュレーションゲームです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 1,300円
残存遊戯～魑魅魍魎跋扈遍～　Ver.1.01
作者：藤田洋一(がぶ) URL:http://user.shikoku.ne.jp/fujita41/
250名ものキャラクターが参加する、サバイバルゲームです。
UP! Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 3,000円
会社運営ゲーム「ＢＯＯＭＩＮＧ」　Ver 3.03
作者：浜 陽太／まるわ／荒井 拓哉 URL:http://member.nifty.ne.jp/booming/
会社の社長となって全国各地に建物を建設・運営し、ライバル会社と競いながら会社を大きくしていくシミュレーションゲームです。
UP! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 2,000円
Tactics Soccer　Ver.1.16j
作者：佐々 英浩 URL:http://www.kiwi-us.com/~sassa/
選手ごとにさまざまな能力値を設定することができる、サッカーゲームです。
Fleet Battle ver.1.00
作者：Kats Sakuma URL:http://www.geocities.co.jp/SiliconValley-PaloAlto/8519/
ちょっとした時間があれば楽しむことができる、お手軽な戦艦シミュレーションゲームです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 1,200円
Million Roman '99
作者：セリキチ URL:http://homepage1.nifty.com/million-roman/
馬主となって競走馬を購入し、育成していくシミュレーションゲームです。
THE SUMMER SWATTER　Ver 1.01
作者：888 URL:http://hp.vector.co.jp/authors/VA020801/
自分の血を吸っていった蚊を倒すために旅をする、すごろく風のRPGです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 8ドル
TROY 2000
作者：JJsoft URL:http://welcome.to/jjsoft/
かわいいキャラクター「TROY」を操り、金塊を集めながら全55階の塔をクリアするアクションゲームです。
地下洞窟
作者：忍者コスケ URL:http://www.geocities.co.jp/Playtown-Spade/8190/
行く手を阻む敵を倒しながら、地下洞窟を探索するアクションゲームです。


ARCADIA～それって色物!?～

作者:Keio Digital Vertex
URL:http://genesis.harukaze.net/

色玉を組み合わせて新しい色を作り、得点を稼いでいくパズルゲームです。

index.html

DISC1:\OLS\IROMONO

ボタンをクリックするとインストールを行なえます。


HAMARAJA NIGHT for Windows　Ver.1.10

作者:Ｋ．みよし
URL:http://www.ymg.urban.ne.jp/home/phweb/

ダンスをして女の子を引き寄せ、同じ色の女の子を並べて消していくパズルゲームです。

readme.txt

DISC1:\OLS\HAMARAJA


Rev3D ver 0.20

作者:ＭＡＳＡ２００１
URL:http://www2.gol.com/users/masa2001/

相手の駒をはさんで裏返していくゲーム「リバーシ」を3D化したゲームです。

readme.txt

DISC1:\OLS\REV3D020


SOROTRAY Ver2.10

作者:JAURUS
URL:http://www.knc.ne.jp/jaurus/

タスクトレイ上に表示されるアイコンの数字をクリックして変化させ、特定の数字に揃えるゲームです。クリックしたアイコンの数字は一つ上がり、両側のアイコンは一つ下がるという、単純ながら奥深いルールになっています。

README.TXT

DISC1:\OLS\SORO210


立ちあがれ赤子ちゃん　Version 2

作者:苦魔鬼
URL:http://hp.vector.co.jp/authors/VA014248/

画面上で立ったり座ったりしている女の子をクリックして動かし、すべての女の子を立った状態にするパズルゲームです。クリックしたマスとその上下左右にいる女の子が、立っている場合は座り、座っている場合は立ち上がります。

SUA.txt

DISC1:\OLS\SUA


りっぷるりんくLE　Ver00423

作者:DreamWave
URL:http://www.tk.xaxon.ne.jp/~fantasy/dreamwave/

水面にプカプカと浮いている「スイムリング」を、同じ色で四つ揃えて消していくパズルゲームです。

DISC1:\OLS\RIPPLELINKLE


13

作者:栗橋英実
URL:http://www6.tok2.com/home/kurihashi/

画面の端から数字の書かれたブロックを発射し、縦横一列に並んだ四つのブロックに書かれた数字の合計を13にして消してゆく、思考型パスルゲームです。

13お助けさん.HLP

DISC1:\OLS\13


Danger BALL　Version 1.1

作者:Yuichi
URL:http://www2u.biglobe.ne.jp/~yuichi/

画面の上端から落ちてくる同じ色のボールをつなげて消していくパズルゲームです。

README.TXT

DISC1:\OLS\DBALL11


おちたらゴックンVer:2.50

作者:tak
URL:http://www.interq.or.jp/green/tak/tomosibi/index.htm

画面の上端から落ちてくる不思議なキャラクターを縦、横、L字型に並べて消していくパズルゲームです。キャラクターの色と方向を合わせることで消すことができます。

read me.txt

DISC1:\OLS\GOKKUN


ざこだま　Ver.0.51

作者:studio Luvia
URL:http://www.jade.dti.ne.jp/~unnoh/

立体空間の中で、「ざこだま」と呼ばれる物体を並べて消していく、3Dパズルゲームです。

ZAKODAMA.HLP

DISC1:\OLS\ZAKO051


ABSOLUTE ZERO(仮)　Ver 0.07

作者:ちめら
URL:http://homepage1.nifty.com/absolute/

多数の武器と美しいグラフィックが特徴の、横スクロールシューティングゲームです。ホーミング弾やパルスレーザーといった、ハデでかっこいい武器が多数用意されています。

readme.txt

DISC1:\OLS\ABS007


EXCESS FRACTION　体験版　Ver 1.1

作者:ＴｗｉｎｋｌｅＳｏｆｔ
URL:http://village.infoweb.ne.jp/~twin/

敵弾に自機をかすらせることによってボムをためることができる、縦スクロールシューティングゲームです。作者のWebページでは、ハイスコアランキングが行なわれています。

ExFract.html

DISC1:\OLS\EFT05


Fortress　Ver.0.3

作者:ほんわかソフト
URL:http://www.netlaputa.ne.jp/~mstanaka/

たった一門の砲台で、迫りくる戦車を倒していくシューティングゲームです。大砲は一発ずつしか発射することができないので、接近している敵、動きの速い敵からどんどん倒していきましょう。

ReadMe.txt

DISC1:\OLS\FORTRESS


極小 SHOOTING 3D/Win Ver 1.00

作者:K-OHKUBO
URL:http://www.vector.co.jp/authors/VA006744/

画面の奥から迫ってくる敵を、座標を合わせて打ち落としていく3Dシューティングゲームです。

README.TXT

DISC1:\OLS\GOK3W100


イディナローク　Version 1.0.1

作者:Namikaze Project
URL:http://www.namikaze.org/

美しいグラフィックが特徴の、横スクロールシューティングゲームです。3種類のメインウェポンと、敵の弾を吸収することができる「グラビティシールド」、強力な「グラビティレーザー」を使い分けて、さまざまな敵を倒しながら進みます。

readme.txt

DISC1:\OLS\IDINA101 「イディナローク」本体
DISC1:\OLS\IDINA101-MOV オープニング & エンディングムービーパッケージ


INFINITY２ -無限領域-

作者:taleL
URL:http://homepage1.nifty.com/sheep/

ターゲットスコープ（照準）を敵に当てることによって誘導弾を発射する、一風変わったシューティングゲームです。「オーバーウェポン」を使用することで、多数の敵を同時にロックオンすることができます。

INFINITY2.HLP

DISC1:\OLS\INFINITY2


PLANET FORCE　Ver.0.5

作者:風鈴ちりん
URL:http://www.threeweb.ad.jp/~nippe/dcl/p_force/p_force.html

3種類の武器をそれぞれパワーアップさせることができる、横スクロールシューティングゲームです。状況に合わせた武器選択をする必要があるため、スリリングなゲーム展開を楽しむことができます。

message.txt

DISC1:\OLS\PFORCE05


Space Brave

作者:nobu99
URL:http://www.geocities.co.jp/Playtown/3447/index.htm

4方向に動くアームを装備した自機を操って敵を倒す、縦スクロールシューティングゲームです。画面下から現われる敵もアームを下に向けることで倒すことができ、さらに、敵の弾をアームで受け止めることによってエネルギーをため、強力な「パワーショット」を発射することができます。

s_brave.txt

DISC1:\OLS\S_BRAVE


SQUARE STORM III　Ver.1.08

作者:0s
URL:http://www.biwa.ne.jp/~s-aki/

3種類の機体を操りさまざまな任務を遂行していく、縦スクロールシューティングゲームです。

readme.txt

DISC1:\OLS\SQST3


SHOOTERS SOLITUDE - 無双撃団 - system 4.12

作者:Hikoza
URL:http://www18.big.or.jp/~hikoza/

対戦格闘ゲームのようなコマンドを入力することによって自機をパワーアップさせることができる、縦スクロールシューティングゲームです。

README.TXT

DISC1:\OLS\SST412


ETERNAL STRIKER

作者:峰広 哲史（P.N. Ｓ.Ａ.Ｍ）
URL:http://www.netlaputa.ne.jp/~stealth/

2分30秒の間に、できる限りの敵を倒してスコアを稼ぐ、タイムアタック式シューティングゲームです。

readme.txt

DISC1:\OLS\STRIKERR


神威（体験版）　Ver1.01

作者:じるるん（SITER SKAIN）
URL:http://w3.to/siterskain/

高低差の概念を取り入れた、縦スクロールシューティングゲームです。

readme.txt

DISC1:\OLS\KAMUITRI


或る夏の物語

作者:開発壱号＆開発弐号
URL:http://www02.so-net.ne.jp/~kotobuki/

ある夏に起こった、主人公とヒロインとの悲しく切ない恋愛を描いたアドベンチャーゲームです。

  • 本体をインストール後、「最新実行ファイル」をインストールしてください

Read Me Please.htm

DISC1:\OLS\ARUNATSU 「或る夏の物語」本体
DISC1:\OLS\SLG 最新実行ファイル(Ver.0.80)


LostArticle　ver1.1

作者:TMS
URL:http://homepage1.nifty.com/TMS/

3人のかわいい女の子が登場する、恋愛シミュレーションゲームです。

ReadMe.txt

DISC1:\OLS\LOSTART


まいこのなぞなぞ

作者:くりま
URL:http://www.hc.cc.keio.ac.jp/~fr992193/

アドベンチャーゲーム風のクイズゲームです。

ReadMe.html

DISC1:\OLS\MAIKO


７８Ｂｉｔ　Ver.1.0

作者:霧島 薫
URL:http://www.fancy-soft.com/

トランプゲームの「七並べ」を、16進数が描かれたカードで行なうゲームです。

readme.txt

DISC1:\OLS\78BITSET


潤和（じゅんな） ver.1.0

作者:S.Hiraemon
URL:http://www.hi-ho.ne.jp/hiraemon/

場札から、同じ色か同じ数字の札を取り合っていくカードゲームです。

readme.txt

DISC1:\OLS\JUNNA10


Siege ver1.3J

作者:草薙昭彦
URL:http://www.nagi-p.com/

ユニークなルールを採用した、七並べ風のカードゲームです。カードはほかのカードの縦、横、斜めに隣り合った場所に置くことができますが、ほかのカードによって囲まれた部分にはカードを置くことができなくなってしまいます。

README.TXT

DISC1:\OLS\SIEG13J


WinでSPEED!

作者:アリムラ
URL:http://member.nifty.ne.jp/nov-a/index.htm

トランプゲームの「スピード」をコンピュータ相手に楽しむことができるゲームです。

WS_HELP.HLP

DISC1:\OLS\WSP097C


穴掘りWars2 Ver 1.55

作者:海鳥
URL:http://homepage1.nifty.com/kaityo/

穴を掘り、岩を押しながら「愛」を取りに行くパズルゲームです。穴を掘ってハシゴや岩を落としたり、岩を左右に動かしたり、ハシゴを上や下に移動したりなど、頭をフル回転させてルートを考えていきましょう。

ANAHORI.HLP

DISC1:\OLS\ANA155


Ｂｏｕｎｄ

作者:まこと
URL:http://www1.plala.or.jp/bound/

ぴょんぴょんと飛び跳ねている物体をうまく動かして、ステージをクリアしていくゲームです。

ReadMe.txt

DISC1:\OLS\BOUND


ですぅタンク　Ver.1.05

作者:えちごやえちぜん
URL:http://www07.u-page.so-net.ne.jp/da2/friendee/

大砲の仰角と撃ち出し速度を調整しながら敵を倒していく、戦車シューティングゲームです。

Readme.txt

DISC1:\OLS\DESU-TANK-105


Invisible Map

作者:吉田 稔

真っ暗なフィールド上の金塊を集める、ダンジョン検索型のアクションゲームです。スタート時には壁やはしごがまったく見えず、自分の歩いたところが見えるようになります。敵の動きをよく見て、迷路の形を予測しなければなりません。

README.TXT

DISC1:\OLS\INVISIBL


Jumpper5 ver1.1

作者:onion software
URL:http://www.at-m.or.jp/~onitama/

かわいいキャラクターをジャンプさせて、障害物をよけていくアクションゲームです。通常ジャンプのほかに2段ジャンプ、スーパージャンプがあり、キャラクターを回転させて障害物を破壊することもできます。

jumpper5.txt

DISC1:\OLS\JPV


わるい虫 ver1.0

作者:digitalian
URL:http://hp.vector.co.jp/authors/VA016642/

マウスのボタンをクリックしたまま動かすことで、画面上の赤と青の点を動かし、周りから襲ってくる虫から逃げるゲームです。

km説明書.txt

DISC1:\OLS\KM


パピヨット君ジャンプしまくりゲーム

作者:サンフラット
URL:http://www.bekkoame.ne.jp/~sunflat/

「パピヨット君」をジャンプさせて、どんどん上に登っていくアクションゲームです。

はじめに読んでね.html

DISC1:\OLS\PAPIJUMP


はいぱぁ くらっしゃあ　Ver 2.0.0.0

作者:飛龍＋＋
URL:http://member.nifty.ne.jp/~hiryu/index.htm

規定時間内にマウスを素早く動かすことによって、ターゲットを破壊するゲームです。素早く連続で動かすことにより、威力の高い攻撃をすることができます。

Hcrash.txt

DISC1:\OLS\HC2000


Mission

作者:Lucky　Soft
URL:http://www.kinet.or.jp/lucky/

飛び方にくせのあるヘリコプターを操作して、指定されたミッションをクリアしていくゲームです。

Mission_Readme.txt

DISC1:\OLS\MISSION101


RUN SRAIM ver1.1

作者:KANAN
URL:http://www2u.biglobe.ne.jp/~ALEF/

スライムをパネルからパネルへと飛ばして、ゴールにある宝石を取りに行くパズルアクションゲームです。スライムはパネルに描かれた矢印の方向にしか飛ぶことができないため、タイミングよく飛ばして数々の難所をクリアしなければなりません。

DISC1:\OLS\RUN


School

作者:Kenz＠ゲルソフト
URL:http://hp.vector.co.jp/authors/VA016891/

授業中にマンガを読んだり、居眠りをしたりしている生徒に向かってチョークを投げるシューティングゲームです。

readme.txt

DISC1:\OLS\SCHOOL10


ＳＵＲＶＩＶＡＬ　ＨＵＮＴＥＲ

作者:SYO

もぐら叩きに、体力や必殺技といった格闘ゲーム風の要素を盛り込んだゲームです。制限時間以内に敵を叩いて倒さなければなりません。

遊び方.htm

DISC1:\OLS\SURVIVAL


ウルトラマリ娘ちゃんPlus

作者:２２１
URL:http://www03.luvnet.com/~proken/tenji.html

3段ジャンプのできる「マリ娘ちゃん」を操作して、ゴールまで辿り着くアクションゲームです。

readme.txt

DISC1:\OLS\UMPLUS


クタ～のナワトビ Version1.00

作者:GIGA-RENSYA
URL:http://www.giga-rensya.com/

かわいいオリジナルキャラクター「クター」がナワトビをするゲームです。

nawa.txt

DISC1:\OLS\NAWA100


魔球弐 release 2

作者:Riri
URL:http://www.vector.co.jp/authors/VA013770/

「消える魔球」や「分身ボール」などのさまざまな魔球をタイミングを合わせて打ち返す、バッティングゲームです。

Readme.txt

DISC1:\OLS\MAKYU2R2


Clippy2 for Windows

作者:たけと９８（ライターズ）
URL:http://homepage1.nifty.com/kaityo/lighters/

ドッジボールのような感覚で弾（ファング）の打ち合いをするゲームです。さまざまな動きをする弾を使い分けながら戦っていきます。

CLIPPY.HLP

DISC1:\OLS\CLPYW100


番　長 1.1

作者:ＮＯＲＡ
URL:http://www01.u-page.so-net.ne.jp/zc4/okg-taka/hp/index.html

運と読みが勝敗を分ける、熱き男の格闘ゲームです。アクションゲームではなく、ターン制により、上下段の攻撃を交互にくり出して戦います。相手の心理を読んでうまく攻撃、防御をし、最後に超必殺技を食らわせましょう。

readme.txt

DISC1:\OLS\BANCHO


弾断打駄々DANｖｓ激痛

作者:岩本　三四郎
URL:http://www.geocities.co.jp/Playtown/2813/

27名ものキャラクターが登場する格闘ゲームです。戦いはタッグマッチになっており、強力な連続技なども使うことができます。

  • インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスクに展開先を変更してください。

DISC1:\OLS\VS


WHITE WEAPON Ver0.496

作者:ＭＡＡ
URL:http://www.asahi-net.or.jp/~mn2y-tbt/

剣と魔法の世界が舞台となっている格闘ゲームです。個性豊かな4名のキャラクターを操ることができ、必殺技なども多数用意されています。

ｗｗ解説0_496.txt

DISC1:\OLS\WW0_496


BattleBeat FreeVersion 1.0Beta

作者:XeNN inc.
URL:http://www.xenn.com/

張り巡らされたトラップをかわし、数々のアイテムと武器を使いこなして敵を倒していく、3Dアクションゲームです。

Readme.txt

DISC1:\OLS\BB1001


GenomeDE forWindows

作者:吉川隼人
URL:http://hp.vector.co.jp/authors/VA017915/

ハンドガン一つで迫りくる敵を倒し、謎を解いていくアクションアドベンチャーゲームです。

readme.txt

DISC1:\OLS\GNMDE


ほっぷぽっぷん Version 1.00

作者:Namikaze Project
URL:http://www.namikaze.org/

かわいい女の子を操作し、3種類のボールを敵に投げ付けてやっつけていくアクションゲームです。

hoppopn.txt

DISC1:\OLS\HOP100


SmashOut Ver1.00

作者:KEI
URL:http://www.interq.or.jp/green/tak/tomosibi/index.htm

アイテムを拾って、相手に投げ付けて倒す3Dアクションゲームです。相手の投げたアイテムをキャッチすることもできます。

help.htm

DISC1:\OLS\SO


Terra Incognita International

作者:KAMI
URL:http://www.playoffline.com/

アイテムを持ち上げたり投げたりして道を切り開く、パズルアクションゲームです。

terra.txt

DISC1:\OLS\TERRAPC


GONZO WALK

作者:mizuki yamamoto
URL:http://www1.plala.or.jp/asm/index.htm

3D画面のアクションロールプレイングゲームです。主人公は迷宮を探索して8個の鍵を探し出し、この迷宮から脱出することが目的となっています。

readme.txt

DISC1:\OLS\GONZO


SoulEater Ver:2.14

作者:mitsu
URL:http://www.interq.or.jp/green/tak/tomosibi/index.htm

2本の剣を使った巧みな連続技や魔法による攻撃で、敵を倒してゆく3Dアクションゲームです。

help.htm

DISC1:\OLS\SOULEATER


The Cageling #1　Ver1.2a

作者:Ｓｔｕｄｉｏ－ＶＡＮ
URL:http://www.studio-van.com/

多彩な魔法と武器を使い、地下深くのダンジョンから生還するアクションRPGです。ゲームマップが自動生成されるので何度でも楽しむことができます。

DISC1:\OLS\CAGE1_2A


The Cageling #2　Ver1.3d

作者:Ｓｔｕｄｉｏ－ＶＡＮ
URL:http://www.studio-van.com/

美しい3Dグラフィックと、独特のシステムが特徴のシミュレーションRPGです。敵を洗脳して仲間に加え、パーティを組んで多彩な攻撃をすることができます。

DISC1:\OLS\CAGE2_3D


カードキャラクター2魔竜戦記

作者:TMS
URL:http://member.nifty.ne.jp/tmserv/

入るたびに地形の変わる四つのダンジョンをクリアし、復活しようとしている魔竜を倒すロールプレイングゲームです。敵をカードに封じ込め、それを利用して戦っていくことができます。

魔竜戦記.HLP

DISC1:\OLS\CC2KEN10


GOLEM BUSTER　Ver. 3.51

作者:Lucky Soft
URL:http://www.kinet.or.jp/lucky/

ロールプレイングゲームの要素を取り入れたすごろくゲームです。最大3人でのプレイが可能で、モンスターを倒しレベルアップをしながら、右上のゴールまでたどり着いたプレイヤーが勝者となります。

Golem_最初にお読みください.txt

DISC1:\OLS\GOLEM351


Last Dream ～ 天使が迎えに来る日まで．．．～

作者:清田拓也
URL:http://www.kiyo-kiyo.net/

別世界に転生した主人公が、現世で告白できなかったヒロインとの再開を目指して冒険に旅立つRPGです。

  • インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスクに展開先を変更してください。

DISC1:\OLS\LAST_DRE


Last Dream ～ 夜空に星が輝く日．．．～

作者:清田拓也
URL:http://www.kiyo-kiyo.net/

「～ 天使が迎えに来る日まで．．．～」の続編となるロールプレイングゲームです。

  • インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスクに展開先を変更してください。

DISC1:\OLS\LAST_DREAM2


Last Dream ～天使が舞い降りる日～

作者:清田拓也
URL:http://www.kiyo-kiyo.net/

Last Dreamの第三作目となるロールプレイングゲームです。 第一作目から2,000年の月日が流れた世界での物語となります。「～ 夜空に星が輝く日．．．～」をクリアしなければプレイすることができません。

  • インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスクに展開先を変更してください。

DISC1:\OLS\LAST_DREAM3


ラブリーポリス・トリクーガ　v1.3

作者:アンディー・メンテ
URL:http://www.luice.or.jp/~izumi/oha/main.htm

フィールドマップがなく、「探索」コマンドを実行することによって進むロールプレイングゲームです。魔法や武器の種類が豊富で、クリアする以外にもたくさんの楽しみがあるゲームになっています。

よんでね.txt

DISC1:\OLS\MISA2V3


ねこねこらんど５ －ちびりんのえんどれすどりーむ－

作者:あねにゃ
URL:http://www.atelierbelle.com/nekoneko/

ママの大切な「すず」を割ってしまった主人公「ちびりん」のアイテム探しの旅を描いたRPGです。

neko5.txt

DISC1:\OLS\NEKO5101


ぶろくず　Ver. 1.12

作者:ishiDACo
URL:http://www.asahi-net.or.jp/~IP3K-ISD/index.html

さまざまなアイテムを利用できる、ユニークなブロック崩しゲームです。作者のWebページにはステージを作成するエディタもあるので、オリジナルのステージを作成することも可能です。

readme.txt

DISC1:\OLS\BLOCK112


Block Impact RC版

作者:kyoichi／Dr.D.D／ooyama／くににん／じー／真田
URL:http://www.aya.or.jp/~kyoichi/index.htm

時間の経過とともに天井とブロックが落ちてくるというルールを加えた、ユニークなブロック崩しゲームです。

readme.txt

DISC1:\OLS\IMPACT


それでもハンニバルは進む

作者:吉良
URL:http://www1.neweb.ne.jp/wb/kira/

略奪をして兵や兵量を調達しながら、ローマへ侵攻するシミュレーションゲームです。戦術の天才と呼ばれたカルタゴ将軍ハンニバルの軌跡を追う形のゲーム展開になっています。

read me.txt

DISC1:\OLS\HANNI


LASTWAR 1.1J

作者:草薙昭彦
URL:http://www.nagi-p.com

ありとあらゆる戦略を駆使して、全世界35都市を支配していくシミュレーションゲームです。兵士の増員、武器の開発、核兵器の使用などさまざまな行動を行なうことができます。

README.TXT

DISC1:\OLS\LSTW11J


残存遊戯～魑魅魍魎跋扈遍～　Ver.1.01

作者:藤田洋一(がぶ)
URL:http://user.shikoku.ne.jp/fujita41/

250名ものキャラクターが参加する、サバイバルゲームです。 プレイヤーは5人のキャラクターを操り、実際の兵器を使ったサバイバルゲームを生き延びなければなりません。

readme.txt

DISC1:\OLS\SURV101


会社運営ゲーム「ＢＯＯＭＩＮＧ」　Ver 3.03

作者:浜 陽太／まるわ／荒井 拓哉
URL:http://member.nifty.ne.jp/booming/

会社の社長となって全国各地に建物を建設・運営し、ライバル会社と競いながら会社を大きくしていくシミュレーションゲームです。それぞれ個性的な能力を持つ部下に指示を出し、土地や株の売買、ビルやショッピングセンター、遊園地などの建設、プロ野球、プロサッカー球団の運営などを行なって会社を育てていきます。ゲームの最後には会社の審査が行なわれ、経営手腕が得点として評価されます。

README.TXT

DISC1:\OLS\BOOM-G


Tactics Soccer　Ver.1.16j

作者:佐々 英浩
URL:http://www.kiwi-us.com/~sassa/

選手ごとにさまざまな能力値を設定することができる、サッカーゲームです。ネットワークによる対戦機能を搭載しており、作者のWebページにて「ワールドカップ」なども開催されています。

soccer.hlp

DISC1:\OLS\TCSC116J


Fleet Battle ver.1.00

作者:Kats Sakuma
URL:http://www.geocities.co.jp/SiliconValley-PaloAlto/8519/

ちょっとした時間があれば楽しむことができる、お手軽な戦艦シミュレーションゲームです。太平洋戦争前後の時代が舞台になっており、難しい戦略や戦術といったものを気にせずにプレイすることができます。

ReadMe.txt

DISC1:\OLS\FBTL101


Million Roman '99

作者:セリキチ
URL:http://homepage1.nifty.com/million-roman/

馬主となって競走馬を購入し、育成していくシミュレーションゲームです。ネットワークにも対応しており、最大8人の同時プレイが可能となっています。

README.TXT

DISC1:\OLS\MR99I107A


THE SUMMER SWATTER　Ver 1.01

作者:888
URL:http://hp.vector.co.jp/authors/VA020801/

自分の血を吸っていった蚊を倒すために旅をする、すごろく風のRPGです。

README.txt

DISC1:\OLS\TSS102


TROY 2000

作者:JJsoft
URL:http://welcome.to/jjsoft/

かわいいキャラクター「TROY」を操り、金塊を集めながら全55階の塔をクリアするアクションゲームです。

Manual_J.htm

DISC1:\OLS\TROY2000


地下洞窟

作者:忍者コスケ
URL:http://www.geocities.co.jp/Playtown-Spade/8190/

行く手を阻む敵を倒しながら、地下洞窟を探索するアクションゲームです。

tikadoukutu.txt

DISC1:\OLS\TIKAKUTU


パワレポ特選オンラインソフト

新作オンラインソフトウェア

256色秀丸エディタアイコン Version1.00
作者：John Truman Carter URL:http://www.geocities.co.jp/SiliconValley/2090/
「秀丸エディタ」用に作られた256色のアイコン集です。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 1,000円
aHISTORY
作者：黒田 寛人
Microsoft Word 2000/98/97にて変更履歴一覧表を作成することができるテンプレートです。
AniClock Ver1.03
作者：Hikopy／佐藤和彦 URL:http://www3.ocn.ne.jp/~hikopy/
1分ごとに、数字がアニメーションする時計ソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 3,000円以上
Corpus Wizard
作者：浜口　崇 URL:http://www2d.biglobe.ne.jp/~htakashi/indexj.html
英単語などの検索に便利なさまざまな機能を搭載した、テキスト検索ソフトです。
IdeaFragment　Version 1.40
作者：ねこみみ URL:http://www2s.biglobe.ne.jp/~neko33/
思い付きや気になる言葉をメモして整理することができる、思考支援ツールです。
iEdit　version 1.15
作者：近藤 正裕(MH) URL:http://member.nifty.ne.jp/kondoumh
ツリーによる階層構造の管理機能やリンク機能を搭載し、アイディアをまとめたり、練り上げたりするのを手助けしてくれるソフトです。
Infoshelf DeskToPoster Version 1.3
作者：トモ@Infoshelf URL:http://www.geocities.co.jp/SiliconValley-Bay/4210/
デスクトップへ画像を貼り付けることができるソフトです。
Infoshelf Quick Recent Version 0.2
作者：トモ@Infoshelf URL:http://www.geocities.co.jp/SiliconValley-Bay/4210/
Windowsの「ファイル名を指定して実行」の履歴にあるファイルなどを、タスクトレイの右クリックメニューから開くことができるソフトです。
Crt Outliner 1.0
作者：麻衣里沙織 URL:http://funkows.cc.niigata-u.ac.jp/~artice/
ツリー表示による文書の管理を行なうことができるアウトラインプロセッサです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 2,000円
P3D (plot3d graphics application)　version: 1.35
作者：Ichikawa Hiromitsu
媒介変数を使って3次元のグラフを作成し、これをさまざまな方向から表示することができるソフトです。
PNG Comment Editor　Ver.0.60
作者：伊月めい URL:http://www.fairy.cc/~itsuki/
PNG形式で保存された画像の、コメント領域を編集することができるソフトです。
spFolder ver 1.43
作者：Sato-Si URL:http://www.wombat.or.jp/sato-si/
タスクトレイに常駐し、ポップアップメニューによってフォルダやファイルを開くことができるソフトです。
クイック スマイリー for Win32 version 1.93
作者：Sato-Si URL:http://www.wombat.or.jp/sato-si/
よく使う短文を登録しておくことで、ショートカットキーで呼び出し、簡単に貼り付けることができるソフトです。
Y2KTimer　Version1.06
作者：高橋　浩
通常の時刻以外に、設定日時までの時間差や、Windows起動からの経過時間などを表示することができる時計ソフトです。
Я（ラン）　Ver.3.0
作者：茶碗蒸し URL:http://www.jks.is.tsukuba.ac.jp/~i991199/
デスクトップの右端に隠れるランチャです。
クターのスロット占い Version1.00
作者：
かわいらしいオリジナルキャラクター「クター」がスロット占いをするソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 フリーソフト 1,300円
メロディレイザー1999 Version 1.20
作者：尾島 陽児 URL:http://member.nifty.ne.jp/oj/
MIDIを使用した自動作曲ソフトです。
MIDI Station for Windows 9x/2000 Ver 0.31
作者：かないん URL:http://www.creaters.net/~kanain/
多くの機能を搭載しながらも、動作が軽いMIDIプレイヤーです。
音のスクラップアルバム 　Ver2.3
作者：saiki-kouji URL:http://www3.justnet.ne.jp/~k-saiki/
WAVEやMIDIなどの大量の音楽データを、データベース化することができるソフトです。
RCPCV　Ver.1.12
作者：ふみぃ URL:http://hp.vector.co.jp/authors/VA010012/
レコンポーザで使用されているRCP、G36などのファイルを、標準MIDIファイルに変換することができるDLLです。
SOFT THEREMIN Ver 1.00β
作者：やまじ
2本のアンテナに手を近付けたりすることで音程、音量を調節し、演奏する電子楽器「テルミン」を再現するソフトです。
音楽Ｂ教室 音楽用語スクリーンセーバー　Ver 1.1
作者：ぼたもちかあさん URL:http://www.dab.hi-ho.ne.jp/wagashi/
音楽で使われる用語を用語、読み、意味の順に表示するスクリーンセーバーです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 1,000円
Anffis スクリーンセーバー for Windows v2.3
作者：Craftia（クラフティア) URL:http://member.nifty.ne.jp/craftia/
美しい光の軌跡を残しながら、妖精たちが飛び回るスクリーンセーバーです。
Anterix ver.1.1
作者：遠藤 善道 URL:http://www.rd.mmtr.or.jp/~endou/
関連付けを簡単に変更することができるソフトです。
SPDch Version 0.20 - SPD Data Checker
作者：p araffin. URL:http://www.infoaomori.ne.jp/~paraffin/
メモリのSPD（Serial Presence Detect）に設定されているデータから、メモリの詳細などを調べることができるソフトです。
Attribute Copier Version 1.03
作者：Yocchan! URL:http://www.geocities.co.jp/HeartLand-Sumire/1980/
「読み取り専用」などの属性を変更しながら、ファイルをコピーすることができるソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 2,000円
ＢＣＯＰＹ Ver.7.01 DOS/V版
作者：川村 洋司
豊富な機能を搭載したバックアップソフトです。
CrystalRes 1.0 for NT4 & 2000
作者：ひよひよ URL:http://kotan.ec.hokudai.ac.jp/~hiyohiyo/
タスクトレイからディスプレイの解像度を変更することができるソフトです。
DeskList Ver.1.1
作者：まっつん URL:http://hp.vector.co.jp/authors/VA020411/
デスクトップ上のアイコンを「小さいアイコン」や「一覧」などで表示することができるソフトです。
DirTools Ver 1.8
作者：玉蔵（Tamazo） URL:http://www.tamazo.com/
特定のフォルダ内のファイルを調査し、名前やサイズ、更新日時などをリストアップすることができるMicrosoft Excel用のマクロです。
FREE v2.22
作者：伊藤知史
シンプルな形のメモリ残量表示ソフトです。
SetRes　Ver.1.2.14
作者：廣澤典彦 URL:http://www.inkyoto.com/hirojp/
Windowsのディスプレイの解像度を、タスクトレイから変更することができるソフトです。
URL Cache Copy Program Ver.1.7
作者：Thrasher@Air URL:http://www3.airnet.ne.jp/~vzr04461/
Internet Explorerのキャッシュを解析し、フォルダの構成ごとファイルをコピーすることができるソフトです。
Auto Input Tool for Internet Explorer Version 1.3.14
作者：GAP URL:http://hp.vector.co.jp/authors/VA014662/
Internet Explorer上で、住所などの入力を自動で行なうようにするソフトです。
Outlook2000メールフォルダーHTML変換ツール
作者：API JAPAN URL:http://www.api-jpn.co.jp/
Microsoft Outlook 2000に保存されているメールをHTMLファイルに変換することができるソフトです。
New! Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 2,000円
ＰｉｃｋＭａｉｌ for POP3　Version R2.0
作者：ＲＯＣＡ URL:http://www.ROCAz.net/pickmail/
JavaアプレットとJavaScriptで作成された、Internet Explorer上で動作するメーラーです。
Web File Converter　Ver : 1.00
作者：（有）ヒューテック URL:http://www.h-tech.co.jp/
指定したHTML/XMLファイルを解析し、異なる形式のHTML/XMLファイルや、CSV、プレーンテキストなどに変換することができるソフトです。
電信八号 Version 321.2b6-stable
作者：電八倶楽部／石岡 隆光 URL:http://denshin8.esprix.net/
さまざまな周辺ソフトウェアと組み合わせることによって、自由にカスタマイズすることができるメーラーです。
FTP.COM　Ver.1.52
作者：里中南 URL:http://niigata.cool.ne.jp/minamix/
ファイルやフォルダをエクスプローラなどの右クリックメニューから、FTPサーバーへアップロードできるようにするソフトです。
Yomi release 7
作者：福野泰介 URL:http://sariel.miyako.co.jp/~uni/
クリップボードにコピーされた漢字の読みがなを表示することができるソフトです。
New! Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 3,000円
Jamming　Ver.1.0.1
作者：今井あさと URL:http://www.bekkoame.ne.jp/~asato/jamming.html
多数の辞書を、一つのウィンドウ内で一括検索することができる電子辞書ブラウザです。
KCE Ver 0.51
作者：海鳥 URL:http://homepage1.nifty.com/kaityo/
キーボードでの操作に特化した、常駐型テキストエディタです。
TelSearch
作者：dt URL:http://dtsoft.tripod.co.jp/
電話番号から、その番号を使用しているキャリア（携帯電話の場合）と地域を調べることができるソフトです。
TeraPad Ver.0.50
作者：寺尾 進 URL:http://www2s.biglobe.ne.jp/~t-susumu/toclip/
HTMLのプレビューや漢字コードの自動認識などの機能を搭載した、シンプルなテキストエディタです。
UPX　Version 1.01
作者：Markus Franz Xaver Johannes Oberhumer／Laszlo Molnar URL:http://wildsau.idv.uni-linz.ac.at/mfx/upx.html
実行ファイルを圧縮し、ファイルサイズを縮小することができるソフトです。
UPX 日本語frontend ver.0.2.4
作者：URiKiRE! URL:http://urikire.hypermart.net/
実行ファイルを圧縮することができる「UPX」を、WindowsのGUI上で操作できるようにするソフトです。


256色秀丸エディタアイコン Version1.00

作者:John Truman Carter
URL:http://www.geocities.co.jp/SiliconValley/2090/

「秀丸エディタ」用に作られた256色のアイコン集です。

readme.txt

DISC1:\OLS\256HM100


aHISTORY

作者:黒田 寛人

Microsoft Word 2000/98/97にて変更履歴一覧表を作成することができるテンプレートです。文章を多人数にて回覧する際に、効率的に変更箇所をまとめることができます。

AHISTORY.HLP

DISC1:\OLS\AHIS012


AniClock Ver1.03

作者:Hikopy／佐藤和彦
URL:http://www3.ocn.ne.jp/~hikopy/

1分ごとに、数字がアニメーションする時計ソフトです。いろいろなアニメーションパターンを、作者のWebページよりダウンロードすることができます。

ReadMe.TXT

DISC1:\OLS\ANCLK103


Corpus Wizard

作者:浜口　崇
URL:http://www2d.biglobe.ne.jp/~htakashi/indexj.html

英単語などの検索に便利なさまざまな機能を搭載した、テキスト検索ソフトです。検索の際にハイフンやアポストロフィを省いて検索したり、正規表現を利用したりすることができます。

KKCW.HLP

DISC1:\OLS\CWNJ111B


IdeaFragment　Version 1.40

作者:ねこみみ
URL:http://www2s.biglobe.ne.jp/~neko33/

思い付きや気になる言葉をメモして整理することができる、思考支援ツールです。

README.TXT

DISC1:\OLS\IDFRG140


iEdit　version 1.15

作者:近藤 正裕(MH)
URL:http://member.nifty.ne.jp/kondoumh

ツリーによる階層構造の管理機能やリンク機能を搭載し、アイディアをまとめたり、練り上げたりするのを手助けしてくれるソフトです。

Readme.txt

DISC1:\OLS\IEDIT115


Infoshelf DeskToPoster Version 1.3

作者:トモ@Infoshelf
URL:http://www.geocities.co.jp/SiliconValley-Bay/4210/

デスクトップへ画像を貼り付けることができるソフトです。貼り付けた画像を半透明化することができます。

ReadMe.txt

DISC1:\OLS\ISD2P13


Infoshelf Quick Recent Version 0.2

作者:トモ@Infoshelf
URL:http://www.geocities.co.jp/SiliconValley-Bay/4210/

Windowsの「ファイル名を指定して実行」の履歴にあるファイルなどを、タスクトレイの右クリックメニューから開くことができるソフトです。

ReadMe.txt

DISC1:\OLS\ISQR02


Crt Outliner 1.0

作者:麻衣里沙織
URL:http://funkows.cc.niigata-u.ac.jp/~artice/

ツリー表示による文書の管理を行なうことができるアウトラインプロセッサです。文書を、Hタグによる階層構造を持ったHTMLに変換することができます。

DISC1:\OLS\OLEDR01


P3D (plot3d graphics application)　version: 1.35

作者:Ichikawa Hiromitsu

媒介変数を使って3次元のグラフを作成し、これをさまざまな方向から表示することができるソフトです。グラフを回転させて表示することができ、これをAVIファイルとして保存することも可能です。

aboutP3D.txt

DISC1:\OLS\P3D


PNG Comment Editor　Ver.0.60

作者:伊月めい
URL:http://www.fairy.cc/~itsuki/

PNG形式で保存された画像の、コメント領域を編集することができるソフトです。

pngcome.txt

DISC1:\OLS\PNGCOME


spFolder ver 1.43

作者:Sato-Si
URL:http://www.wombat.or.jp/sato-si/

タスクトレイに常駐し、ポップアップメニューによってフォルダやファイルを開くことができるソフトです。階層の深いフォルダでも登録することで簡単に開くことができ、ショートカットキーによって素早くアクセスすることも可能です。

spFolder.txt

DISC1:\OLS\SF


クイック スマイリー for Win32 version 1.93

作者:Sato-Si
URL:http://www.wombat.or.jp/sato-si/

よく使う短文を登録しておくことで、ショートカットキーで呼び出し、簡単に貼り付けることができるソフトです。 ポップアップメニューによるランチャ機能も搭載しています。

DISC1:\OLS\QS


Y2KTimer　Version1.06

作者:高橋　浩

通常の時刻以外に、設定日時までの時間差や、Windows起動からの経過時間などを表示することができる時計ソフトです。

README.TXT

DISC1:\OLS\Y2KTM106


Я（ラン）　Ver.3.0

作者:茶碗蒸し
URL:http://www.jks.is.tsukuba.ac.jp/~i991199/

デスクトップの右端に隠れるランチャです。ソフトの登録をドラッグ＆ドロップだけで簡単に行なうことができます。

readme.txt

DISC1:\OLS\LAUN_R


クターのスロット占い Version1.00

かわいらしいオリジナルキャラクター「クター」がスロット占いをするソフトです。 クターが「恋愛」や「金運」、「健康」、「ラッキーカラー」、「ラッキーナンバー」を占ってくれます。

fortune.txt

DISC1:\OLS\FORTUNE100


メロディレイザー1999 Version 1.20

作者:尾島 陽児
URL:http://member.nifty.ne.jp/oj/

MIDIを使用した自動作曲ソフトです。ランダムに作成することもできますが、自分で「リバーブ」や「パンポット」を設定したり、メロディにハーモニックス効果を加えたり、ドラムをフィルインさせたりすることもできます。

DISC1:\OLS\MELR120


MIDI Station for Windows 9x/2000 Ver 0.31

作者:かないん
URL:http://www.creaters.net/~kanain/

多くの機能を搭載しながらも、動作が軽いMIDIプレイヤーです。演奏楽器、各種エフェクトの変更を行なうことができ、標準MIDIファイルはもちろん、レコンポーザで使用されているRCP、G36などのファイルも「RCPCV」を組み込むことで再生することができます。圧縮ファイル内のMIDIデータも、ドラック＆ドロップだけでそのまま再生することが可能です。

Readme.txt

DISC1:\OLS\MSTATION


音のスクラップアルバム 　Ver2.3

作者:saiki-kouji
URL:http://www3.justnet.ne.jp/~k-saiki/

WAVEやMIDIなどの大量の音楽データを、データベース化することができるソフトです。ウィンドウにドラッグ&ドロップするだけで、簡単にデータベース化することができ、曲ごとにコメントを付けて保存することもできます。

manual.htm

DISC1:\OLS\OTONOS23


RCPCV　Ver.1.12

作者:ふみぃ
URL:http://hp.vector.co.jp/authors/VA010012/

レコンポーザで使用されているRCP、G36などのファイルを、標準MIDIファイルに変換することができるDLLです。 「MIDI Station」に組み込んで使用することができます。

rcpcv.txt

DISC1:\OLS\RCPCV112


SOFT THEREMIN Ver 1.00β

作者:やまじ

2本のアンテナに手を近付けたりすることで音程、音量を調節し、演奏する電子楽器「テルミン」を再現するソフトです。

Readme.txt

DISC1:\OLS\THERE100


音楽Ｂ教室 音楽用語スクリーンセーバー　Ver 1.1

作者:ぼたもちかあさん
URL:http://www.dab.hi-ho.ne.jp/wagashi/

音楽で使われる用語を用語、読み、意味の順に表示するスクリーンセーバーです。

音楽用語ＳＳ.txt

DISC1:\OLS\VIVACE11


Anffis スクリーンセーバー for Windows v2.3

作者:Craftia（クラフティア)
URL:http://member.nifty.ne.jp/craftia/

美しい光の軌跡を残しながら、妖精たちが飛び回るスクリーンセーバーです。マウスで妖精達に触れると、美しい光の魔法を見せてくれます。

README.TXT

DISC1:\OLS\ANFFIS


Anterix ver.1.1

作者:遠藤 善道
URL:http://www.rd.mmtr.or.jp/~endou/

関連付けを簡単に変更することができるソフトです。アイコンによる一覧表示や並び替えなどが可能です。

readme.htm

DISC1:\OLS\anterix11


SPDch Version 0.20 - SPD Data Checker

作者:p araffin.
URL:http://www.infoaomori.ne.jp/~paraffin/

メモリのSPD（Serial Presence Detect）に設定されているデータから、メモリの詳細などを調べることができるソフトです。メモリチップの種類や容量、バンク構成、サイクルタイムなどを調べることができます。

README.TXT

DISC1:\OLS\spdch020


Attribute Copier Version 1.03

作者:Yocchan!
URL:http://www.geocities.co.jp/HeartLand-Sumire/1980/

「読み取り専用」などの属性を変更しながら、ファイルをコピーすることができるソフトです。

readme.txt

DISC1:\OLS\AC103


ＢＣＯＰＹ Ver.7.01 DOS/V版

作者:川村 洋司

豊富な機能を搭載したバックアップソフトです。更新個所のみバックアップすることが可能なので、2回目以降のバックアップが早く、また、さまざまなパラメータの組み合わせをマクロとして収録しているので、高度なバックアップを簡単に行なうことができます。LHAを使用した圧縮バックアップを行なうこともできるので、ディスク容量を節約することが可能です。

BCOPY.TXT

DISC1:\OLS\BCPY701V


CrystalRes 1.0 for NT4 & 2000

作者:ひよひよ
URL:http://kotan.ec.hokudai.ac.jp/~hiyohiyo/

タスクトレイからディスプレイの解像度を変更することができるソフトです。Windows 2000/NT上ではリフレッシュレートを変更することもできます。

Readme.txt

DISC1:\OLS\CRYSTALRES


DeskList Ver.1.1

作者:まっつん
URL:http://hp.vector.co.jp/authors/VA020411/

デスクトップ上のアイコンを「小さいアイコン」や「一覧」などで表示することができるソフトです。グリッドの表示なども行なうことができます。

ReadMe.txt

DISC1:\OLS\DESKLIST


DirTools Ver 1.8

作者:玉蔵（Tamazo）
URL:http://www.tamazo.com/

特定のフォルダ内のファイルを調査し、名前やサイズ、更新日時などをリストアップすることができるMicrosoft Excel用のマクロです。重複ファイルの調査も行なえます。Excel上からファイルを開いたり、プロパティを表示したり、削除したりすることも可能です。

Readme.txt

DISC1:\OLS\DIRTLS18


FREE v2.22

作者:伊藤知史

シンプルな形のメモリ残量表示ソフトです。物理メモリとページメモリの残量を表示することができます。また、物理メモリを確保することもできます。

Readme.txt

DISC1:\OLS\FREE222


SetRes　Ver.1.2.14

作者:廣澤典彦
URL:http://www.inkyoto.com/hirojp/

Windowsのディスプレイの解像度を、タスクトレイから変更することができるソフトです。Windows 2000/NT上ではリフレッシュレートを変更することも可能です。

Srhelp.htm

DISC1:\OLS\SETRES


URL Cache Copy Program Ver.1.7

作者:Thrasher@Air
URL:http://www3.airnet.ne.jp/~vzr04461/

Internet Explorerのキャッシュを解析し、フォルダの構成ごとファイルをコピーすることができるソフトです。キャッシュ内のすべてのファイルを一括でコピーする以外に、特定のURLのファイルだけをコピーすることも可能です。

README.TXT

DISC1:\OLS\CPCCH17


Auto Input Tool for Internet Explorer Version 1.3.14

作者:GAP
URL:http://hp.vector.co.jp/authors/VA014662/

Internet Explorer上で、住所などの入力を自動で行なうようにするソフトです。

IEATool.txt

DISC1:\OLS\IEAT1314


Outlook2000メールフォルダーHTML変換ツール

作者:API JAPAN
URL:http://www.api-jpn.co.jp/

Microsoft Outlook 2000に保存されているメールをHTMLファイルに変換することができるソフトです。

readme.txt

DISC1:\OLS\MAILFOLDER2HTML


ＰｉｃｋＭａｉｌ for POP3　Version R2.0

作者:ＲＯＣＡ
URL:http://www.ROCAz.net/pickmail/

JavaアプレットとJavaScriptで作成された、Internet Explorer上で動作するメーラーです。

Readme.txt

DISC1:\OLS\PMPOP020


Web File Converter　Ver : 1.00

作者:（有）ヒューテック
URL:http://www.h-tech.co.jp/

指定したHTML/XMLファイルを解析し、異なる形式のHTML/XMLファイルや、CSV、プレーンテキストなどに変換することができるソフトです。

WFC利用マニュアル.txt

DISC1:\OLS\WFC


電信八号 Version 321.2b6-stable

作者:電八倶楽部／石岡 隆光
URL:http://denshin8.esprix.net/

さまざまな周辺ソフトウェアと組み合わせることによって、自由にカスタマイズすることができるメーラーです。基本機能はシンプルですが、「電信八号の★激★すばらしい世界」（管理者：川瀬 裕氏）などで手に入れることができる周辺ソフトウェアを組み合わせることによって、自分好みの高機能なメーラにすることができます。

  • 電信八号は、石岡隆光氏（http://www.threeweb.ad.jp/~ishioka/）によって開発され、現在は電八倶楽部で開発が続けられています。

Readme.txt

DISC1:\OLS\DEN8_2B6


FTP.COM　Ver.1.52

作者:里中南
URL:http://niigata.cool.ne.jp/minamix/

ファイルやフォルダをエクスプローラなどの右クリックメニューから、FTPサーバーへアップロードできるようにするソフトです。フォルダ構造などもそのまま転送することができます。

readme.txt

DISC1:\OLS\_FTPCOM


Yomi release 7

作者:福野泰介
URL:http://sariel.miyako.co.jp/~uni/

クリップボードにコピーされた漢字の読みがなを表示することができるソフトです。

Yomi.txt

DISC1:\OLS\YOMI_R7


Jamming　Ver.1.0.1

作者:今井あさと
URL:http://www.bekkoame.ne.jp/~asato/jamming.html

多数の辞書を、一つのウィンドウ内で一括検索することができる電子辞書ブラウザです。

Readme.txt

DISC1:\OLS\JAM101


KCE Ver 0.51

作者:海鳥
URL:http://homepage1.nifty.com/kaityo/

キーボードでの操作に特化した、常駐型テキストエディタです。ホットキーによるエディタの起動や、クリップボードの内容の参照、メモ機能などが搭載されています。

kce051.hed

DISC1:\OLS\KCE051


TelSearch

作者:dt
URL:http://dtsoft.tripod.co.jp/

電話番号から、その番号を使用しているキャリア（携帯電話の場合）と地域を調べることができるソフトです。

index.html

DISC1:\OLS\TELSEARCH121


TeraPad Ver.0.50

作者:寺尾 進
URL:http://www2s.biglobe.ne.jp/~t-susumu/toclip/

HTMLのプレビューや漢字コードの自動認識などの機能を搭載した、シンプルなテキストエディタです。

index.html

DISC1:\OLS\TPAD050 「TeraPad」本体
DISC1:\OLS\TPAD050HELP 「TeraPad」ヘルプ


UPX　Version 1.01

作者:Markus Franz Xaver Johannes Oberhumer／Laszlo Molnar
URL:http://wildsau.idv.uni-linz.ac.at/mfx/upx.html

実行ファイルを圧縮し、ファイルサイズを縮小することができるソフトです。

upx.doc

DISC1:\OLS\UPX101W


UPX 日本語frontend ver.0.2.4

作者:URiKiRE!
URL:http://urikire.hypermart.net/

実行ファイルを圧縮することができる「UPX」を、WindowsのGUI上で操作できるようにするソフトです。

readme.txt

DISC1:\OLS\UPXF024


パワレポ特選オンラインソフト

バージョンアップ・サポート

UP! Windows 2000対応 Windows 98対応 Windows 95対応 シェアウェア 1,000円
Anex86: PC-X86 Emulator
作者：A.N. URL:http://member.nifty.ne.jp/JAH03624/
Windows上で動作する、エプソン PC-286シリーズのエミュレータです。


Anex86: PC-X86 Emulator

作者:A.N.
URL:http://member.nifty.ne.jp/JAH03624/

Windows上で動作する、エプソン PC-286シリーズのエミュレータです。フロッピーディスクをイメージファイル化して利用するようになっており、HDDイメージも作成することができます。DirectXに対応しており、フルスクリーンでの表示やマウスの完全なエミュレーションなどが可能です。

  • 本ソフトでは、ROM BIOSの機能はWin32 APIで処理しており、フォントはWindowsのフォントから生成します。PC-286のROMは一切含まれておりません。

readme.txt

DISC1:\OLS\ANEX86DX


パワレポ特選オンラインソフト

実用ソフト

Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 Windows NT3.51対応 シェアウェア 4,000円
秀丸エディタ　Ver3.05
作者：秀まるお URL:http://hidemaru.xaxon.co.jp/
強力なマクロ機能と柔軟なカスタマイズ性が特長の、定番テキストエディタです。


秀丸エディタ　Ver3.05

作者:秀まるお
URL:http://hidemaru.xaxon.co.jp/

強力なマクロ機能と柔軟なカスタマイズ性が特長の、定番テキストエディタです。回数無制限のアンドゥ・リドゥ、正規表現やGREPが利用できる検索・置換、追加コピーのできるコピー＆ペーストなど、充実した基本編集機能に加え、キー割り当て、メニュー、動作環境などを、ユーザーのニーズにあわせて自由に設定できます。マクロはキーボードマクロと、C言語に似たプログラマブルマクロを装備しています。

HIDEMARU.TXT

DISC1:\OLS\HM305


パワレポ特選オンラインソフト

ファイラ・アーカイバ

解凍レンジ　Ver 1.3
作者：白川　泰洋 URL:http://www2s.biglobe.ne.jp/~yyyy/
ドラッグ&ドロップにより簡単にLZH、ZIP、CAB形式の書庫の展開を行なえるツールです。


解凍レンジ　Ver 1.3

作者:白川　泰洋
URL:http://www2s.biglobe.ne.jp/~yyyy/

ドラッグ&ドロップにより簡単にLZH、ZIP、CAB形式の書庫の展開を行なえるツールです。多くのWindows用国産アーカイバと異なり、外部DLLを必要とせずに展開を行なうことができます。COMPRESS.EXEで圧縮されたファイル（拡張子の最後が_に変わっているもの）を復元することもできます。

ERANGE.TXT

DISC1:\OLS\RANGE13


パワレポ特選オンラインソフト

基本DLL

UNLHA32.DLL　Ver 1.48b
作者：Micco URL:http://www2.nsknet.or.jp/~micco/micindex.html
LZH形式の圧縮・展開を可能にする DLL です。
UNZIP32.DLL　Ver 5.40
作者：shoda T. URL:http://www.csdinc.co.jp/archiver/
ZIP形式の書庫を展開するためのDLLです。


UNLHA32.DLL　Ver 1.48b

作者:Micco
URL:http://www2.nsknet.or.jp/~micco/micindex.html

LZH形式の圧縮・展開を可能にする DLL です。このDLLをシステムに組み込むことにより、対応ソフトでLZH形式の書庫を操作できるようになります。Windows版自己展開書庫の作成もサポートしています。

  • インストールの際、標準の展開先指定はCD-ROMドライブになっているため、必ずハードディスク上のドライブに展開先を変更してインストールを行なってください。

UNLHA32.TXT

DISC1:\OLS\ULH3148B


UNZIP32.DLL　Ver 5.40

作者:shoda T.
URL:http://www.csdinc.co.jp/archiver/

ZIP形式の書庫を展開するためのDLLです。このDLLをシステムに組み込むことにより、対応ソフトでZIP形式の書庫を操作できるようになります。

UNZIP32.TXT

DISC1:\OLS\UNZP540


POWER REPORT特製サウンドプレイヤー

作者:藤田 伸二 With Grandmaster
URL:http://www.na.sakura.ne.jp/~grandmst/index.htm

DOS/V POWER REPORT特製サウンドプレイヤーです。WAVEファイルに対応しています。このプレイヤーをインストールすることによってVisual Basic 6.0で作成されたオンラインソフトに必要なランタイムDLLが組み込まれます。

DISC1:\OLS\PLAYER60 Visual Basic 6.0版