MIDIデータ

DOS/V POWER REPORT特製のサウンドデータです。BGMなどにお楽しみください。

田中裕子
加藤利一
遠藤成樹

  • 再配布などは、認められておりませんので、使用は個人の範囲にとどめてください。
  • MIDIデータは、その再生環境の音源の違いにより再生音に違いが出ます。あらかじめご了承ください。


MIDIデータ～田中裕子～

曲名をクリックすると演奏が始まります。

田中裕子

  • Ｐａｓｔｅｌ

  • Ｍｏｎｏｔｏｎｅ

  • Ｎｉｇｈｔ　Ｈｉｇｈｗａｙ


Pastel

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  この間、久しぶりに買い物に出かけました。どこのお店も、春らしいパステル調のディスプレイになっていたのが印象的だったので、今回は「色」をテーマに曲を作りました。


Monotone

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  「Pastel」とは、対照的な曲にしてみました。どちらかと言うと、私はモノトーンの方が好きなのですが、今年の春はパステル調の服などにも挑戦してみようと思います。と言いながらも、曲も「Pastel」よりこちらの方がお気に入りなのですが……。


Night Highway

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  この曲は、以前（1996年8月号）作った曲のリミックス版です。今年もF1開幕しましたね！この前テレビでF1を見ていたらこの曲のことを思い出したので、今回はXG音源でリミックスしてみました。


MIDIデータ～加藤利一～

曲名をクリックすると演奏が始まります。

加藤利一

  • 管弦楽組曲第2番ロ短調　BWV1067　第6曲「メヌエット」

  • 歌劇「タイス」～第2幕間奏曲

  • あくまでカノン風


管弦楽組曲第2番ロ短調　BWV1067　第6曲「メヌエット」

作曲者 | Johann Sebastian Bach（1685～1750）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  「メヌエット」とはフランス語で、「小さい（Menu）ステップの踊り」という意味です。当時（17世紀）の音楽の多くは、実用を前提として作られていました。現代人が最新のヒット曲で踊り狂うのと同じように、300年前の人々はこのような曲で踊り狂って（？）いたのでしょう。


歌劇「タイス」～第2幕間奏曲

作曲者 | Jules Massenet（1842～1912）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  この歌劇は、堕落した妖艶な女娼婦タイスを改宗させた修道士アタナエルが、逆にタイスの美しい肉体に心奪われ堕落していく……という物語です。このような話の中で演奏される音楽の一つが、この美しい曲なのです。


あくまでカノン風

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  音楽には「カノン」と呼ばれる楽曲形式があります。あるメロディに対し、少し遅れて同じメロディが奏でられる……、そう！「かえるの歌」です。もし専門家の方がこの文章を読んでも突っ込まないでください。厳密な模倣ではありませんので……。


MIDIデータ～遠藤成樹～

曲名をクリックすると演奏が始まります。

遠藤成樹

  • Air Street

  • 釣り日和

  • 特別な朝


Air Street

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  真夏の爽やかな海岸線を、車でかっ飛ばしているような「爽快感」をイメージして作りました。


釣り日和

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  ぽかぽかとした日和に、のんびりと釣りをしている……。そんなまったりとした雰囲気を表現した曲です。


特別な朝

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  いつもと変わりのない、見慣れた朝の風景。でも、その変わりのない朝をまた迎えることができる幸せ。これを感じ取っていただけたらうれしいです。