ウイルス対策ソフト

ウイルス対策ソフト 3本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

Norton AntiVirus用ウィルス定義ファイル（2000年3月31日版）
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
Norton AntiVirus用のウイルス定義ファイル（2000年3月31日版）です。
Norton AntiVirus Version5.0.1 体験版
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
株式会社シマンテック提供のアンチウイルスソフト、Norton AntiVirus Version5.0.1の体験版です。
ウイルスバスター2000 体験版
提供：トレンドマイクロ株式会社 URL:http://www.trendmicro.co.jp/
トレンドマイクロ株式会社提供のアンチウイルスソフト、ウイルスバスター2000の体験版です。


Norton AntiVirus用ウィルス定義ファイル（2000年3月31日版）

提供:株式会社シマンテック
URL:http://www.symantec.com/region/jp/

Norton AntiVirus用のウイルス定義ファイル（2000年3月31日版）です。下記の製品に対応しています。

  • Norton AntiVirus 4.0 for Windows 95/98
  • Norton AntiVirus 5.0 for Windows 95/98
  • Norton AntiVirus 2000 for Windows95/98
  • Norton AntiVirus 4.0 for Windows NT
  • Norton AntiVirus 5.0 for Windows NT
  • Norton AntiVirus 2000 for Windows NT

DISC2:\ANTI_VIR\NOR_DEF\update.txt

DISC2:\ANTI_VIR\NOR_DEF

ボタンをクリックするとインストールを行なえます。


Norton AntiVirus Version5.0.1 体験版

提供:株式会社シマンテック
URL:http://www.symantec.com/region/jp/

株式会社シマンテック提供のアンチウイルスソフト、Norton AntiVirus Version5.0.1の体験版です。

  • Windows NT 4.0 Serverでは動作しません。
  • この体験版は、インストール後30日間使用可能です。

DISC2:\ANTI_VIR\NAV50198\README.TXT（Windows 98/95版）
DISC2:\ANTI_VIR\NAV501NT\README.TXT（Windows NT 4.0 Workstation版）

DISC2:\ANTI_VIR\NAV50198 Windows 98/95版
DISC2:\ANTI_VIR\NAV501NT Windows NT 4.0 Workstation版

ボタンをクリックするとインストールを行なえます。


ウイルスバスター2000 体験版

提供:トレンドマイクロ株式会社
URL:http://www.trendmicro.co.jp/

トレンドマイクロ株式会社提供のアンチウイルスソフト、ウイルスバスター2000の体験版です。

  • インストール時にシリアルナンバーの入力を要求されますが、何も入力せずに「次へ」をクリックしてください。
  • この体験版は、インストール後30日間使用可能です。

DISC2:\ANTI_VIR\VB2K_111\Readme.txt（Windows 98/95版）
DISC2:\ANTI_VIR\VBNT_111\Readme.txt（Windows 2000 Professional/NT版）

DISC2:\ANTI_VIR\VB2K_111 Windows 98/95版
DISC2:\ANTI_VIR\VBNT_111 Windows 2000 Professional/NT版

ボタンをクリックするとインストールを行なえます。