MIDIデータ

DOS/V POWER REPORT特製のサウンドデータです。BGMなどにお楽しみください。

田中裕子
加藤利一

  • 再配布などは認められておりませんので、使用は個人の範囲にとどめてください。
  • MIDIデータは、搭載されている音源の種類に応じて再生音に違いが出ます。あらかじめご了承ください。


MIDIデータ～田中裕子～

曲名をクリックすると演奏が始まります。

田中裕子

  • Etudes de Mecanisme No. 5

  • Etudes de Mecanisme Op.849

  • 時の河


Etudes de Mecanisme No. 5

作曲者 | Carl Czerny (1791-1857)
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  ピアノを習ったことのある方にはおなじみですね。Czerny「技巧の練習曲（30番練習曲）」の中の1曲です。ちょっと違和感のある8beatのリズムが、いい感じに聞こえませんか？


Etudes de Mecanisme Op.849

作曲者 | Carl Czerny (1791-1857)
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  この曲もCzerny「技巧の練習曲」の中の1曲です。こちらもリズムパターンの展開に注目してみてください。おもしろいですよ。


時の河

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  この曲は真夜中に作っていたせいか、いつもと違う雰囲気になってしまいました。歌詞を付けたら歌えそうなメロディだな、と思います。
  夜中は、昼間と時間の流れが違うように感じられる、不思議な時間帯ですね。とくに深夜０時を回ってからは･･････。
  そんな時刻に作っていた曲なので、こんなタイトルを付けてみました。


MIDIデータ～加藤利一～

曲名をクリックすると演奏が始まります。

加藤利一

  • KAMEN

  • カラオケ・ミュージカル

  • チェイサー No.1

  • 劇音楽｢ペ－ル=ギュント｣ Op.23～「朝の気分」

  • クシコス・ポスト

  • セレナ－ド第13番ト長調K.525｢アイネ・クライネ・ナハトムジ－ク｣～第1楽章


KAMEN

作曲者 | Rabbitheart
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  2000年1月よりスタートした特撮番組の主題歌第1案となったデモ曲です。ボツになってしまいました。
  何の番組かは、曲名から想像してください。


カラオケ・ミュージカル

作曲者 | Rabbitheart
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  あるアニメを舞台ミュージカル化したときの、オープニング曲のカラオケです。
さて、何のミュージカルでしょう？


チェイサーNo.1

作曲者 | Rabbitheart
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  出演者が登場するシーン等に流す音楽のことをチェイサー（Chaser）と言います。訳すと、「追っ手」というような意味になります。


劇音楽｢ペ－ル=ギュント｣ Op.23～「朝の気分」

作曲者 | E.Grieg（1843-1907）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  この曲は、同名の劇のために作られた音楽であり、第4幕の前奏曲として演奏されます。
  主人公が、放浪の末辿りついた土地で、朝の風景に心打たれ、人生を切り開こうと決意した場面を、さわやかに表わしています。


クシコス・ポスト

作曲者 | H.Necke（1850-1912）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  19世紀、終わり頃に作られた曲です。一般的には「クシコスの郵便馬車」という曲名で親しまれていますね。
  クシコスとはハンガリー語で「馬」という意味ですので、訳すと「馬の郵便馬車」･･････？


セレナ－ド第13番ト長調K.525｢アイネ・クライネ・ナハトムジ－ク｣～第1楽章

作曲者 | W.A.Mozart（1756-1791）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  「セレナード」は18世紀にはやった音楽形式のことで、貴族や金持ちの娯楽音楽として作られました。
  この曲については、誰に依頼されたのかなど多くの謎があり、かのA.Einsteinは「このような名曲は、きっと自分自身のために作ったのだろう」と推測したそうです。