アプリケーションデモ

アプリケーションデモ 9本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] ファイルのコピー／ [image] 説明の参照／ [image] 収録フォルダを開く

Windows 98対応 Windows 95対応 Windows NT4.0対応 6,814円（税込）
ACDSee v3.0J 体験版
提供：新潟キヤノテック株式会社 URL:http://www.acdjapan.com/
Windows用のデジタル画像管理ソフトです。
Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 3,549円（税込）
ImageFox 日本語版 Version1.2 シェアウェア版
提供：新潟キヤノテック株式会社 URL:http://www.acdjapan.com/
Windows標準のファイル読み込み／保存ダイアログボックスを拡張し、選択した画像ファイルのサムネイルを表示するソフトです。
Windows 98対応 Windows 95対応 Windows NT4.0対応 シェアウェア 3,549円（税込）
PicaView32 日本語版 Version1.31 シェアウェア版
提供：新潟キヤノテック株式会社 URL:http://www.acdjapan.com/
Windowsのエクスプローラ上などで、右クリックメニューに画像ファイルのサムネイルを表示することができるソフトです。
Windows 98対応 Windows 95対応 Windows NT4.0対応 4,095円（プロレジ価格）
MP3検索（Inforian Quest99） 試用版
提供：有限会社プロジー URL:http://www.pro-g.com/
国内外の300種類以上ものサーチエンジンが利用可能なMP3ファイル検索ソフトです。
Windows 98対応 Windows 95対応 Windows NT4.0対応 14,800円
Paint Shop Pro 6 体験版
提供：株式会社P&A URL:http://www.panda.co.jp/
全世界で圧倒的なシェアを誇るイメージ編集ソフトの最新版です。
Windows 98対応 Windows 95対応 Windows NT4.0対応 8,800円
TagEditorV2ライト 試用版
提供：アンテナハウス株式会社 URL:http://www.antenna.co.jp/
HTMLのソースファイルといった、タグを用いた構造化文書の作成に特化したテキストエディタです。
Windows 2000対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 9,800円～
行先番 試用版
提供：アンテナハウス株式会社 URL:http://www.antenna.co.jp/
オフィスなどにあるホワイトボードと同様の機能を提供するデジタル行き先掲示板です。
Windows 98対応 Windows 95対応 Windows NT4.0対応 5,000円
映像王 V1.00.01 体験版
提供：株式会社日本ソフトウェアプロダクツ URL:http://www.nsp.co.jp/
フォトレタッチ機能を備えた画像ファイル管理ソフトです。
Windows 98対応 Windows 95対応 Windows NT4.0対応 12,800円
八爪魚Ⅱ 体験版
提供：株式会社イントロ・ハイテック URL:http://www.introhightech.co.jp/
ネットワーク上の1台のパソコンを介して、複数のパソコンからインターネットへアクセスすることができるプロキシサーバーソフトです。


ACDSee v3.0J 体験版

提供:新潟キヤノテック株式会社
URL:http://www.acdjapan.com/

Windows用のデジタル画像管理ソフトです。標準で主要な30種類以上の画像フォーマットに対応しており、独自の画像処理エンジンにより非常に高速な画像表示が可能です。

この体験版は、インストール後30日間使用可能です。

DISC1:\APP_DEMO\ACDC30JW\README.TXT

DISC1:\APP_DEMO\ACDC30JW

ボタンをクリックするとインストールを行なえます。


ImageFox 日本語版 Version1.2 シェアウェア版

提供:新潟キヤノテック株式会社
URL:http://www.acdjapan.com/

Windows標準のファイル読み込み／保存ダイアログボックスを拡張し、選択した画像ファイルのサムネイルを表示するソフトです。

このシェアウェア版は、インストール後30日間使用可能です。

DISC1:\APP_DEMO\IMFOX12B\Readme.txt

DISC1:\APP_DEMO\IMFOX12B


PicaView32 日本語版 Version1.31 シェアウェア版

提供:新潟キヤノテック株式会社
URL:http://www.acdjapan.com/

Windowsのエクスプローラ上などで、右クリックメニューに画像ファイルのサムネイルを表示することができるソフトです。右クリックメニューからイメージの表示、変換、印刷などを行なえます。

このシェアウェア版は、インストール後30日間使用可能です。

DISC1:\APP_DEMO\PVW131B\Readme.txt

DISC1:\APP_DEMO\PVW131B


MP3検索（Inforian Quest99） 試用版

提供:有限会社プロジー
URL:http://www.pro-g.com/

国内外の300種類以上ものサーチエンジンが利用可能なMP3ファイル検索ソフトです。MP3ファイル以外にも、「MIDI」、「出会い・友達」、「漫画・アニメ・CG」といったジャンルごとに検索が行なえます。

製品版は、ベクターの送金代行システム「プロレジ」を利用して購入することも可能です（購入ページ）。
この試用版は、インストール後7日間使用可能です。

DISC1:\APP_DEMO\IQ99DEMO\readme.txt

DISC1:\APP_DEMO\IQ99DEMO


Paint Shop Pro 6 体験版

提供:株式会社P&A
URL:http://www.panda.co.jp/

全世界で圧倒的なシェアを誇るイメージ編集ソフトの最新版です。本バージョンではフィルタの増加や、グラデーション機能のパワーアップといった、さまざまな機能追加、強化がなされています。詳細については「お読みください.txt」を参照してください。

この体験版は、インストール後30日間使用可能です。

DISC1:\APP_DEMO\PSP6\お読みください.txt
DISC1:\APP_DEMO\PSP6\ご注文.txt

DISC1:\APP_DEMO\PSP6


TagEditorV2ライト 試用版

提供:アンテナハウス株式会社
URL:http://www.antenna.co.jp/

HTMLのソースファイルといった、タグを用いた構造化文書の作成に特化したテキストエディタです。右クリックメニューからの素早いタグの貼り付けや、開始タグと終了タグが正しく対応しているかどうかといった文法チェックが可能です。

インストール時にシリアルナンバーの入力を要求されますが、何も入力せずに「次へ」をクリックしてください。
この試用版は、インストール後60日間使用可能です。

DISC1:\APP_DEMO\TAGEDTV2\how2inst.txt

DISC1:\APP_DEMO\TAGEDTV2


行先番 試用版

提供:アンテナハウス株式会社
URL:http://www.antenna.co.jp/

オフィスなどにあるホワイトボードと同様の機能を提供するデジタル行き先掲示板です。ネットワーク上にあるパソコンから、行動予定などの記入、確認を手軽に行なうことができます。

行先番を利用するためには、サーバーとなるパソコン（ネットワーク上に1台以上必要）上で「行先番サーバ」が動作している必要があります。導入方法の詳細については「はじめにお読み下さい.txt」を参照してください。

この試用版は、インストール後60日間使用可能です。

DISC1:\APP_DEMO\IKISAKI\はじめにお読み下さい.txt

DISC1:\APP_DEMO\IKISAKI


映像王 V1.00.01 体験版

提供:株式会社日本ソフトウェアプロダクツ
URL:http://www.nsp.co.jp/

フォトレタッチ機能を備えた画像ファイル管理ソフトです。コントラストや色合いを自動的に補正する「AIR補正」機能により、初心者でも簡単にフォトレタッチが行なえます。また、好みの画像を集めたり、それぞれの画像にコメントを付けたりして編集することができるアルバム機能も備えています（映像王のみ。映像王 Lightはこのアルバム機能を省略したバージョンです）。

この体験版は、インストール後60日間使用可能です。

DISC1:\APP_DEMO\EZ\Readme.txt

DISC1:\APP_DEMO\EZ 映像王 V1.00.01
DISC1:\APP_DEMO\EZ-LT 映像王 Light V1.00.01


八爪魚Ⅱ 体験版

提供:株式会社イントロ・ハイテック
URL:http://www.introhightech.co.jp/

ネットワーク上の1台のパソコンを介して、複数のパソコンからインターネットへアクセスすることができるプロキシサーバーソフトです。SOHOなどにおいて、ダイヤルアップ接続が可能なパソコンが1台のみという場合でも、このソフトを利用することでほかのパソコンからもインターネットへ接続することが可能になります。

この体験版は、インストール後20日間使用可能です。また、「オンライン更新」などの機能は正式版でのみ利用できます。

DISC1:\APP_DEMO\JTACO2\jreadme.txt

DISC1:\APP_DEMO\JTACO2