MIDIデータ

DOS/V POWER REPORT特製のサウンドデータです。BGMなどにお楽しみください。

田中裕子
加藤利一

  • 再配布などは、認められておりませんので、使用は個人の範囲にとどめてください。
  • MIDIデータは、その再生環境の音源の違いにより再生音に違いが出ます。あらかじめご了承ください。


MIDIデータ～田中裕子～

曲名をクリックすると演奏が始まります。

田中裕子

  • Illumination

  • Night Illusion（N.Y.MIX）

  • TRAVELER


Illumination

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  先日、ニューヨークへ行ってきました。そのときヘリコプターから夜景を見たのですが、とてもキレイで感動してしまいました。ちょっと怖かったけど、楽しかったですよ！　エンパイアステートビルの展望台からも夜景を見ましたが、空からの夜景が一番よかったです。
  この曲を聞いて、そんなロマンチックな気分に浸っていただければと思います。
  みなさんもニューヨークに行く機会があったら、ぜひヘリコプターに乗ってみてはいかがでしょうか？お勧めです！


Night Illusion（N.Y.MIX）

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  この曲は数年前に作ったものなので、もしかしたら聞いたことがある方もいらっしゃるかもしれません。
  ニューヨークでこの曲のことをふと思い出したので、今回はXG音源用にアレンジし直してみました。


TRAVELER

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  久しぶりにノリのよい曲ができました。今回の曲の中で一番のお気に入りです。海外に行って少し刺激があったせいかしら？　付けたタイトルまでこんなになってしまいました。
  今回はニューヨークの雰因気に浸ってしまっていますが、帰ってきたばかりなので許してくださいね。


MIDIデータ～加藤利一～

曲名をクリックすると演奏が始まります。

加藤利一

  • 東洋的幻想曲「イスラメイ」より

  • 逃げださせる歌

  • ポロネーズ

  • 大寒のPizzicato

  • お地蔵様Finale

  • 春の絵


東洋的幻想曲「イスラメイ」より

作曲者 | M.Balalirev（1837-1910）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  作曲者は、19世紀後半に活躍したロシアの音楽家です。「イスラメイ」とは、カフカス山脈周辺に伝わる民族舞曲のことで、それを元に作曲されています。
  アジアに近い地方の舞曲なので、「東洋的」な趣が感じられると思いますよ。


逃げださせる歌

作曲者 | E.Satie (1866-1925)
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  「冷たい小品集」というピアノ曲集の中の1曲です。勉強不足で大変申し訳ないのですが、このような美しい曲が、なぜ「逃げださせる歌」なのかどうも分かりません。どなたかご存じではないでしょうか……？


ポロネーズ

作曲者 | G.Ph.Telemann (1681-1767)
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  「組曲イ短調」の中の第7曲であるこの曲は、演奏者の技巧を披露するための華々しい中間部を持っています。しかしながら当時（18世紀）のフルートは構造的に発展途上だったため、現在のフルーティストにとってはやさしい曲と言えるでしょう。


大寒のPizzicato

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  弓で弦を擦って演奏する楽器（バイオリンなど）を擦弦楽器と呼びますが、弦を指ではじいて演奏することが度々あり、これを「ピッツィカート」と呼びます。今月はこの音色だけを使って作った曲を聞いてください。


お地蔵様Finale

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  着いた場所は高幡不動駅。「ここに違いない」、お地蔵様は大きくうなずきました。長い長い旅も終わりです……とうとうたどり着いたのです。苦しい日々が走馬灯のように駆け巡りました……。が、「私は何のためにここへ？」。お地蔵様の「心」の旅はまだまだ続くのです。


春の絵

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  民放の深夜枠でも、風景と音楽だけの番組を放送していることがありますね（先月号参照）。　あれって、見始めると結構やめられなくなりますよね。そろそろ春に関連する映像が期待できそうです。
  せっかくなので「春」の語源を。草木が「張る」、「晴」などがあるそうです。