MIDIデータ

DOS/V POWER REPORT特製のサウンドデータです。BGMなどにお楽しみください。

千葉亜紀
田中裕子
加藤利一

  • 再配布などは、認められておりませんので、使用は個人の範囲にとどめてください。
  • MIDIデータは、その再生環境の音源の違いにより再生音に違いが出ます。あらかじめご了承ください。


MIDIデータ～千葉亜紀～

曲名をクリックすると演奏が始まります。

千葉亜紀

  • 練習曲60番 ハ長調

  • 四月の夜に

  • 平均率クラビア曲集2巻15番よりフーガ


練習曲60番 ハ長調

作曲者 | J.B.Cramer（1771-1858）
MIDIデータ作成 | 千葉亜紀
作成時使用音源 | ローランド SC-88VL(GS音源)
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  単純で簡単そうに聞こえますが、弾いてみるととても難しい曲です。


四月の夜に

作曲者 | F.Tosti (1846-1916)
MIDIデータ作成 | 千葉亜紀
作成時使用音源 | ローランド SC-88VL(GS音源)
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  やさしく、流れるような旋律を持った愛の歌です。


平均率クラビア曲集2巻15番よりフーガ

作曲者 | J.S.Bach (1685-1750)
MIDIデータ作成 | 千葉亜紀
作成時使用音源 | ローランド SC-88VL(GS音源)
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  明るく活き活きとしたこの曲は、三つのパートが次々と同じメロディを奏でる「フーガ」という形式を用いています。


MIDIデータ～田中裕子～

曲名をクリックすると演奏が始まります。

田中裕子

  • HALLING 2

  • PAVANE

  • 雪の伝説


HALLING 2

作曲者 | E.Grieg
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  この曲はGriegのピアノの曲です。以前「HALLING」という曲をアレンジしたのですが、その続編という感じですね。
日本では「ノルウェーの踊り」というタイトルが付いており、北欧の独特なフレーズが特徴の曲です。アップテンポで独特のフレーズ感があると思います。


PAVANE

作曲者 | M.Ravel
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  この曲は、私の大好きなRavelの「亡き王女のためのパヴァーヌ」という曲です。ピアノやオーケストラでも演奏されているのでご存知の方も多いと思いますが、今回はピアノ譜を参考に、管絃楽風なアレンジをしました。


雪の伝説

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  また雪の季節になりましたね。毎年この時期の曲は雪がテーマになってしまうのですが、今回もお約束どおりですね。
最近、東京では雪の日が少なくなっている気がして、私は少しさみしいのですが……。


MIDIデータ～加藤利一～

曲名をクリックすると演奏が始まります。

加藤利一

  • I Love Candy

  • 地蔵の苦悩、そして決断

  • 冬の映像


I Love Candy

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  学生時代、宅配便のアルバイトをしていたことがあったのですが、やはり盆、暮、正月は忙しい。ノルマさえこなせば結構自由な仕事でしたが、配達の途中でかったるくなってしまい、軽トラックの荷台で寝ていたのが支店長にバレたときは、さすがにしこたま怒られました。


地蔵の苦悩、そして決断

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  「何か違う……」。お地蔵さんは悩んでいました。「私の目指す場所はこの方角にはない……」とつぶやくと同時に、何かにとりつかれたように、東に向かって全速力で走り出しました。大垂水峠を越え、高尾駅前をすぎると町田街道入口交差点を右折し……。　つづく


冬の映像

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  この時期の国営放送の深夜枠（風景と音楽だけのやつ）で、雪の割れ目に見え隠れする小川のせせらぎなどの映像が放送されていますが、そのバックにこんな音楽が流れていませんか？　ところで「冬」の語源は、寒さに「震（ふる）る」、「冷（ひゆ）」など、いくつかの説があるそうです。