通信ソフト

通信ソフト 6本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] プログラムの実行／ [image] 説明の参照／ [image] 収録フォルダを開く

UP!
interQ MEMBERS120時間無料つき３分で入会ソフト
提供：インターキュー株式会社 URL:http://www.interq.or.jp/
インターネットサービスプロバイダinterQの、120時間無料アクセス権付き入会＆自動設定ソフトです。
UP!
interQ GO! GO! 2時間無料体験つき1分で接続ソフト
提供：インターキュー株式会社 URL:http://www.interq.or.jp/
簡単操作でinterQへダイヤルアップするための接続ソフトです。
UP!
BIGLOBE サインアップナビ Ver1.94
提供：NEC URL:http://www.biglobe.ne.jp/
NECが提供するインターネット接続サービス「BIGLOBE」へのオンラインサインナップソフトです。
UP!
BIGLOBE かんたん設定ナビ Ver1.40
提供：NEC URL:http://www.biglobe.ne.jp/
BIGLOBEをより便利に利用するための環境設定を行なったり、設定された環境をバックアップしたりするためのツールです。
@niftyでインターネット V1.00
提供：ニフティ株式会社 URL:http://www.nifty.ne.jp/
インターネットサービスプロバイダ「@nifty」へオンラインサインナップするためのプログラムです。
日本テレコムODNスターターキット
提供：日本テレコム株式会社 URL:http://www.japan-telecom.co.jp/
日本テレコムのインターネット接続サービス「ODN」のオンラインサインナップ用プログラムです。


interQ MEMBERS120時間無料つき３分で入会ソフト

提供:インターキュー株式会社
URL:http://www.interq.or.jp/

インターネットサービスプロバイダinterQの、120時間無料アクセス権付き入会＆自動設定ソフトです。
必要事項を入力するだけで、interQへの入会から接続までをすべて自動で設定してくれます。

DISC1:\TERMINAL\INTERQ_M

ボタンをクリックするとインストールを行なえます。


interQ GO! GO! 2時間無料体験つき1分で接続ソフト

提供:インターキュー株式会社
URL:http://www.interq.or.jp/

簡単操作でinterQへダイヤルアップするための接続ソフトです。
インストールボタンを押すとインストールが始まります。その後、デスクトップにできたアイコンをダブルクリックすると、市外局番の選択を求められますので、お使いの電話番号の市外局番を選択してください。

DISC1:\TERMINAL\INTERQ

ボタンをクリックするとインストールを行なえます。


BIGLOBE サインアップナビ Ver1.94

提供:NEC
URL:http://www.biglobe.ne.jp/

NECが提供するインターネット接続サービス「BIGLOBE」へのオンラインサインナップソフトです。
「BIGLOBEサインアップナビ」を利用してオンラインサインナップすると、入会月の接続料金（超過分含む）が無料になる優待割引が適用されます。

DISC1:\TERMINAL\BIGLOBE\README.TXT

DISC1:\TERMINAL\BIGLOBE

ボタンをクリックするとインストールを行なえます。


BIGLOBE かんたん設定ナビ Ver1.40

提供:NEC
URL:http://www.biglobe.ne.jp/

BIGLOBEをより便利に利用するための環境設定を行なったり、設定された環境をバックアップしたりするためのツールです。

DISC1:\TERMINAL\BIGNAVI\README.TXT

DISC1:\TERMINAL\BIGNAVI

ボタンをクリックするとインストールを行なえます。


@niftyでインターネット V1.00

提供:ニフティ株式会社
URL:http://www.nifty.ne.jp/

インターネットサービスプロバイダ「@nifty」へオンラインサインナップするためのプログラムです。Internet ExplorerやNetscape Navigatorの設定も自動で行ないます。

README.TXT

DISC1:\TERMINAL\NIFTYSGN

ボタンをクリックするとインストールを行なえます。


日本テレコムODNスターターキット

提供:日本テレコム株式会社
URL:http://www.japan-telecom.co.jp/

日本テレコムのインターネット接続サービス「ODN」のオンラインサインナップ用プログラムです。使用される場合は必ずindex.htmlをお読みください。

ODNにオンラインサインナップするためには、Microsoft Internet Explorer 4.0以降が必要になります。

DISC1:\TERMINAL\TELECOM

ボタンをクリックするとインストールを行なえます。