アプリケーションデモ

アプリケーションデモ 4本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

PartitionMagic 5.0日本語版デモバージョン
提供：ネットジャパン株式会社 URL:http://www.netjapan.co.jp/
データを保存したままパーティションの構成を変更したり、新たにパーティションを作成したりすることができるユーティリティソフトです。
サウンドプリント工房 体験版
提供：オリンパス光学工業株式会社 URL:http://www.olympus.co.jp/
画像や文字と一緒に音声の情報を紙に印刷する独自のシステム、「スキャントーク」対応の印刷ソフトです。
WZ EDITOR with WZ MAIL 4.0 製品評価版
提供：株式会社ビレッジセンター URL:http://www.villagecenter.co.jp/
テキスト編集機能だけでなく、ファイル管理機能やメールクライアント機能も持った統合テキストエディタです。
ミュージックＣＤデザイナー２ トライアル版
提供：メガソフト株式会社 URL:http://www.megasoft.co.jp/
音楽CD専用のCDライティングソフトです。


PartitionMagic 5.0日本語版デモバージョン

提供:ネットジャパン株式会社
URL:http://www.netjapan.co.jp/

データを保存したままパーティションの構成を変更したり、新たにパーティションを作成したりすることができるユーティリティソフトです。最新バージョンでは、FATやFAT32、NTFSといった異なるファイルシステムの相互変換や、基本パーティションと論理パーティションの相互変換も可能となっています。
体験版の制限として、HDDに行なった各種設定は、実際には変更されません。

インストール時にシリアルナンバーを要求されますので、「PM500JPNFRCD-99999999」と入力してください。

pm50jdemo.txt

DISC1:\APP_DEMO\PMAGIC

ボタンをクリックするとインストールを行なえます。


サウンドプリント工房 体験版

提供:オリンパス光学工業株式会社
URL:http://www.olympus.co.jp/

画像や文字と一緒に音声の情報を紙に印刷する独自のシステム、「スキャントーク」対応の印刷ソフトです。印刷した音声情報は専用の再生機を使って再生することができます。
体験版の機能制限として画像、音声などの編集機能を持たず、作成したレイアウトデータを保存できません。

DISC1:\APP_DEMO\SPKV10

ボタンをクリックするとインストールを行なえます。


WZ EDITOR with WZ MAIL 4.0 製品評価版

提供:株式会社ビレッジセンター
URL:http://www.villagecenter.co.jp/

テキスト編集機能だけでなく、ファイル管理機能やメールクライアント機能も持った統合テキストエディタです。縦書き、横書き表示の切り換え、1行の文字数と1ページの行数、キーワードによる色分けなど、さまざまなカスタマイズができます。メーラー機能では、インターネットメールやネットニュースの送受信、MIME(BASE64)による添付ファイルの送受信といった基本機能のほか、@niftyや、Web掲示板にアクセスする機能なども備えています。
体験版の制限として、通算で10時間もしくは、2000年3月末まで使用できます。製品評価版である旨を確認する表示が出ることや、マクロを作成できない以外は製品版と同じ機能を持っています。

DISC1:\APP_DEMO\WZ4TRIAL

ボタンをクリックするとインストールを行なえます。


ミュージックＣＤデザイナー２ トライアル版

提供:メガソフト株式会社
URL:http://www.megasoft.co.jp/

音楽CD専用のCDライティングソフトです。さまざまな音源から、音楽CDを作成することができます。WAVEファイルの編集やMIDIからWAVEへの変換、CDの管理、ジャケットの作成機能などがあります。
体験版の制限として、インストール後14日間使用することができます。

DISC1:\APP_DEMO\MCDD2

ボタンをクリックするとインストールを行なえます。