通信ソフト

通信ソフト 8本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] プログラムの実行／ [image] 説明の参照／ [image] 収録フォルダを開く

UP!
interQ GO! GO! 2時間無料体験つき1分で接続ソフト
提供：インターキュー株式会社 URL:http://www.interq.or.jp/
簡単操作でinterQへダイヤルアップするための接続ソフトです。
UP!
interQ MEMBERS120時間無料つき３分で入会ソフト
提供：インターキュー株式会社 URL:http://www.interq.or.jp/
インターネットサービスプロバイダ「interQ」の、120時間無料アクセス権付き入会＆自動設定ソフトです。
日本テレコムODNスターターキット
提供：日本テレコム株式会社 URL:http://www.japan-telecom.co.jp/
日本テレコムのインターネット専用線接続サービス「ODN」のオンラインサインナップ用プログラムです。
JustNet一発接続6
提供：株式会社ジャストシステム URL:http://www.justnet.ne.jp/
ジャストシステムが提供しているインターネット通信サービス「JustNet」を電話回線を使って利用する環境を整えるためのプログラムです。
Angel Line for Winsows Version 3.01
提供：NTT URL:http://www.ntt.co.jp/
NTTの番号情報センタ（データベース）へ直接アクセスし、電話番号の検索ができる「電話番号検索サービス（エンジェルライン）」です。
BIGLOBE サインアップナビ Ver1.93
提供：NEC URL:http://www.biglobe.ne.jp/
NECが提供するインターネット・サービス「BIGLOBE」へのオンラインサインナップソフトです。
BIGLOBE かんたん設定ナビ Ver1.20
提供：NEC URL:http://www.biglobe.ne.jp/
BIGLOBEをより便利に利用するための環境を設定したり、設定された環境をバックアップするためのツールです。
NET-U Version4.0
提供：株式会社ユーカード URL:http://www.u-card.co.jp/
インターネット専用の前払い（プリペイド）型「電子マネー」です。


interQ GO! GO! 2時間無料体験つき1分で接続ソフト

提供:インターキュー株式会社
URL:http://www.interq.or.jp/

簡単操作でinterQへダイヤルアップするための接続ソフトです。
インストールボタンを押すとインストールが始まります。その後デスクトップにできた猿のアイコンをダブルクリックすると、市外局番の選択を求められますので、お使いの電話番号の市外局番を選択してください。

DISC1:\TERMINAL\INTERQ

ボタンをクリックするとインストールを行なえます。


interQ MEMBERS120時間無料つき３分で入会ソフト

提供:インターキュー株式会社
URL:http://www.interq.or.jp/

インターネットサービスプロバイダ「interQ」の、120時間無料アクセス権付き入会＆自動設定ソフトです。
必要事項を入力するだけで、interQへの入会から接続までをすべて自動で設定してくれます。

DISC1:\TERMINAL\INTERQ_M

ボタンをクリックするとインストールを行なえます。


日本テレコムODNスターターキット

提供:日本テレコム株式会社
URL:http://www.japan-telecom.co.jp/

日本テレコムのインターネット専用線接続サービス「ODN」のオンラインサインナップ用プログラムです。使用される場合は必ずIndex.htmlをお読みください。

ODNにオンラインサインナップするためには、Microsoft Internet Explorer 4.0以降が必要になります。

DISC1:\TERMINAL\TELECOM

ボタンをクリックするとインストールを行なえます。


JustNet一発接続6

提供:株式会社ジャストシステム
URL:http://www.justnet.ne.jp/

ジャストシステムが提供しているインターネット通信サービス「JustNet」を電話回線を使って利用する環境を整えるためのプログラムです。
画面に表示されるメッセージに従って操作するだけで、環境の設定やJustNetへの入会手続きを簡単に行なうことができます。

DISC1:\TERMINAL\JUSTNET\DISK1\KYODAKU.TXT

DISC1:\TERMINAL\JUSTNET

ボタンをクリックするとインストールを行なえます。


Angel Line for Winsows Version 3.01

提供:NTT
URL:http://www.ntt.co.jp/

NTTの番号情報センタ（データベース）へ直接アクセスし、電話番号の検索ができる「電話番号検索サービス（エンジェルライン）」です。

DISC1:\TERMINAL\ANGEL\README.TXT

DISC1:\TERMINAL\ANGEL

ボタンをクリックするとインストールを行なえます。


BIGLOBE サインアップナビ Ver1.93

提供:NEC
URL:http://www.biglobe.ne.jp/

NECが提供するインターネット・サービス「BIGLOBE」へのオンラインサインナップソフトです。
「BIGLOBEサインアップナビ」を利用してオンラインサインナップしていただくと、最大2,500円の優待割引が適用されます。

DISC1:\TERMINAL\BIGLOBE\README.TXT

DISC1:\TERMINAL\BIGLOBE

ボタンをクリックするとインストールを行なえます。


BIGLOBE かんたん設定ナビ Ver1.20

提供:NEC
URL:http://www.biglobe.ne.jp/

BIGLOBEをより便利に利用するための環境を設定したり、設定された環境をバックアップするためのツールです。

DISC1:\TERMINAL\BIGNAVI\README.TXT

DISC1:\TERMINAL\BIGNAVI

ボタンをクリックするとインストールを行なえます。


NET-U Version4.0

提供:株式会社ユーカード
URL:http://www.u-card.co.jp/

インターネット専用の前払い（プリペイド）型「電子マネー」です。銀行振り込みや代金引き換えサービス、クレジットカードなどよりも手軽で、数十円の決済からご利用できます。また、ネットワーク上での情報送信には独自の暗号技術を採用しており、個人情報などがほかへ流れる心配もなく、安心してご利用いただくことができます。

インストールの際、標準の展開先はCD-ROM上になっています。必ずハードディスクに展開先を変更してからインストールを行なってください。

DISC1:\TERMINAL\NETU

ボタンをクリックするとインストールを行なえます。