MIDIデータ

DOS/V POWER REPORT特製のサウンドデータです。BGMなどにお楽しみください。

千葉亜紀
田中裕子
加藤利一

  • 再配布などは、認められておりませんので、使用は個人の範囲にとどめてください。
  • MIDIデータは、その再生環境の音源の違いにより再生音に違いが出ます。あらかじめご了承ください。


MIDIデータ～千葉亜紀～

曲名をクリックすると演奏が始まります。

千葉亜紀

  • 練習曲5番

  • 24の前奏曲 作品28より23番 ヘ長調

  • ウィーンの謝肉祭の道化 作品26より第4番 間奏曲


練習曲5番

作曲者 | J.B.Cramer（1711-1858）
MIDIデータ作成 | 千葉亜紀
作成時使用音源 | ローランド SC-88VL(GS音源)
作成時使用シーケンサ | レコンポーザ for Windows

コメント
力強く、生き生きとしたこの曲は、3連符を正確に速く弾くための練習曲です。


24の前奏曲 作品28より23番 ヘ長調

作曲者 | F.Chopin （1810-1849）
MIDIデータ作成 | 千葉亜紀
作成時使用音源 | ローランド SC-88VL(GS音源)
作成時使用シーケンサ | レコンポーザ for Windows

コメント
おだやかに流れるようなメロディで、朝の田園風景を感じさせるような曲です。


ウィーンの謝肉祭の道化 作品26より第4番 間奏曲

作曲者 | R.Schumann （1810-1856）
MIDIデータ作成 | 千葉亜紀
作成時使用音源 | ローランド SC-88VL(GS音源)
作成時使用シーケンサ | レコンポーザ for Windows

コメント
とてもロマンティックなピアノ曲ですが、右手のゆったりとしたメロディと、曲の中盤に現われるさざ波のような3連符、左手の低めのベースをきれいに弾くのはかなり大変な曲です。


MIDIデータ～田中裕子～

曲名をクリックすると演奏が始まります。

田中裕子

  • Kanonishes Liedchen ～カノン風な歌～

  • Mignon ～ミニヨン～

  • Beat


Kanonishes Liedchen ～カノン風な歌～

作曲者 | R.Schumann
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  カノンとは、初めの旋律を後から出てくるほかのパートでまねしていく構成の曲のことを言います。
  今回は、オルガンとチェンバロの音色を使って、中世のヨーロッパのコーラス風（ちょっと大げさですね）なアレンジにしてみました。


Mignon ～ミニヨン～

作曲者 | R.Schumann
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  Goetheの小説に出てくる不幸な少女「Mignon」を題材にした曲です。原曲はピアノ曲なのですが、映画音楽風なリズムのアレンジにしてみました。
  はっきりとしたメロディラインがない曲なので、カラオケのようにも感じられますが……


Beat

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  最近、いろいろなライブに行く機会が増えたせいか、カッコイイリズムの曲を作りたくなり、久々に作ってみました。
  最近作った曲の中でも、お気に入りの1曲になりそうです。


MIDIデータ～加藤利一～

曲名をクリックすると演奏が始まります。

加藤利一

  • 幻想交響曲～第4楽章より

  • 夏＝Samba

  • 流


幻想交響曲～第4楽章より

作曲者 | H.Berlioz（1803～1869）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  この交響曲は五つの楽章で構成されており、それぞれに表題が付いています。
  「断頭台への行進」という表題が付けられているこの第4楽章は、恋人を殺めた男が刑場へ引かれて行き、首をはねられる夢幻の出来事を音楽で表現しています。


夏＝Samba

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  ラテン音楽、とりわけサンバは「夏」のイメージがあるようですが、それは「年末はBeethovenの第9」といったようなもでしょうか。……ちょっと違うかな？


流

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  ハープは、楽器の中でももっとも起源の古い楽器の一つと言われています。ハープがオーケストラで使われるようになったのは、フランスの作曲家Berliozが作曲した「幻想交響曲」からだそうです。