通信ソフト

通信ソフト 8本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] プログラムの実行／ [image] 説明の参照／ [image] 収録フォルダを開く

UP!
interQ GO! GO! 2時間無料体験つき1分で接続ソフト
制作：インターキュー株式会社 URL:http://www.interq.or.jp/
「interQ GO! GO!」は超簡単インターネット接続ソフトです。
UP!
interQ MEMBERS100時間無料アクセス権つき3分で入会＆自動設定ソフト
制作：インターキュー株式会社 URL:http://www.interq.or.jp/
interQ MEMBERS100時間無料アクセス権付き入会＆自動設定ソフトです。
ニフティサーブでインターネット for Windows Version 1.04
制作：ニフティ株式会社 URL:http://www.nifty.ne.jp/
ニフティサーブでインターネットは、NIFTY SERVEへのアクセスや、NIFTY SERVEを経由したインターネット接続を簡単に行なうためのツールです。
日本テレコムODNスターターキット
制作：日本テレコム株式会社 URL:http://www.japan-telecom.co.jp/
日本テレコムのインターネット専用線接続サービスODNのオンラインサインナップ用プログラムです。
BIGLOBE サインアップナビ Ver1.92
制作：NEC URL:http://www.biglobe.ne.jp/
ＮＥＣが提供するBIGLOBE（ビッグローブ）は、快適なアクセス環境と、豊富なサービス・コンテンツ、充実のサポートで人気の高い日本有数の会員数を誇るインターネット・サービスです。
BIGLOBE かんたん設定ナビ Ver1.20
制作：NEC URL:http://www.biglobe.ne.jp/
「BIGLOBEかんたん設定ナビ」はBIGLOBEを利用するための環境を設定したり、設定された環境をバックアップするためのツールです。
NET-U Version4.0
制作：株式会社ユーカード URL:http://www.u-card.co.jp/
インターネット専用の前払い（プリペイド）型「電子マネー」です。
JustNet一発接続4
制作：株式会社ジャストシステム URL:http://www.justnet.ne.jp/
JustNet一発接続4 は、ジャストシステムが提供しているインターネット通信サービス「JustNet」を電話回線を使って利用する環境を整えるためのプログラムです。


interQ GO! GO! 2時間無料体験つき1分で接続ソフト

制作:インターキュー株式会社
URL:http://www.interq.or.jp/

「interQ GO! GO!」は超簡単インターネット接続ソフトです。
  インストールボタンを押すとインストールが始まります。その後デスクトップにできた猿のアイコンをダブルクリックすると、市外局番の選択を求められますので、あなたの電話番号の市外局番を選択してください。

DISC2:\TERMINAL\INTERQ

ボタンをクリックするとインストールを行なえます。


interQ MEMBERS100時間無料アクセス権つき3分で入会＆自動設定ソフト

制作:インターキュー株式会社
URL:http://www.interq.or.jp/

interQ MEMBERS100時間無料アクセス権付き入会＆自動設定ソフトです。
必要事項を入力すれば、interQへの入会から接続までを自動で設定してくれます。

DISC2:\TERMINAL\INTERQ_M

ボタンをクリックするとインストールを行なえます。


ニフティサーブでインターネット for Windows Version 1.04

制作:ニフティ株式会社
URL:http://www.nifty.ne.jp/

ニフティサーブでインターネットは、NIFTY SERVEへのアクセスや、NIFTY SERVEを経由したインターネット接続を簡単に行なうためのツールです。

ツリー表示のサポートなどますます便利になった、NIFTY SERVE専用通信ソフトNIFTY MANAGER Version 5.00も同梱してあります。

DISC1:\TERMINAL\NIFTY\README.TXT

DISC2:\TERMINAL\NIFTY

ボタンをクリックするとインストールを行なえます。


日本テレコムODNスターターキット

制作:日本テレコム株式会社
URL:http://www.japan-telecom.co.jp/

日本テレコムのインターネット専用線接続サービスODNのオンラインサインナップ用プログラムです。使用される場合は必ずIndex.htmlをお読みください。
ODNにオンラインサインアップするためには、Microsoft Internet Explorer 4.0以降が必要になります。

DISC2:\TERMINAL\TELECOM

ボタンをクリックするとインストールを行なえます。


BIGLOBE サインアップナビ Ver1.92

制作:NEC
URL:http://www.biglobe.ne.jp/

ＮＥＣが提供するBIGLOBE（ビッグローブ）は、快適なアクセス環境と、豊富なサービス・コンテンツ、充実のサポートで人気の高い日本有数の会員数を誇るインターネット・サービスです。
「BIGLOBEサインアップナビ」を利用してオンラインサインアップしていただくと、最大2,500円の優待割引が適用されます。

DISC1:\TERMINAL\BIGLOBE\README.TXT

DISC2:\TERMINAL\BIGLOBE

ボタンをクリックするとインストールを行なえます。


BIGLOBE かんたん設定ナビ Ver1.20

制作:NEC
URL:http://www.biglobe.ne.jp/

「BIGLOBEかんたん設定ナビ」はBIGLOBEを利用するための環境を設定したり、設定された環境をバックアップするためのツールです。

DISC1:\TERMINAL\BIGNAVI\README.TXT

DISC2:\TERMINAL\BIGNAVI

ボタンをクリックするとインストールを行なえます。


NET-U Version4.0

制作:株式会社ユーカード
URL:http://www.u-card.co.jp/

インターネット専用の前払い（プリペイド）型「電子マネー」です。銀行振り込みや代金引き換えサービス、クレジットカードなどよりも手軽で、数十円の決済からご利用できます。また、ネットワーク上での情報送信には独自の暗号技術を採用しており、個人情報などがほかへ流れる心配もなく、安心してご利用いただくことができます。

DISC2:\TERMINAL\NETU

ボタンをクリックするとインストールを行なえます。


JustNet一発接続4

制作:株式会社ジャストシステム
URL:http://www.justnet.ne.jp/

JustNet一発接続4 は、ジャストシステムが提供しているインターネット通信サービス「JustNet」を電話回線を使って利用する環境を整えるためのプログラムです。
画面に表示されるメッセージに従って操作するだけで、環境の設定やJustNetへの入会手続きを簡単に行なうことができます。

DISC1:\TERMINAL\JUSTNET\README.TXT

DISC2:\TERMINAL\JUSTNET

ボタンをクリックするとインストールを行なえます。