MIDIデータ

DOS/V POWER REPORT特製のサウンドデータです。BGMなどにお楽しみください。

千葉亜紀
田中裕子
加藤利一

  • 再配布などは、認められておりませんので、使用は個人の範囲にとどめてください。
  • MIDIデータは、その再生環境の音源の違いにより再生音に違いが出ます。あらかじめご了承ください。


MIDIデータ～千葉亜紀～

曲名をクリックすると演奏が始まります。

千葉亜紀

  • 練習曲11番

  • 24の前奏曲 作品28より13番 嬰ヘ長調

  • ダヴィッド同盟舞曲集 作品6より第5番 ニ長調


練習曲11番

作曲者 | J.B.Cramer（1711-1858）
MIDIデータ作成 | 千葉亜紀
作成時使用音源 | ローランド SC-88VL(GS音源)
作成時使用シーケンサ | レコンポーザ for Windows


24の前奏曲 作品28より13番 嬰ヘ長調

作曲者 | F.Chopin （1810-1849）
MIDIデータ作成 | 千葉亜紀
作成時使用音源 | ローランド SC-88VL(GS音源)
作成時使用シーケンサ | レコンポーザ for Windows


ダヴィッド同盟舞曲集 作品6より第5番 ニ長調

作曲者 | R.Schumann （1810-1856）
MIDIデータ作成 | 千葉亜紀
作成時使用音源 | ローランド SC-88VL(GS音源)
作成時使用シーケンサ | レコンポーザ for Windows


MIDIデータ～田中裕子～

曲名をクリックすると演奏が始まります。

田中裕子

  • Der wunsch ～願い～

  • Sheherazade

  • Picnic


Der wunsch ～願い～

作曲者 | C.Gurlitt
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  この曲はGurlittの「子供のためのピアノ曲集」の1曲です。
  とてもかわいらしいメロディーで、小さな子供が神様に願い事をお祈りしている姿を思い浮かべながら、アレンジしてみました。


Sheherazade

作曲者 | R.Schumann
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  Sheherazadeとは、「千夜一夜物語」の中に登場する王妃の名前です。この曲は王妃が王様にお話を聞かせているようすを曲にしたもののようです。 　交響曲としては、Rimsky-Korsakov,Nikolaiによる「Sheherazade」が有名で、私もこの曲は大好きです。本来はピアノ曲なのですが、今回はしっとりと管弦楽風にアレンジしてみました。


Picnic

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  最近の陽気のせいか、曲調までPOPになってしまいました。
  お天気がよいと「どこかに行きたいなぁ」と思うのですが、なかなか出かけられません。せめて曲だけでもと思い、陽気な気分になる曲を作ってみました。


MIDIデータ～加藤利一～

曲名をクリックすると演奏が始まります。

加藤利一

  • Childish

  • In Sail

  • Ballooning


Childish

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  題名を直訳すると、「子供らしい」とか「あどけない」などになります。「大人気ない」とか「ばかげた」などの意味もあるようですが……


In Sail

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  波の静かな海原、真っ白な小船が夏の日差しを受け、たゆたっています。あ、風が出てきました。それでは帆を揚げて、さらに沖へ向かって行きましょうか。


Ballooning

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  気球が風に乗り、どんどん空を昇って行きます。快適な旅、鼻歌の一つも出てきます。と、そこへ一羽の烏が飛んできて、くちばしで気球に穴を！　ア～～～～ッ！　って、まるで漫画だなぁ。