アプリケーションデモ

アプリケーションデモ 7本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] ファイルのコピー／ [image] 説明の参照／ [image] 収録フォルダを開く

SCSIデバイス タイプチェンジャー Pro V1.02
制作：株式会社マイクロ・スタッフ URL:http://www.microstaff.co.jp/
SCSI装置のデバイスタイプを変更する Windows 98/95専用32bitアプリケーションです。
MASCAN (ASPI デバイス スキャナー) V1.02
制作：株式会社マイクロ・スタッフ URL:http://www.microstaff.co.jp/
ASPIドライバーを経由して、SCSIやIDEインターフェースに接続されている装置の情報を表示するDOSプログラムです。
SCSI郎ディスクムーバー for Win9x DEMO Ver1.01
制作：株式会社マイクロ・スタッフ URL:http://www.microstaff.co.jp/
ハードディスクの内容を丸ごとバックアップしたり、ほかのハードディスクにコピーすることができるDOS用アプリケーションプログラムです。
ケータイ・リンクⅡ体験版
制作：株式会社ビレッジセンター URL:http://www.villagecenter.co.jp/
携帯電話の電話帳を編集、転送、印刷できるソフトです。
検索革命 Ver1.0 体験版
制作：九州松下電器株式会社 URL:http://www.kme.panasonic.co.jp/
文書、画像、動画、音声などあらゆる形式に対応したファイル管理ソフトです。
ウェブワッカーEXPRESS Ver3 for Windows 体験版
制作：エー・アイ・ソフト株式会社 URL:http://www.aisoft.co.jp/
ウェブワッカーEXPRESSは、Webブラウズを快適にするユーティリティソフトです。
ThinkBook Ver.1.78 DOS/V POWER REPORT版
制作：メディアポリス株式会社 URL:http://www.mediapolice.com/
ThinkBookは、インターネットや電子メールなどの情報を整理するソフトです。


SCSIデバイス タイプチェンジャー Pro V1.02

制作:株式会社マイクロ・スタッフ
URL:http://www.microstaff.co.jp/

SCSI装置のデバイスタイプを変更する Windows 98/95専用32bitアプリケーションです。
このプログラムによって、接続しただけではWindowsから認識できない（不明なデバイスとして認識される）デバイスが、システム標準のデバイスドライバで認識できるようになる可能性があります。

READMEJ.TXT

DISC1:\APP_DEMO\SDCP102

ボタンをクリックするとインストールを行なえます。


MASCAN (ASPI デバイス スキャナー) V1.02

制作:株式会社マイクロ・スタッフ
URL:http://www.microstaff.co.jp/

ASPIドライバーを経由して、SCSIやIDEインターフェースに接続されている装置の情報を表示するDOSプログラムです。
このプログラムを使用することにより、コンピューターに接続されているデバイスを簡単に確認できます。

自己展開形式のファイルとなっていますので、適当なフォルダにコピーしてから実行してください。

READMEJ.TXT

DISC1:\APP_DEMO\MASN102

ボタンをクリックするとインストールを行なえます。


SCSI郎ディスクムーバー for Win9x DEMO Ver1.01

制作:株式会社マイクロ・スタッフ
URL:http://www.microstaff.co.jp/

ハードディスクの内容を丸ごとバックアップしたり、ほかのハードディスクにコピーすることができるDOS用アプリケーションプログラムです。
ハードディスクの内容をセクタ単位で読み書きするため、DOSはもとよりWindows 98/95、Windows NT、OS/2などのOSがインストールされているハードディスクに対しても、バックアップやレストア、コピーを行なうことができます。

READMEJ.TXT

DISC1:\APP_DEMO\DSKMD101

ボタンをクリックするとインストールを行なえます。


ケータイ・リンクⅡ体験版

制作:株式会社ビレッジセンター
URL:http://www.villagecenter.co.jp/

携帯電話の電話帳を編集、転送、印刷できるソフトです。
着信メロディ編集機能も備え、従来方式（PDC）の携帯電話だけでなく、cdmaOneにも対応しています。

DISC1:\APP_DEMO\KT_LINK

ボタンをクリックするとインストールを行なえます。


検索革命 Ver1.0 体験版

制作:九州松下電器株式会社
URL:http://www.kme.panasonic.co.jp/

文書、画像、動画、音声などあらゆる形式に対応したファイル管理ソフトです。
画像ファイルについては表示・印刷等が行なえる専用ビューアも付属します。また、この体験版にはOCRソフト「読取革命」体験版も同梱されています。

DISC1:\APP_DEMO\KENKAKU

ボタンをクリックするとインストールを行なえます。


ウェブワッカーEXPRESS Ver3 for Windows 体験版

制作:エー・アイ・ソフト株式会社
URL:http://www.aisoft.co.jp/

ウェブワッカーEXPRESSは、Webブラウズを快適にするユーティリティソフトです。
Webページの先読みや録画、翻訳機能など、Webブラウズに便利な機能を満載しています。

README.TXT

DISC1:\APP_DEMO\WW3T

ボタンをクリックするとインストールを行なえます。


ThinkBook Ver.1.78 DOS/V POWER REPORT版

制作:メディアポリス株式会社
URL:http://www.mediapolice.com/

ThinkBookは、インターネットや電子メールなどの情報を整理するソフトです。

本ソフトはシェアウェアとなっております。試用期間中はデータは100件までしか保存できません。

DISC1:\APP_DEMO\TB178DVP

ボタンをクリックするとインストールを行なえます。