ウイルス対策ソフト

ウイルス対策ソフト 5本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] ファイルのコピー／ [image] 説明の参照／ [image] 収録フォルダを開く

Norton AntiVirus Version5.0試用版
作者：株式会社シマンテック URL:http://www.symantec.co.jp/
株式会社シマンテック提供のアンチウイルスソフト「Norton AntiVirus Version5.0」試用版です。
Norton AntiVirus Version5.0用 Version5.0.1 UpDateファイル
作者：株式会社シマンテック URL:http://www.symantec.co.jp/
Norton AntiVirus Version5.0をVersion5.0.1へアップデートするためのプログラムです。
Norton AntiVirus用ウィルス定義ファイル（1999年4月19日版）
作者：株式会社シマンテック URL:http://www.symantec.co.jp/
Norton AntiVirus用のウイルス定義ファイルです。
ウイルスバスター98体験版
作者：トレンドマイクロ株式会社 URL:http://www.trendmicro.co.jp/
トレンドマイクロ株式会社提供のアンチウイルスソフト「ウイルスバスター98」体験版です。
ウイルスバスター コーポレートエディション Ver.3体験版
作者：トレンドマイクロ株式会社 URL:http://www.trendmicro.co.jp/
複数台のクライアントPCを保有する企業などで使用する事を前提に作られたアンチウイルスソフト、ウイルスバスター コーポレートエディションの体験版です。


Norton AntiVirus Version5.0試用版

作者:株式会社シマンテック
URL:http://www.symantec.co.jp/

株式会社シマンテック提供のアンチウイルスソフト「Norton AntiVirus Version5.0」試用版です。

Windows 98/95版と、Windows NT 4.0 Workstation版があります。

デフォルトのインストール先がCD-ROMになっています。適当なフォルダにコピーしたあと、Setup.exeを実行してください。
Windows NT 4.0 Serverでは動作しません。

DISC1:\ANTI_VIR\NORTON98 Windows 98/95版
DISC1:\ANTI_VIR\NORTONNT Windows NT 4.0 Workstation版

ボタンをクリックするとインストールを行なえます。


Norton AntiVirus Version5.0用 Version5.0.1 UpDateファイル

作者:株式会社シマンテック
URL:http://www.symantec.co.jp/

Norton AntiVirus Version5.0をVersion5.0.1へアップデートするためのプログラムです。

DISC1:\ANTI_VIR\NORUP98 Windows 98/95用
DISC1:\ANTI_VIR\NORUPNT Windows NT 4.0 Workstation用

ボタンをクリックするとインストールを行なえます。


Norton AntiVirus用ウィルス定義ファイル（1999年4月19日版）

作者:株式会社シマンテック
URL:http://www.symantec.co.jp/

Norton AntiVirus用のウイルス定義ファイルです。（1999年4月19日版）
対応する製品については、README.TXTを参照してください。

README.TXT

DISC1:\ANTI_VIR\VIRUS

ボタンをクリックするとインストールを行なえます。


ウイルスバスター98体験版

作者:トレンドマイクロ株式会社
URL:http://www.trendmicro.co.jp/

トレンドマイクロ株式会社提供のアンチウイルスソフト「ウイルスバスター98」体験版です。

Windows 98/95版と、Windows NT 4.0版があります。

インストール時にシリアルナンバーを要求されますが、何も入力せずに「次へ」をクリックしてください。

README.TXT
操作マニュアル（PDF形式）

DISC1:\ANTI_VIR\VB98 Windows 98/95版
DISC1:\ANTI_VIR\VB98NT Windows NT 4.0版

ボタンをクリックするとインストールを行なえます。


ウイルスバスター コーポレートエディション Ver.3体験版

作者:トレンドマイクロ株式会社
URL:http://www.trendmicro.co.jp/

複数台のクライアントPCを保有する企業などで使用する事を前提に作られたアンチウイルスソフト、ウイルスバスター コーポレートエディションの体験版です。

デフォルトのインストール先がCD-ROMになっています。インストール先をハードディスクなどに変更してください。

DISC1:\ANTI_VIR\VBC

ボタンをクリックするとインストールを行なえます。