
Help is available for each item in this group. Click        at the top of the dialog box, and then click the specific 
item you want information about.



Lists the available columns that can be added to your message list.



Lists the columns currently displayed in your message list and the order in which they appear.



Moves the selected column from the Available columns list to the Displayed columns list.



Moves the selected column from the Displayed columns list to the Available columns list.



Moves the selected column up one in the Displayed columns list.



Moves the selected column down one in the Displayed columns list.



Restores the columns to the settings originally displayed when Outlook Express was first installed.



Lists the available news servers. For information about how to add news servers to or remove news servers from 
your server list, look up "Adding news servers" in the Help Index.



Specifies that the list should display all newsgroups that contain the word you type here.



Lists the newsgroups available on the selected server. You can narrow this list to newsgroups that contain a 
specific word in the name or description. In addition, you can click the tabs to display all of the newsgroups 
available on the selected server or just the subscribed or new newsgroups available.



Specifies whether to limit the list of newsgroups to newsgroup names that contain the word you are searching 
for. If this box is checked, the list of newsgroups also includes newsgroups whose descriptions contain the word 
you are searching for. 



Opens the newsgroup selected in the Newsgroups list.



Adds the selected newsgroup to your Subscribed list. 



Removes the selected newsgroup from your Subscribed list.



Checks for new newsgroups on your server. If there are new newsgroups, Outlook Express downloads their 
names and descriptions, if descriptions are available.



Specifies whether to download the chosen number of messages when viewing a newsgroup or to download all 
messages in the newsgroup.



Specifies whether to display threads and all replies in the message list when you open a newsgroup. If you clear 
this check box, only the original message is displayed.



Specifies whether to mark a message as read after you have previewed it for the number of seconds indicated. If
you clear this check box, you can still mark individual messages as read. For more information, look up "Marking 
messages as read" in the Help Index.



Specifies whether to check your news server for new messages and send messages from your Outbox at the 
interval of minutes indicated. If you clear this check box, you can still check for new messages and send 
messages from your Outbox by clicking the View menu and then clicking Refresh.



Specifies whether to check for new newsgroups and download their names and descriptions when you access a 
newsgroup server. If any are found, you can view the list of new newsgroups. If you clear this check box, you can
still check for newsgroups by clicking the Tools menu and then clicking Newsgroups.



Specifies whether to mark all messages as read when you exit a newsgroup. If you clear this check box, you can 
still mark individual messages as read. For more information, look up "Marking messages as read" in the Help 
Index.



Specifies whether to display the body of a message in the preview pane whenever the header is selected in the 
message list. If you clear this check box, you can display the message body by selecting the header and then 
pressing the SPACEBAR.



Specifies whether to use Outlook Express whenever you click a link on a Web page to go to a newsgroup or 
choose the News command in your Web browser. If you clear this check box, then your browser does not use 
Outlook Express, and you must install another newsreader to view newsgroups from your browser.



Specifies whether when you want to save copies of the messages you post to newsgroups in the Posted 
Messages folder. If you clear this check box, you can still save a copy of a message by including yourself on the 
Cc line of the message.



Specifies whether to automatically select whole words when selecting text in the body of your message. If you 
clear this check box, you can select text one character at a time, and you can automatically select whole words 
by double-clicking a word and extending the selection word by word.



Specifies whether to include the text of the original message when you reply to a message. You can edit or cut 
any of this text. If you clear this check box, the body of your message contains only the text you type or paste.



Specifies whether to indent the beginning of each line of original text included in your reply, preceded by the 
character indicated. This distinguishes the text you type from the text in the original message. If you clear this 
check box, then the original text and the text you add appear the same.



Click this to select advanced settings for sending messages, specifying message format and line length, and 
sending messages immediately.



Specifies whether a copy of each message you send is saved in the Sent Items folder. If you clear this check box,
you can still save a copy of an individual message by including yourself on the To, Cc, or Bcc line of the 
message.



Specifies whether to use Outlook Express whenever you send e-mail replies to the author of a newsgroup 
message. If you clear this check box, then your browser does not use Outlook Express, and you must install 
another e-mail program to send messages.



Click this to select advanced settings for sending messages, including specifying the character set, message 
format, and line length, and sending messages immediately.



Specifies whether to use a different international character set than the default character set associated with 
your Regional Settings in Control Panel. If you clear this check box, Outlook Express uses the default character
set.



Specifies that Outlook Express should encode your messages using MIME. This is the common format used by 
most Internet mail programs. 



Specifies that Outlook Express should encode your messages using Uuencode. This format is commonly used to 
send binary files as attachments in messages posted to newsgroups.



Specifies that Outlook Express should break up large messages, so that each part is smaller than the file size 
indicated. Some older servers on the Internet cannot handle messages larger than 64K. By breaking large 
messages into smaller messages, you ensure that the messages are transmitted and received correctly. 



Specifies that Outlook Express should automatically wrap the text of outgoing messages so that each line is no 
more than the number of characters indicated. Some older servers on the Internet cannot properly display 
messages with lines over 80 characters long. If you clear this check box, your message might appear to have 
extra line breaks to recipients whose mail or newsreading program can display only 80 characters per line.
It is suggested that you set your limit to about 72 characters. Most mail and newsreading programs indent 
quoted text in replies or forwards. Setting the limit to 72 allows the message to be quoted several times without 
causing extra line breaks.



Specifies whether Outlook Express should immediately forward to your mail server any messages you send. If 
you clear this check box, messages you send are placed in your Outbox and are not sent until you click the Tools
menu and then click Send and Retrieve.



Lists the available bit and binary formats for encoding your message.



Specifies the "friendly" name associated with your e-mail address. When you send e-mail or post messages to a 
newsgroup, this friendly name appears in the From field of your outgoing messages.



Specifies your group or organization.



Specifies the e-mail address that people should use when sending mail to you at this account. The e-mail 
address must be in the format name@company—for example, PatSmith@acme.com.



Specifies in outgoing messages a different return e-mail address for replies to your messages. Provides a space 
where you can type the return e-mail address.
For example, you might send messages through one e-mail account, JRS@company.com, and specify to send 
replies to JRSmith@MSN.COM. When a recipient replies to messages from JRS@company.com, the reply is sent to
JRSmith@MSN.COM, not to the account you sent it from.
If you do not specify anything in this box, replies to your mail are sent to the e-mail account you send them from.



Lists the available news servers.



Click this to add a new news server.



Removes the selected news server from your news-server list.



Click this to change the properties for the news server selected in your news-server list.



Specifies the server, and provides a space where you can type the server name.



Specifies that this news server requires that you log on for access, and transmits your logon settings to this 
server.



Provides a space for you to type the password assigned to your account on this news server by your service 
provider. The actual characters are not displayed in this box—each character is represented by an asterisk (*) 
instead, for security purposes.



Sets this news server as your default news server. When you add, remove, or search for newsgroups, or check 
for new newsgroups, this is the news server Outlook Express selects by default. However, if you have more than 
one news server, you can choose a different one in the Newsgroups dialog box.



Specifies the port number you connect to on your news server. This port number is usually 119.



Specifies how long Outlook Express waits for a response from this server before it cancels downloading 
newsgroups or newsgroup messages. 
If you have a fast connection to your server, move the slider toward Short.
If you have a slow connection or a busy server, move the slider toward Long to give the server enough time to 
respond.



Restores the server port numbers to their default settings.



Specifies that Outlook Express should include descriptions of newsgroups when downloading the newsgroup list 
or new newsgroup names from this server. If this news server carries a large number of newsgroups, clearing this
check box reduces the time needed to download the newsgroup list or new newsgroup names. Not all 
newsgroups have descriptions.



Downloads the newsgroup descriptions from your server.



Specifies that you connect to this server by using a LAN connection.



Specifies that you manually connect to this server before you access mail messages or newsgroups.



Specifies that you connect to this server by using Dial-Up Networking.



Lists the Dial-Up Networking connections already set up on your computer.



Displays the settings for the selected Dial-Up Networking connection.



Click this to create a new Dial-Up Networking connection.



Displays how your text appears in outgoing messages. Recipients whose servers or e-mail programs do not 
support text formatting see the text displayed on their computers as plain text.



Displays how text appears in messages you receive as unformatted text. 



Displays how text appears in the original text included in your reply. Recipients whose servers or e-mail 
programs do not support text formatting see the text displayed on their computers as plain text.



Changes the font characteristics, such as font, font style, size, and color. 



Specifies whether to show suggested spellings for misspelled words found during a spelling check. If you clear 
this check box, Outlook Express displays misspelled words, but it does not suggest correct spellings. However, 
you can still type the correct spelling in the box.



Specifies that Outlook Express should check the spelling in messages you send and give you a chance to change,
ignore, or correct any misspelled words.



Specifies whether to ignore words in uppercase letters. This is useful when the text you are sending contains 
computer programming code, which is often in uppercase letters and uses character combinations that do not 
form identifiable words. If you clear this check box, Outlook Express checks words in uppercase for misspelling. 



Specifies whether to ignore words that contain numbers. If you clear this check box, Outlook Express checks 
words that contain numbers for misspelling.



Specifies whether to ignore misspelled words in the original text included in a reply or forward. If you clear this 
check box, Outlook Express checks the original text, in addition to your own, for misspelled words.



Specifies that no signature should be added to your messages.



Specifies that a text file should be used as a signature in your outgoing messages.



Specifies that you want to insert the contents of a text file as your signature. You can type the path and filename
to the file you want to use, or you can click the Browse button and locate the file.



Specifies whether to add your signature to all outgoing messages. If you clear this check box, outgoing 
messages do not contain your signature unless you add it to an individual message.



Specifies whether to add your signature to all outgoing messages except replies or forwards. If you clear this 
check box, outgoing messages do not contain your signature.



Displays a possible error, such as a misspelled word, a duplicate word, or incorrect capitalization. The word is 
highlighted in the message, so you can see it in the context in which it is used.



Proposes a replacement for the word displayed in the Not in dictionary box.
To replace the word that is displayed in the Not in dictionary box, accept the word in the Change to box, type 
the correct word in the Change to box, or select a word in the Suggestions list.
To delete the word in the document, delete the text in the Change to box, and then click Delete. To delete all 
instances of the word in the document, click Delete All.



Lists suggested replacement words from your dictionary when you click Suggest or if you have selected the 
Always suggest check box on the Spelling tab. 



Specifies the rules that Outlook Express uses to check spelling.



Reverses the most recent actions made during the spelling check. You can undo several changes by clicking 
Undo Last several times.



Leaves the word in the Not in dictionary text box unchanged.



Changes the word in the Not in dictionary text box to the word in the Change to text box.
If the Change to text box is empty, the button name changes to Delete. Click Delete to delete the selected 
word.



Adds the word in the Not in dictionary text box to the Outlook Express dictionary.



Closes this dialog box without saving any changes you've made.



Leaves all instances of the word in the Not in dictionary text box unchanged in your message.



Changes all instances in this message of the word in the Not in dictionary text box to the word in the Change 
to box.



Displays a list of proposed alternatives for a misspelled word.



Specifies whether you want your computer to play a sound when new messages arrive when you are running 
Outlook Express. If you clear this check box, you do not hear any sound when new messages arrive, but the 
Outlook Express status bar and message list indicate that you have unread messages.



Specifies whether a message should be marked as read after you have previewed it for the number of seconds 
indicated. If you clear this check box, messages are not marked as read unless you open the message in a 
message window, scroll the message in the preview pane, or select the message in the list, click the Edit menu, 
and then click Mark as Read.



Specifies whether to check your mail server for new messages at the interval of minutes indicated. It also sends 
any messages in the Outbox at the same time. If you clear this check box, you can check for new messages 
only by clicking the Tools menu and then clicking Send and Retrieve. 



Specifies whether Outlook Express should permanently delete messages from the Deleted Items folder when 
you quit Outlook Express. If you clear this check box, deleted messages stay in the Deleted Items folder until 
you open that folder, select the messages, and then delete them.



Specifies whether you want to save copies of the messages you send in the Sent Items folder. If you clear this 
check box, you can still save a copy of a message by including yourself on the To or Cc line of the message.



Specifies whether to use Outlook Express whenever you click a link in a Web page to send an e-mail message, or
choose the mail command in your Web browser.



Specifies your SMTP server for outgoing messages, or you can type a different server name. 



Specifies your server for incoming messages, or you can type a different server name. 



Specifies your account name. This is usually the same as the part of your e-mail address to the left of the at sign 
(@). 



Provides a space for you to type the password assigned to you by your service provider. For security, the actual 
characters are not displayed in this space; each character is represented by an asterisk (*).



Click this to select advanced settings for your mail servers.



Specifies the port number you connect to on your outgoing mail (SMTP) server. This port number is usually 25. 



Specifies the port number you connect to on your incoming mail (POP3) server. This port number is usually 110.



Specifies that messages over a certain size are not downloaded from your incoming mail (POP3) server. This can 
be useful if you want to avoid long connection times. When messages over the size limit are encountered, 
Outlook Express leaves them on the server and displays a warning that messages have been left on the server.



Specifies whether Outlook Express Mail should store on your server a copy of all sent and received messages. If 
your Internet service provider does not allow you to save messages on the server, Outlook Express Mail displays 
a message that you cannot store messages on the server.
If you clear this check box, incoming messages are deleted from your server after you receive them on your 
computer. Outgoing messages are not saved on your server, but they are saved on your computer if you have 
selected that option. To specify that all outgoing messages should be saved on your computer, click the Tools 
menu, click Mail Options, click the Send tab, and then select the following check box: Save copy of sent 
messages in the 'Sent Items' folder.



Specifies whether Outlook Express Mail should delete mail messages left on the server after the number of days 
indicated. 
Some service providers limit the number of messages you can store on the server, or do not allow you to save 
messages on the server. If you clear this check box, your server might automatically remove messages after a 
certain period of time or when you exceed your limit.



Specifies that Outlook Express Mail should delete a message from the server when you delete the message from 
the Deleted Items folder on your computer. Some service providers limit the number of messages you can store 
on the server, or do not allow you to save messages on the server.



Specifies that you want replies to your outgoing messages sent to a different e-mail address, and provides a 
space for you to type the return e-mail address.
For example, you might send messages through one e-mail account, JRS@company.com, and specify that you 
want replies sent to JRSmith@MSN.COM. When a recipient replies to a message from JRS@company.com, the 
reply is sent to JRSmith@MSN.COM, not to the account the original message was sent from.
If you do not specify otherwise, replies to your e-mail messages are sent to the e-mail account you send them 
from.



Specifies how long Outlook Express Mail waits for a response from the server before it cancels sending or 
receiving mail messages. 
If you have a fast connection to your server, move the slider toward Short.
If you have a slow connection or a busy server, move the slider toward Long to give the server enough time to 
respond.



Restores the server port numbers to their default settings.



Specifies that Outlook Express should send your messages with HTML format.



Specifies that Outlook Express should send your messages as plain text, with no formatting.



Click this to specify format settings for message encoding.



Click this to start Outlook Express in the newsgroup selected in the list. If this check box is cleared, Outlook 
Express starts in the newsgroup you were viewing when you last used Outlook Express.



Specifies that foreign character sets, high ASCII, or double-byte character sets (DBCS) are allowed in the header 
without encoding. If this check box is cleared, these characters will be encoded.



Specifies your account name. This is usually the same as the part of your e-mail address to the left of the at sign 
(@). 



Specifies that this news server requires Microsoft Secure Authentication to verify your access with this server.



Specifies that Outlook Express should delete all newsgroup messages from local storage on your computer after 
they have been on your computer longer than the number of days indicated.



Specifies that Outlook Express should delete all read newsgroup messages from local storage on your computer 
when you exit Outlook Express.



Specifies that Outlook Express should compact local storage files on your computer when the amount of wasted 
space exceeds the percent indicated.



Click this to compact, delete, or remove messages from the local files for any or all of the newsgroup message 
files on your computer. 



Specifies the name used to refer to this server in the Internet Accounts list, and when you point to Retrieve 
on the Tools menu.



Specifies whether to use this e-mail account as your default e-mail account when sending e-mail messages.



Specifies whether to check for new messages and send outgoing messages for this account when you choose 
the Send and Retrieve command.



Specifies that this mail server requires that you log on for access, and transmits your logon settings to this 
server.



Specifies that this server requires that you use Secure Password Authentication to logon. 



Specifies whether to disconnect from your LAN or modem connection after you have completed sending and 
receiving messages.



Specifies whether to use Secure Sockets Layer when connecting to this server. 



Specifies that Outlook Express should download messages from all newsgroups that you subscribe to, from all 
servers that contain newsgroups that you subscribe to. 



Specifies that Outlook Express should download messages from only the subscribed newsgroups that you select, 
from all servers that contain newsgroups that you subscribe to.
You can select individual subscribed newsgroups on one or more servers, or all subscribed newsgroups on 
individual servers.



Lists your newsgroup servers, and the subscribed newsgroups on them, and provides a place to select servers or
newsgroups to download.
Click the + next to a server to display the subscribed newsgroups on that server. 



Specifies to only download the headers for the newsgroups you select to download. You can later view those 
headers and select which messages you want to download.



Specifies to download the headers and message bodies for the newsgroups you select to download.



Specifies whether to download any new messages which were posted more than the number of days you specify.
If you clear this check box, all new messages will be downloaded.



Click this to download messages now.



Mail features

Microsoft Outlook Express Mail is fast, friendly, and easy to use. Here are a few of the features that make sending
and receiving mail messages easy and fun.
    Manage multiple mail 

accounts
    Use IMAP servers to organize

and store your mail from 
anywhere

    Do everything from the main 
window

    Save e-mail addresses in 
your address book, and insert 
them into messages

    Browse your messages 
quickly and easily

    Create your own folders to 
organize your messages

    Sort the message list
    Add your personal signature 

to your messages
    Send and receive secure 

messages

Save e-mail addresses in your address book, and insert them into messages

You can save first names, last names, and Internet e-mail names in the address book. Type them in yourself, 
search for e-mail names on popular Internet white pages (LDAP) servers, or import names from other programs' 
address books. After they're entered, you can insert them into messages. You can also check e-mail names to 
make sure they are in your address book or are valid e-mail addresses.



Manage multiple mail accounts

If you have several accounts on one server or with several different service providers, you can access and 
manage them all through one window. Just set up each account with its own e-mail name, address, and 
connection method. 



Do everything from the main window 

You can view and respond to messages and switch folders all from the Outlook Express window. With just a click 
on the toolbar, you can reply to, forward, or create new messages. Or use the toolbar to navigate among 
messages and folders. All of these commands and more are also available from the menus.



Browse your messages quickly and easily 

With the folder list, you can easily add to and navigate between your folders. You can quickly see which folders 
have new messages, and how many. The message list and preview pane enable you to view a list of messages 
and preview the messages at the same time in one window. Or, if you prefer, you can view a message in a 
separate window, and use its toolbar to go to the next or previous message.



Create your own folders to organize your messages 

You can add folders to organize and sort your messages. After you receive messages, you can move them to any 
folder you want.



Sort the message list 

You can sort messages by columns, such as by the subject, who sent it, or when it was received or sent. You can 
also add, remove, or rearrange these columns, and sort them in ascending or descending order.



Add your personal signature to your messages

You can insert text or a text or html file as your personal signature. And you can choose to insert your signature 
in all outgoing messages, in an individual message, or not at all.



Send and receive secure messages

You can digitally sign your messages, and encrypt and decrypt messages with certificates. Digitally signing your 
messages assures recipients that the message is really from you, and encryption ensures that only the intended 
recipients can read a message.



Use IMAP servers to organize and store your mail from anywhere

If your service provider uses an IMAP mail server for incoming mail, you can save and organize your messages 
on the server. With IMAP servers, you can read, store, and organize your messages in folders on the server, 
without downloading the messages to local folders on your computer. That way you can view only the messages 
you want to view, from any computer that can connect to that server.



Outlook Express Mail keyboard shortcuts

You can use shortcut keys to choose commands and navigate through the preview pane and the message list.

Mail: main window, view message window, and send message window
To do this Press this
Open help topics F1

Select All CTRL+A

Mail: main window and view message window 
To do this Press this
Print the selected 
message

CTRL+P

Send and retrieve mail CTRL+M

Delete a message DEL or CTRL+D

Open a new message CTRL+N

Reply to the author CTRL+R 

Forward a message CTRL+F

Reply to all CTRL+SHIFT+R

Go to your Inbox CTRL+I

Go to the next 
message in the list

CTRL+> or CTRL+SHIFT+> or 
ALT+RIGHT ARROW

Go to the previous 
message in the list

CTRL+< or CTRL+SHIFT+< or 
ALT+LEFT ARROW

View the properties of 
the selected message

ALT+ENTER

Mail main window
To do this Press this
Open the selected 
message

CTRL+O or ENTER

Mark a message as 
read

CTRL+SPACEBAR

Move between the 
message list, folder list
(if the Toolbar is on), 
and the preview pane

TAB

Mail message window — viewing or sending
To do this Press this
Close a message ESC

Find text F3 or CTRL+SHIFT+F

Mail message window — sending only
To do this Press this
Check names CTRL+K or ALT+K

Check spelling F7

Send a message CTRL+ENTER or ALT+S





Getting started with Outlook Express Mail

With an Internet connection and Microsoft Outlook Express Mail, you can exchange e-mail messages with anyone
on the Internet. Outlook Express Mail fully supports Internet standards, including IMAP, SMTP/POP3 and MIME.
If you are new to e-mail or Outlook Express Mail, here's a quick look at how to get from installing Outlook Express
Mail to receiving, viewing, and sending e-mail. You might already have completed part of this process when you 
installed Outlook Express Mail. To see specific procedures for the steps below, see the Related Topics at the end 
of this topic.

Set up your Internet connections
Before you can send and receive e-mail you must have access to the Internet through an Internet service 
provider or through an Internet gateway in your organization. After you have an Internet connection, you can set 
up specific Outlook Express Mail settings. Usually, you connect to the Internet in one of the following ways:

Over phone lines, using a modem. You can manually establish a connection, or you can use Dial-Up 
Networking to automatically connect when you start Outlook Express Mail. Your Internet service provider can 
provide you with the phone number, modem settings, and network protocols required to access the provider.

Through a local area network (LAN). Your organization might provide external access to the Internet from 
your computer through a LAN. Your system administrator can provide you with account information and network 
protocols to access the mail servers.

Add mail servers 
You will need the mail server names, your account name, and password. You must specify an incoming and an 
outgoing mail server. This information is provided to you by your Internet service provider, or by your system 
administrator if you are using Outlook Express on a LAN. There are two ways to specify this information:

In the Internet Connection Wizard, the first time you start Outlook Express Mail after installing it. 
In Outlook Express, by using the Mail Accounts command on the Tools menu. Click the Add button to 

add mail servers or the Properties button to change the settings for existing servers.

Read messages
When you start Outlook Express Mail, it connects to your mail server, logs on to your e-mail account, and 
downloads any new messages into your Inbox folder. Besides your Inbox folder, Outlook Express Mail includes 
several other mail folders, and also enables you to create your own. You can organize your messages by moving 
them to other folders or deleting them. You can also set up Outlook Express Mail to automatically sort incoming 
messages to different folders, by using the Inbox Assistant.
Messages are stored on your computer; in addition, there is an option to store copies of your messages on your 
mail server. Note that some mail servers do not support this option; for more information, contact your Internet 
service provider or system administrator. 

Send messages
You can create new messages, or forward or reply to messages you've received. Outlook Express includes the 
Windows Address Book, so that you can store and select from e-mail names of people you communicate with 
regularly. When you send a message, Outlook Express checks all of the names in the To and Cc boxes to make 
sure they match contacts in your address book or that they are properly formatted Internet e-mail names. 
Outlook Express can also check your spelling if you have Microsoft Office 95 or Word 95 installed on your 
computer.

Customize Outlook Express Mail 
Create shortcuts to start Outlook Express Mail from wherever you want—your desktop, the Start menu, a 

program group, or your StartUp folder. 
Arrange the window the way you want. Show or hide the toolbars, folders, or status bar. Customize the 

toolbar. Hide the preview pane, resize it, or split it vertically or horizontally.
Sort messages by sender, date, or subject. 

{button ,AL("a_plsml_adding_mail_servers;a_plsml_changing_mail_servers;a_plsml_read_messages;a_plsml_add_
folder;a_plsml_sending_messages;A_WAB_INSERTING_CONTACTS_INTO_MESSAGE_NEWS;a_nwspr_customize_di
splay;")} Related Topics



Outlook Express Mail message list icons

The following icons indicate whether messages have files attached, are marked as read or unread, and their 
priority.

This icon Indicates
The message has one or more files 
attached.
The message has been marked high 
priority by the sender.
The message has been marked low priority
by the sender.
The message has been read. The heading 
appears in light type.
The message has not been read. The 
heading appears in bold type.



To view a newsgroup you have subscribed to
In the Folder pane, click a news server, and then click a newsgroup. 

Tip 
You can also click the Newsgroups button on the toolbar to find, go to, subscribe to, or cancel a 

subscription to a newsgroup. 

{button ,AL("a_nwspr_viewing_unsubscribed_newsgroups;")} Related Topics



To view a newsgroup without subscribing to it
1 On the Tools menu, click Newsgroups.
2 If a News Servers list is displayed, click a server.
3 On the All tab, click a newsgroup, and then click Go To.

Tip 
To subscribe to the newsgroup you are viewing, click the Tools menu, and then click Subscribe to This 

Group. 

{button ,AL("a_nwspr_subscribing_newsgroups")} Related Topics



To subscribe to a newsgroup

1 On the Tools menu, click Newsgroups.
2 If a News servers list appears, click a server.
3 Click the newsgroup that you want to subscribe to, and then click Subscribe.

Tips
To cancel your subscription to a newsgroup, click the newsgroup, and then click Unsubscribe.
To search for newsgroups that contain a specific word in the name, type the word in the Display 

newsgroups which contain box. You can also search for that same word in the newsgroups' descriptions by 
selecting the Also search descriptions check box.

If you cannot find a specific newsgroup in the list, your news server might not carry that newsgroup. 

{button ,AL("a_nwspr_viewing_unsubscribed_newsgroups")} Related Topics



To reply by mail to the author

1 In the message list, click the message you want to reply to.
2 On the Compose menu, click Reply to Author. 

To send the message to other individuals, type the e-mail name of each recipient in the To or Cc box, 
separating each name by a semicolon (;).

3 Type your message.
4 On the File menu, point to Send Message Using, and then click the mail account you want to send it with.

Tips
To select a name from the address book, click the Tools menu, and then click Select Recipients.
You can also insert a name in the To box by selecting it in the address book and then double-clicking it.
To see more options for replying to messages, click the Tools menu, click Mail Options or News Options,

and then click the Send tab.

{button ,AL("a_nwspr_posting_replies;a_nwspr_reply_by_mail")} Related Topics



To forward a message

1 Open or select the message you want to forward.
2 On the Compose menu, click Forward.
3 Type the e-mail name of each recipient, separating each name by a semicolon (;).
4 Type your message.
5 On the File menu, point to Send Message Using, and then click the mail account you want to send it with.

Note
To deliver outgoing messages and check for new messages immediately, click the Tools menu, and then 

click Send and Retrieve.



To sort messages
On the View menu, point to Sort By, and then click the column heading you want to sort by. 

To switch between ascending and descending sort order, click the View menu, point to Sort By, and then click
Ascending.

Tip
You can also change the sort order by clicking the column heading you want to sort by. To switch between 

ascending and descending sort order, click the column heading again.

{button ,AL("a_nwspr_add_remove_columns;a_nwspr_view_threads")} Related Topics



To change the columns displayed in the message list

1 On the View menu, click Columns.
2 To add a column, click the column name in the Available columns list, and then click Add.

To remove a column, click the column name in the Displayed columns list, and then click Remove.
To change the order in which columns appear, click a column name, and then click Move Up or Move Down.

{button ,AL("a_nwspr_sort_newsgroup_articles")} Related Topics



To view messages by thread

1 On the View menu, point to Sort By, and then click Group Messages by Thread.
2 If you want the message list to display the first message in a thread and all replies to it, select the first 

message, and then on the View menu, click Expand.
If you want the message list to display only the original message in a thread, select the first message, click the
View menu, and then click Collapse.

Tips
To expand or collapse all threads in the message list, click the Edit menu, and then click Select All. Then 

click the View menu, and click Expand or Collapse.
To display threads expanded in all newsgroups, click the Tools menu, click News Options, click the Read 

tab, and then select the Auto expand conversation threads check box.
You can also expand or collapse individual threads by clicking the plus (+) or minus (-) sign next to the 

original message.
For more information about the message list icons and keyboard commands for navigating threads in the 

message list, click Related Topics below.

{button ,AL("A_NEWS_HOTKEYS;A_NEWS_MESSLIST_ICONS")} Related Topics



A thread is an original message and any posted replies. Threads are sorted and grouped according to the original 
title. For example, a thread that starts with a message titled "Please do not post binaries in this newsgroup" 
includes all of the replies titled "RE: Please do not post binaries in this newsgroup."
If you reply to a message and change the title, you start a new thread. For example, posting a reply titled "Let’s 
end this thread: Please do not post binaries in this newsgroup" starts a new thread.



To change the priority of an outgoing message
In the message window, click the Tools menu, point to Set Priority, and then click High, Normal, or 

Low.

Notes
This setting changes the priority only for the current message.
You cannot assign a priority to a message posted to a newsgroup.

{button ,AL("a_nwspr_reply_by_mail;a_plsml_sending_messages ")} Related Topics



To change the fonts used to display messages

1 On the Tools menu, click Mail Options or News Options.
2 Click the Read tab, click the Font Settings button, and then change the settings.



To delete a message

1 In the message list, click the message you want to delete.
2 On the Edit menu, click Delete.

Notes
To restore a message you deleted, open the Deleted Items folder, and then copy the message to the Inbox 

or other folder.
If you don’t want messages saved in the Deleted Items folder when you quit Outlook Express, click the 

Tools menu, click Mail Options, click the Read tab, and then select the following check box: Empty messages 
from the ‘Deleted Items’ folder on exit.

{button ,AL("a_plsml_delete_folder")} Related Topics



To add a news server

1 Click the Tools menu, and then click News Accounts.
2 Click Add, and then follow the instructions on your screen.

Tip
To display or change the properties for an existing news server, click the Tools menu, click News 

Accounts, click the news server, and then click Properties.

{button ,AL("a_nwspr_subscribing_newsgroups")} Related Topics



To save copies of outgoing mail messages

1 Click the Tools menu, and then click Mail Options.
2 On the Send tab, select the following check box: Save copy of sent messages in the ‘Sent Items’ folder.

Tips
You cannot delete the Sent Items folder.
If you want to save a copy of only the current message, type your e-mail name in the Cc box.



To automatically mark messages as read

1 On the Tools menu, click Mail Options or News Options.
2 Click the Read tab, and then select the following check box: Mark message as read after previewed for x

second(s).

Tips
To mark an individual message as read or unread, click the Edit menu, and then click Mark as Read or 

Mark as Unread.
To mark a thread as read in Outlook Express News, click any message in the thread, click the Edit menu, 

and then click Mark Thread as Read. 
To mark all messages as read when you quit Outlook Express News or go to another newsgroup, click the 

Tools menu, click Mail Options, click the Read tab, and then select the following check box: Mark all messages 
as read when exiting a newsgroup.

{button ,AL("A_NEWS_VIEW_UNREAD_ONLY")} Related Topics



To view only unread newsgroup messages
On the View menu, point to Current View, and then click Unread Messages.

{button ,AL("a_nwspr_auto_mark")} Related Topics



To view message header information in the preview pane
On the View menu, point to Preview Pane, and then click Header Information.

Tip
To view all the information about a message, such as when it was sent, click the File menu, click 

Properties, and then click the Details tab. 



To move or copy a message to another folder

1 In the message list, click the message you want to move or copy.
2 To move the message to another folder, drag it to the folder.

To copy the message to another folder, press and hold down the CTRL key while dragging the message to the 
folder. 

Tip
You can also right-click a message in the message list, click Move To or Copy To, and then click the folder.



To customize the Outlook Express window
To adjust the area for the preview pane and message list, drag the divider between the preview pane and 

the message list. 
To hide the folders, status bar, or toolbars, click the View menu, and then click the command to clear the 
check mark for each item you don’t want to appear.
To hide the header information, click the View menu, point to Preview Pane, and then click Header 
Information to clear the check mark.

{button ,AL("a_nwspr_display_preview_pane;a_nwspr_add_remove_columns ")} Related Topics



To display the message list and contents at the same time
On the View menu, point to Preview Pane, and then click Split Vertically or Split Horizontally.

Tips
To hide or display the message folders, click the View menu, and then click Folder list.
To display just the folders, click Outlook Express at the top of the folder list.
To display or run an attachment from the preview pane, click the file attachment icon in the preview pane 

header, and then click the file name(s).

{button ,AL("a_nwspr_customize_display")} Related Topics



Outlook Express News Troubleshooter

This troubleshooter helps you identify and solve problems related to using Microsoft Outlook Express News. Just 
click to answer the questions, and then try the suggested steps to fix the problem.

What's wrong?
               When I start Outlook Express News, it does not connect to my Internet provider.  
               My modem doesn't seem to be working.  
               My modem's fine, but I can't seem to make a connection with my provider.  
               I can connect to my provider, but I can't get any newsgroups or mail.  
               I get an error message that there's a news connection error on a specific server. I can connect to some   
news servers, but not all.
               I get an error message that there's a news connection error on a specific server, but I cannot connect to   
any news servers.



Check the following, and then try connecting to the news server again

There might be a problem with one or more of the settings for the news servers you cannot connect to. These 
settings are given to you by your Internet service provider.

Check the settings for the news server
1 On the Tools menu, click News Accounts.
2 Click the news server, and then click Properties.
3 On the Server tab, check the following:

Does the news server name match the name given to you by your Internet service provider?
Does your Internet service provider require a logon account name and password?
If you are required to log on for this news server, check that the account name and password you have 

entered match those issued to you by your provider.
If you are not required to log on for this news server, clear the following check box: This server requires 

me to logon.
4 Click OK to close the dialog boxes.
5 On the Tools menu, click Newsgroups, and try connecting to this server.
6 Repeat this procedure for each news server that you cannot connect to.

Did this fix the problem?
               Yes. Close the troubleshooter.  
               No. I want to try other troubleshooter options.  
               No. What else could be wrong?  



Contact your Internet service provider

You have encountered a problem that cannot be solved by using the Outlook Express News Troubleshooter. The 
connection settings or account information provided to you by your Internet service provider (ISP) may be 
incorrect, or the ISP's servers or software may not be working properly.



Check the following, and then try connecting to the news server again

There might be a problem with one or more of the advanced settings for your news servers. These settings are 
given to you by your Internet service provider.

Check the server advanced settings
1 On the Tools menu, click News Accounts.
2 Click the news server, and then click Properties.
3 On the Advanced tab, check the following:

Does the port number match the number issued to you by your Internet service provider (ISP)?
Most ISPs use port 119.
Is the server timeout set to Short?
Some servers might take longer to make a connection. To allow more time for your computer to make the 

connection, move the slider toward Long.
4 Click OK to close the dialog boxes.
5 On the Tools menu, click Newsgroups, and then try connecting to a news server.

Did this fix the problem?
               Yes. Close the troubleshooter.  
               No. I want to try other troubleshooter options.  
               No. What else could be wrong?  



Check how you are connecting to your Internet service provider

Try one of the following steps:
Establish the connection to your Internet service provider manually before attempting to download or view 

newsgroups.
In My Computer, double-click the Dial-Up Networking icon, and then set up Dial-Up Networking. If the icon 

does not appear in My Computer, Dial-Up Networking is not installed on your computer. For instructions on installing
it, look up "Add/Remove Programs" in Windows Help. 

If Dial-Up Networking is installed but you are having problems with it, look up "Dial-Up Networking" in 
Windows Help. 

Did this fix the problem?
               Yes. Close the troubleshooter.  
               No. I want to try other troubleshooter options.  
               No. What else could be wrong?  



Check your server settings

1 On the Tools menu, click News Accounts.
2 Click the news server, and then click Properties.
2 On the Server, Connection, and Advanced tabs, check the settings against those given to you by your 

service provider. 
If everything looks fine, contact your service provider to verify that you have the correct settings and that their
servers are operating correctly. 

Did this fix the problem?
               Yes. Close the troubleshooter.  
               No. I want to try other troubleshooter options.  



To automatically wrap text in outgoing newsgroup messages

1 On the Tools menu, click News Options.
2 Click the Send tab, and then click the Settings button next to Plain text.
3 Select the following check box: Automatically wrap text at x characters, when sending.
4 Type the maximum number of characters to display per line.

Notes
This setting is needed only for messages sent with plain text format. 
Some servers do not display more than 80 characters per line. If you send messages with more than 80 

characters per line, your message might not appear correctly to others viewing your message.
When messages are quoted in a reply, the original text is usually marked and indented with an additional 

character. If your message is likely to be quoted after posting, set your text to wrap at 70 or 72 characters per line.



To use Outlook Express Mail to send messages from your news reader or Web browser

1 On the Tools menu, click Mail Options.
2 Click the Send tab, and then select the following check box: Make Microsoft Outlook Express your 

default e-mail program.
When you send mail messages from your newsreader, click a link in a Web page to send an e-mail message, or
choose the mail command in your Web browser, the newsreader or browser will use Outlook Express Mail.



To use Outlook Express News from your Web browser

1 On the Tools menu, click News Options.
2 Click the Read tab, and then select the following check box: Make Microsoft Outlook Express News your 

default news reader.
When you click a link on a Web page that opens a newsgroup, or choose the newsreader command in your Web
browser, the browser will use Outlook Express News.



To view a file attachment

1 Select the message in the message list, click the File menu, and then click Open.
2 At the bottom of the message window, double-click the file attachment you want to open or run.

Tips
To save a file attachment, click the File menu, and then click Save Attachments.
To display or run an attachment from the preview pane, click the file attachment icon in the preview pane 

header, and then click the file name(s). To save the attachment from the preview pane, hold down the CTRL key 
while clicking the file name.

{button ,AL("A_NEWS_COMBINENDECODE")} Related Topics



To post a large newsgroup message or file

1 On the Tools menu, click News Options.
2 Click the Send tab, and then select the following check box: Break apart messages larger than x KB.
3 Click the Settings button next to the News sending format you have selected, and then select the format 

for encoding.
4 Click OK to close the dialog boxes.
5 On the Insert menu, click Attachment.



Encoding enables you to send large messages and messages or files that are not plain text.
Most mail servers limit the size of individual messages that can be received and sent. Usually this limit is 1 MB 
per message, including all attached files. When you encode a large message, it is compressed, divided into 
several smaller messages, and sent. When the group of messages is received, the newsreader or mail program 
recombines and decodes them. When you set this option, large messages and messages that are not plain text 
are automatically broken up and encoded before being sent.
Messages and file attachments that are not plain text are encoded and converted to plain text before they are 
sent. When they are received, they are decoded to their original form. 



To decode a message

1 In the message list, select the message(s) you want to decode. To select more than one message at a time, 
hold down the CTRL key while you click each message.

2 On the Tools menu, click Combine and Decode.
3 In the Decode order list, drag the messages into the correct order, and then click OK.

Note
The order of the messages is usually specified in the subject line. For example, 1/x. 2/x, 3/x, and so on. The

phrasing varies, depending on the program the author used to post the messages. Arrange the messages from first 
to last, starting with first at the top of the list.



To switch between mail and newsreading
On the Go menu, click Inbox or News.



To delete a folder 
In the folder pane, right-click the folder, and then click Delete.

Note
You cannot delete or rename the Deleted Items, Inbox, Outbox, or Sent Items folders.



To check the spelling in an outgoing message
On the Tools menu in an outgoing message, click Spelling. 

Notes
To check the spelling in all outgoing messages, click the Tools menu, click Mail Options or News 

Options, and then click the Spelling tab. Select the following check box: Always check spelling before 
sending.

If you do not have any Microsoft Office 95 or Office 97 programs installed on your computer, the Check 
Spelling command will not be available. Microsoft Outlook Express uses the spelling checker provided with all 
Office 95 or Office 97 programs— Microsoft Word, Excel, and PowerPoint. 



To add a contact or group to your address book

1 On the Tools menu, click Address Book.
2 In the Address Book window, click New Contact or New Group on the toolbar, and then type the contact's 

first name, last name, and e-mail name.

Tips
You can also add the author of an e-mail or newsgroup message to your address book. Open the message, 

right-click the name, and then click Add to Address Book.
To display the properties for the sender or other recipients, open the message in a separate window, and 

then double-click the name.



To edit a contact in your address book 

1 Click the Tools menu, and then click Address Book.
2 Locate the name you want in the address book list, and then double-click it to display information about the 

contact.
3 Modify the information as needed. 

Tip
To delete a contact, select the contact in the address book list, and then click Delete.



To send a message to a contact from your address book 

1 In an outgoing message window, click the Tools menu, and then click Choose Recipients.
2 Select the name you want, and then click To or Cc.

Tip
You can also insert a name in the To box by selecting it in the address book list and then double-clicking it.



To make sure e-mail names and address book contacts are valid
In an outgoing message, click the Tools menu, and then click Check Names.

If a name matches an address book entry, or is in the correct format for an e-mail name (name@company), 
then it is a valid e-mail name and it is underlined. Note that this does not mean the e-mail name actually 
exists. You can type an e-mail name with the correct format, and it will be validated even if the name does not 
actually exist.
If a name is not a valid e-mail name, then the name and any possible matches are displayed. You can click 
Show More Names to search for other names or add new ones to your address book.

Tip
To add verified e-mail names to your address book, right-click the name, and then click Add to Address 

Book.



To print a message

1 Select the message in the message list.
2 On the File menu, click Print.



To prevent newsgroup messages from automatically downloading

1 On the Tools menu, click News Options.
2 Click the Read tab, and then clear the following check box: Automatically show message in preview 

pane.

Tip
You can view a message in the preview pane by pressing the SPACEBAR after selecting a message from the 

list.



To increase disk space by deleting stored messages

1 On the Tools menu, click News Options.
2 Click the Advanced tab, and then select the options you want for maintaining the size of all local message 

files.
To compact, delete, or remove messages from all or specific message files now, click Clean Up Now, and then
follow the instructions on your screen.

Notes
Most news servers periodically remove old messages and headers. The next time you connect to a 

newsgroup you've cleaned up, your message file is rebuilt with just the current messages and headers from your 
news server.

Each newsgroup has its own message file on your computer. Cleaning up unused, old, or large newsgroups 
can significantly increase free disk space on your computer. 



To increase disk space by compacting mail message folders
Click the File menu, point to Folder, and then click Compact.

Tips
You can also delete folders to increase free disk space on your computer.
If you are using a program other than Microsoft Outlook Express to send e-mail messages when reading 

newsgroups, check your e-mail program's documentation for information about compacting and deleting mail 
folders.



A header is the row of information about a message that is displayed in the message list and above the message
in a message window. The header contains information about the item, such as the sender, the subject, the 
newsgroups it is posted to, and the time and date the message was received or sent.



To send a message

1 On the Compose menu, click New Message.
2 In the To box, type the e-mail name of each recipient, separating each name by a semicolon (;).

To send copies, type the e-mail name of each recipient in the Cc box, separating each name by a semicolon.
3 In the Subject box, type the subject of the message.
4 Type your message.
5 On the File menu, point to Send Message Using, and then click the mail account you want to send it with.
Your e-mail is delivered to your mail server the next time Outlook Express checks for new mail.

Tips
To send a file with your message, click the Insert menu, click File Attachment, and then double-click the 

file you want to send.
To check for new messages and deliver outgoing messages immediately, click the Tools menu, and then 

click Send and Retrieve.

{button ,AL("a_nwspr_change_priority;A_MAIL_SEND_IMMEDIATELY;a_nwspr_save_sent_items;A_WAB_INSERTING_
CONTACTS_INTO_MESSAGE_NEWS;A_NEWS_CHECK_SPELL;WAB_RESOLVE_NAMES_NEWS;")} Related Topics



To automatically check for new messages

1 On the Tools menu, click Mail Options or News Options.
2 Click the Read tab, and then select the following check box: Check for new messages every x minutes.
3 Specify how often you want Outlook Express Mail to check for new messages.

Tips
When this check box is selected, Outlook Express Mail also checks for new messages whenever you start 

the program.
To check for messages immediately, click the Tools menu, and then click Send and Retrieve.



To change an existing mail server

1 On the Tools menu, click Mail Accounts.
2 In the Internet Accounts list, click the mail server, and then click Properties.
3 Change the server information as needed on the appropriate tab.

Tips
You can use Outlook Express Mail with more than one mail account. For more information about adding a 

new mail server, see Related Topics below.
 If you have difficulty connecting to this server, click the Advanced tab, and try increasing the Server 
timeouts.

{button ,AL("a_plsml_adding_mail_servers")} Related Topics



To add a new mail server

1 On the Tools menu, click Mail Accounts.
2  Click Add.
3 Follow the instructions on your screen.

Tip
 For information about editing existing mail server settings, see Related Topics below.

{button ,AL("a_plsml_changing_mail_servers")} Related Topics



To read your messages
To view the message in a separate window, double-click the message in the message list.

To view the message in the preview pane, click the message in the message list.

Tips
 To display the preview pane, click the View menu, point to Preview Pane, and then click Split Vertically 
or Split Horizontally.

To display or run an attachment from the preview pane, click the file attachment icon in the preview pane 
header information, and then click the file name.

To display the properties for the sender or other recipients, open the message in a separate window, and 
then double-click the name.

{button ,AL("a_plsml_sort_messages;a_plsml_check_new_messages")} Related Topics



To add a folder

1 On the File menu, point to Folder, and then click New Folder.
2 In the Folder name box, type the name.



To switch to another folder
In the folder list pane, click the folder.



Outlook Express Mail Troubleshooter

This troubleshooter helps you identify and solve problems related to using Microsoft Outlook Express to send and
receive mail. Just click to answer the questions, and then try the suggested steps to fix the problem.

What's wrong?
               When I start Outlook Express Mail, it does not connect to my Internet service provider.  
               My modem doesn't seem to be working.  
               My modem's fine, but I can't seem to connect to my provider.  
               I can connect to my provider, but I can't send or receive e-mail.  



Check how you are connecting to your Internet provider

Try one of the following steps:
Establish the connection to your Internet service provider manually before attempting to view or download 

messages.
In My Computer, double-click the Dial-Up Networking icon, and then set up Dial-Up Networking. If the icon 

does not appear in My Computer, Dial-Up Networking is not installed on your computer. For more information about 
installing it, look up "Add/Remove Programs" in Windows Help. 

If Dial-Up Networking is installed but you are having problems with it, look up "Dial-Up Networking" in 
Windows Help.

Did this fix the problem?
               Yes. Close the troubleshooter.  
               No. I want to try other troubleshooter options.  



Check your server settings

1 Click the Tools menu, and then click Mail Accounts. 
2 Click the server, and then click Properties.
3 Check the settings against those given to you by your Internet service provider.

If everything looks fine, contact your provider to verify that you have the correct settings and that their 
servers are operating correctly. Also, make sure your provider or LAN server supports PPP, SMTP, and POP3 or 
IMAP.

Did this fix the problem?
               Yes. Close the troubleshooter.  
               No. I want to try other troubleshooter options.  



To show or hide the HTML formatting toolbar
On the View menu of the message window, click Formatting Toolbar. 

A check mark appears when the formatting toolbar is visible.

Notes
If the Formatting Toolbar command is not available, then you need to set Outlook Express to use HTML 

when sending messages. For more information, click Related Topics below. 
When you use HTML formatting, your messages are saved in HTML format. If the recipient's mail or news 

program reads HTML formatting, the message appears as it is formatted. If the recipient's program does not read 
HTML formatting, the message appears as plain text with an HTML file attached. The recipient can view the 
attached file with all formatting by opening it in any Web browser. 

{button ,AL("A_MAILNEWS_TURN_ON_HTML")} Related Topics



To use HTML formatting in an outgoing message
On the Format menu, click Rich Text (HTML). This affects only the current outgoing message.

Notes
You can also set all outgoing messages in Outlook Express to use HTML. To do this, click the Tools menu, 

click Mail Options or News Options, click the Send tab, and then click HTML. You must set this option separately
for Outlook Express Mail and Outlook Express News.

When you use HTML formatting, your messages are saved in HTML format. If the recipient's mail or news 
program reads HTML formatting, the message appears as it is formatted. If the recipient's program does not read 
HTML formatting, the message appears as plain text with an HTML file attached. The recipient can view the 
attached file with all formatting by opening it in any Web browser.

{button ,AL("A_MAILNEWS_INSERT_BULLET;A_MAILNEWS_FORMAT_FONT;A_ALIGN_FORMAT_PARAGRAPH")} 
Related Topics



HTML stands for Hypertext Markup Language, the industry-standard language for describing the contents and 
layout of a Web page. HTML is also a standard for marking and displaying rich text in Internet mail and news 
programs. In Microsoft Outlook Express, you can send messages with plain text or with HTML formatting.



To change a font type, style, and size

1 Select the text you want to format.
2 On the Format menu, click Font.
3 Click the options you want.

Tips
To change the font for an entire message, click the Edit menu, click Select All, and then click the Format 

menu.
When you use HTML formatting, your messages are saved in HTML format. If the recipient's mail or news 

program reads HTML formatting, the message appears as it is formatted. If the recipient's program does not read 
HTML formatting, the message appears as plain text with an HTML file attached. The recipient can view the 
attached file with all formatting by opening it in any Web browser. 

{button ,AL("A_MAILNEWS_TURN_ON_HTML")} Related Topics



To align or center a paragraph

1 Click anywhere in the paragraph you want to format.
2 On the Format menu, point to Align, and then click the setting you want.

Tips
To change the indentation of a paragraph, click the increase or decrease indentation button on the 

formatting toolbar.
You can also change the alignment by clicking the left, center, or right alignment buttons on the formatting

toolbar.
When you use HTML formatting, your messages are saved in HTML format. If the recipient's mail or news 

program reads HTML formatting, the message appears as it is formatted. If the recipient's program does not read 
HTML formatting, the message appears as plain text with an HTML file attached. The recipient can view the 
attached file with all formatting by opening it in any Web browser. 

{button ,AL("A_MAILNEWS_TURN_ON_HTML")} Related Topics



To download an individual message in a newsgroup 

1 In the message list, click the message you want to download.
To select more than one message to download, hold down the CTRL key while clicking each message.

2 On the Tools menu, point to Offline, and then click Mark for Retrieval.
3 On the Tools menu, point to Offline, and then click Connect.

Tips
You can mark threads or individual messages in a newsgroup for downloading, so that you can view them 

after disconnecting from your service provider.
You can mark messages in several different newsgroups before choosing Connect, as long you are 

receiving the messages using the same connection method (the same service provider or LAN connection). 
You can also mark entire newsgroups for downloading. You can download just the headers, or the headers 

and the bodies of the messages. For more information, click Related Topics below.

{button ,AL("a_nwspr_download_newsgroups")} Related Topics



To download all messages by subscribed newsgroup

1 In the list of newsgroup folders, click the newsgroup.
2 On the Tools menu, point to Synchronize, and then click Synchronize All.

Tip
To mark and download individual messages, click Related Topics below.

{button ,AL("a_nwspr_download_articles")} Related Topics



To import mail messages from other mail programs

1 In Outlook Express Mail, click the File menu, point to Import, and then click Messages.
2 Select which e-mail client you want to import messages from.

To import all messages, click All Folders.
To import messages from individual folders, click Selected Folders. To select multiple folders, press and hold 
down the CTRL or SHIFT key while clicking folders.



To import address book entries from other address books

1 In Outlook Express Mail, click the File menu, point to Import, and then click Address Book.
2 Click the address book you want to import, and then click Import.



To export Outlook Express Mail messages to Microsoft Exchange folders

1 In Outlook Express Mail, click the File menu, point to Export, click Messages, and then click OK.
2 To export all messages, click All Folders.

To export messages from individual folders, click Selected Folders. To select multiple folders, press and hold 
down the CTRL or SHIFT key while clicking folders.



To customize the toolbar

1 On the View menu, make sure Toolbar is selected.
2 Right-click the toolbar, and then click Customize.
3 To add a button, click the button in the Available buttons list, and then click Add.

To remove a button, click the button name in the Toolbar buttons list, and then click Remove.
To change the order in which buttons appear, click the button in the Toolbar buttons list, and then click 
Move Up or Move Down. 

Tip
You can dock the toolbar to any side of the window. Right-click the toolbar, point to Align, and then click 

the side you want.



To filter incoming messages

1 On the Tools menu, click Inbox Assistant.
2 Click Add.
3 Type the criteria you want the incoming messages to match.
4 Click the folder you want the matching incoming messages moved to.

Tips
You can use a filter to send specified incoming messages directly to the Deleted Items folder.
You can specify multiple rules for incoming messages.
To change the priorities by which messages are sorted, click the up or down arrows next to the rules list to 

move the highest priority rules to the top and the lowest to the bottom.
If an incoming message matches more than one rule, then it is sorted according to the first rule it matches.



To back up your mail message files

1 Review your mail message folders and delete any unneeded messages.
2 Select each folder, click the File menu, and then click Compact.
3 Find the files with the extension .mbx and .idx on your computer. These files are usually located in a folder 

under C:\Program Files\Outlook Express\username\Mail, where username is your e-mail name. The files might 
be in a different folder if you did not accept the default folders during setup.

4 Copy the files to a backup folder on your computer, a floppy disk, or a network drive. 

Notes
Each message folder has one message file (*.mbx) and one index file (*.idx).
Some message files might be too large to back up onto a floppy disk. 



To find mail messages in your message folders

1 On the Edit menu, click Find.
2 Type as much information as possible in the search fields to narrow down the search results.



To post a reply to a newsgroup 

1 In the message list, click the message you want to reply to.
2 On the Compose menu, click Reply to Newsgroup. 
3 In the Newsgroups box, type the names of any other newsgroups on the same server you want to post the 

reply to, separating each name by a semicolon (;).
4 Type the subject of your message. Outlook Express News will not post a message that does not contain a 

subject.
5 Type your message.
6 On the File menu, click Send Message.

Tips
You can reply with a single message to multiple newsgroups only if all newsgroups are on the same news 

server. To post a reply to newsgroups on other news servers, create a separate reply for each news server that 
contains newsgroups you want to post to.

You can cancel a message after you've posted it. For more information, click Related Topics below.
To select additional newsgroups to post to, click the Tools menu, and then click Select Newsgroups. 

Click a newsgroup in the list, and then click Add. You can choose from all newsgroups or only newsgroups you 
subscribe to.

You can reply to the author of the message by e-mail and post a reply to the newsgroup at the same time. 
To do this, click the Compose menu, and then click Reply to Newsgroup and Author.

To see more options for posting replies, click the View menu, click Options, and then click the Send tab.

{button ,AL("NEWS_CANCEL_POSTED_MESSAGE")} Related Topics



To filter newsgroup messages

1 On the Tools menu, click Newsgroup Filters.
2 Click Add.
3 Select the newsgroup(s) you want to apply this filter to.
4 Select or type the criteria you want the incoming messages to match.

Notes
You can filter messages by sender, subject, length, or time of posting. Any messages matching your 

criteria will not be displayed in the message list or downloaded to your computer.



To find messages in a newsgroup

1 On the Edit menu, click Find.
2 Type as much information as possible in the search fields to narrow down the search results.



To send an encrypted message

1 Compose your message.
2 On the Tools menu, click Encrypt.
3 Send the message.

Notes
You can also automatically encrypt all outgoing messages. For more information, click Related Topics 

below.
Encrypting a message ensures that it cannot be read by anyone except the person(s) who own the 

certificate(s) you used to encrypt the message.
Only you can use your certificate file to read messages encrypted for you. Others can use your certificate 

file only to encrypt the messages they send to you.
You must have the certificate(s) of the person(s) you are sending the message to. Usually they send you a 

certifcate file (.pub) as an e-mail message attachment, and you add the certificate file to the contact's properties in 
the Windows Address Book. When you send e-mail to the contact, the certificate is used to encrypt the message so 
that only the contact can decrypt it.

To obtain a certificate so that others can send you encrypted messages, you must obtain certificate from a 
third party that issue certificates. After you have your own certificate, you can send the certificate file to anyone 
who might need to send you encrypted files. 

You can use the same certificate for digitally signing your messages and for others to send encrypted 
messages to you. Or you can use separate certificates for each.

{button ,AL("A_MAILSEND_AUTO_ENCRYPT")} Related Topics



To automatically encrypt all outgoing messages 

1 On the Tools menu, click Mail Options.
2 On the Security tab, select the following check box: Encrypt contents and attachments for all outgoing 

messages.

Note
You can click Advanced Settings to specify an encryption algorithm.



To automatically digitally sign all outgoing messages 

1 On the Tools menu, click Mail Options.
2 On the Security tab, select the following check box: Add digital signature to all outgoing messages.

Note
You can click Advanced Settings to specify which certificate to use and whether to include the digital 

signature with signed messages.



To receive encrypted messages

1 Obtain a certificate from a certificate-issuing authority.
2 Send your certificate file to anyone who might need to send you encrypted messages.
3 Open an encrypted message the same way you would open any other message you receive.

Notes
Encrypting a message ensures that it cannot be read by anyone except the person(s) who own the 

certificate(s) you used to encrypt the message.
Only you can use your certificate file to read messages encrypted for you. Others can use your certificate 

file only to encrypt the messages they send to you.
You must have the certificate(s) of the person(s) you are sending the message to. Usually they send you a 

certificate file (.pub) as an e-mail message attachment, and you add the certificate file to the contact's properties in
the Windows Address Book. When you send e-mail to the contact, the certificate is used to encrypt the message so 
that only the contact can decrypt it.

To obtain a certificate so that others can send you encrypted messages, you must obtain certificate from a 
third party that issue certificates. After you have your own certificate, you can send the certificate file to anyone 
who might need to send you encrypted files. 

You can use the same certificate for digitally signing your messages and for others to send encrypted 
messages to you. Or you can use separate certificates for each.



To send a digitally signed message

1 Compose your message.
2 On the Tools menu, click Digitally Sign.
3 Send the message.

Notes
You can also automatically digitally sign all outgoing messages. For more information, click Related Topics 

below.
You must use your certificate to digitally sign your message, and the recipient must have that certificate to

verify that the digital signature on your message is trustworthy. You can send your certificate (.pub) file as an 
attachment, if the recipient does not already have it.

Others can use your certificate file to verify your digital signature, but they cannot use it to send messages
with your digital signature.

You can use the same certificate for digitally signing your messages and for others to send encrypted 
messages to you. Or you can use separate certificates for each.

{button ,AL("A_MAILSEND_AUTO_DIGITALSIGN;A_MAILSEND_CERTIFICATE_DIGITAL")} Related Topics



To send your certificate so others can verify your digital signature

1 On the Tools menu, click Mail Options.
2 Click the Security tab, and then click Advanced Settings.
3 Specify which certificate to use for your digital signature.
4 If you want to send your certificate with all messages, select the following check box: Include my signature 

with outgoing messages.
If you want to send your certificate separately, clear the following check box: Include my signature with 
outgoing messages, and then send your certificate file (.pub) as a file attachment to your mail message.

Notes
You can also automatically digitally sign all outgoing messages. For more information, click Related Topics 

below.
You must use your certificate to digitally sign your message, and the recipient must have that certificate to

verify that the digital signature on your message is trustworthy. You can send your certificate (.pub) file as an 
attachment, if the recipient does not already have it.

Others can use your certificate file to verify your digital signature, but they cannot use it to send messages
with your digital signature.

You can use the same certificate for digitally signing your messages and for others to send encrypted 
messages to you. Or you can use separate certificates for each.

{button ,AL("A_MAILSEND_AUTO_DIGITALSIGN")} Related Topics



To receive a digitally signed message

1 Obtain the sender's certificate, if it is not attached to the message.
2 Open the message the same way you would open any other message.

Notes
You must have the sender's certificate to verify that the digital signature on the message is trustworthy. 

The sender can send the certificate (.pub) file as an attachment, if you do not already have it.
You can only use another's certificate to verify their digital signature. You cannot use their certificate to 

digitally sign your outgoing messages.
Others can use the same certificate for digitally signing their messages as you use to send encrypted 

messages to them. Or they can use separate certificates for each.



To insert an image in a message

1 Position the cursor where you want the image to appear in the message body.
2 On the Insert menu, click Picture.



To insert a link in a message

1 Select the text you want to link to a file or Web page.
2 On the Insert menu, click Link.
3 On the URL tab, click Browse files or Browse WWW, or type the URL, to specify the location of the 

document you want to link to.

Tip
You can specify that you want to display the linked page in the same window or a new window when the 

recipient clicks the link in your message.



To insert your signature into all outgoing messages

1 On the Tools menu, click Mail Options or News Options.
2 On the Signature tab, click Text, and then type the text you want to appear at the bottom of your message. 

Or, click File and specify an HTML or text file.
3 Click Add signature to the end of all outgoing messages.

Tips
When you change this setting in Outlook Express Mail, it affects new mail, forwarded mail, and replies to 

authors. When you change this setting in Outlook Express News, it affects only messages posted to newsgroups.
If you choose not to insert your signature in all outgoing messages, you can still insert it in an individual 

message by clicking the Insert menu in an outgoing message and then clicking Signature.



To cancel a message after you've posted it to a newsgroup

1 Go to the newsgroup where you posted the message.
2 In the message list, click the message you want to cancel.
3 On the Compose menu, click Cancel Message.

Tips
You can also right-click a message in the message list, and then click Cancel in the menu that appears.
You can cancel only messages that you posted.
After you cancel a message, it may take some time for the message to be removed from your server and 

other servers on the Internet. Canceling a message does not remove it from another newsgroup user's computer if 
the user downloaded the message before it was canceled. 



To post a new message to a newsgroup

1 On the Compose menu, click New Message.
2 In the Newsgroups box, type the names of any other groups you want to post the message to, separating 

each name by a semicolon (;).
3 Type the subject of your message. Outlook Express News will not post a message that does not contain a 

subject.
4 Type your message.
5 On the File menu, click Send Message.

Tips
You can post a single message to multiple newsgroups only if all newsgroups are on the same news server.

To post a message to newsgroups on other news servers, create a separate message for each news server 
containing newsgroups you want to post to.

You can cancel a message after you've posted it. For more information, click Related Topics below.
To select additional newsgroups to post to, click the Tools menu, and then click Select Newsgroups. 

Click a newsgroup in the list, and then click Add. You can choose from all newsgroups or only newsgroups you 
subscribe to.

To send a copy of the posted message by e-mail, type the recipient's e-mail name in the Cc box.
To see more options for posting replies, click the Tools menu, click News Options, and then click the 

Send tab.

{button ,AL("a_nwspr_posting_replies;a_nwspr_reply_by_mail;NEWS_CANCEL_POSTED_MESSAGE")} Related 
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To send outgoing messages immediately

1 On the Tools menu, click Mail Options.
2 Click the Send tab, and then select the Send messages immediately check box. 

When you click the File menu and then click Send Message, Outlook Express Mail immediately sends any 
messages in your Outbox to your mail server, and checks for incoming messages.

Tip
If you don't want messages sent immediately, clear this check box. That way, when you click the File 

menu and then click Send Message, Outlook Express Mail stores messages in your Outbox until you choose the 
Send command or Send and Retrieve Messages command, or quit Outlook Express Mail.



To create a numbered or bulleted list

1 Click the point in your message where you want the list to start.
2 On the Format menu, click Numbers or Bullets.
3 Type the first item in the list. When you press ENTER, another bullet is displayed on the next line. 
4 To end the bulleted list, click Numbers or Bullets again.

Note
When you use HTML formatting, your messages are saved in HTML format. If the recipient's mail or news 

program reads HTML formatting, the message appears as it is formatted. If the recipient's program does not read 
HTML formatting, the message appears as plain text with an HTML file attached. The recipient can view the 
attached file with all formatting by opening it in any Web browser. 

{button ,AL("A_MAILNEWS_TURN_ON_HTML")} Related Topics



To store mail messages on a POP3 mail server

1 On the Tools menu, click Mail Accounts.
2 Click the mail account, and then click Properties.
3 On the Advanced tab, click Leave copy of messages on your server.

Note
Each time you log on to this account from a different computer, Outlook Express Mail downloads all mail 

messages stored on the server, according to the options you have set for removing old or deleted messages.



To store mail messages on an IMAP mail server

1 On the Tools menu, click Mail Accounts.
2 Click the mail account, and then click Properties.
3 On the Advanced tab, type the path in the Root Folder Path. If you are not sure what to type here, leave 

this box blank.

Notes
The root folder path identifies the mailbox that contains all of your folders on the server. 
If your IMAP server is a Cyrus server, your user folders must be contained in the Inbox folder.
If your IMAP server is UNIX-based, your mail is usually stored in its own directory in your user home 

directory—for example: 
~username/Mail
 Do not end the root folder path with a hierarchy character. For example, ~username/Mail is a valid root 

folder path, but ~username/Mail/ is not. 



Getting started with Outlook Express News

With over 10,000 newsgroups, Usenet newsgroups offer something for everyone. From hobbies to politics to 
computers, newsgroups provide forums for exchanging ideas, information, and opinions. 
With Microsoft Outlook Express, you can interact with newsgroups as much or as little as you want. You can go to
a newsgroup just to read what other people have to say, or you can post your own questions, tips, opinions, or 
answers. 
If you are new to newsreading or Microsoft Outlook Express News, here's a quick look at how to get from 
installing Outlook Express to viewing newsgroups. You might already have completed part of this process when 
you installed Outlook Express. Since Outlook Express enables you to set up multiple servers, you can use this list
as a checklist for each time you add and use a different server. For specific instructions about each step of the 
process below, see the Related Topics at the end of this topic.

Set up your Internet connections
Before you can view newsgroups, you must have access to the Internet, either through an Internet service 
provider or through an Internet gateway in your organization. Connect to the Internet through one of the 
following:

Phone lines, using a modem. You can establish a connection manually, or you can use Dial-Up Networking 
to connect automatically when you start Outlook Express. Your Internet service provider can provide you with the 
phone number, modem settings, and network protocols required to access the provider.

A local area network (LAN). Your organization might provide external access to the Internet from your 
computer through a LAN. For account information and the network protocols needed to access the news server, 
contact your system administrator.

After you have a way to connect to the Internet, you can choose specific Outlook Express News settings.

Add a news server 
You will need the news server name and, if required by the news server, your account name and password. You 
can get this information from your Internet service provider, or from your system administrator if you are using 
Outlook Express on a LAN. You can specify this information in two ways:

In the Internet Connection Wizard, the first time you start Outlook Express after installing it. This wizard 
walks you through the steps necessary to add your first server.

By using the News Accounts command on the Tools menu. Click the Add button to add news servers or 
the Properties button to change the settings for existing servers.

Subscribe to a newsgroup
You can subscribe to a newsgroup in several ways:

When you add a news server. Outlook Express prompts you to subscribe to newsgroups on that server. 
From the Newsgroups dialog box. To do this, click the Tools menu, and then click Newsgroups. You can 

also use this dialog box to go to a newsgroup without subscribing to it.
When you view a newsgroup that you don't subscribe to. To do this, click the Tools menu, and then click 

Subscribe to this Group. Or, when you exit the newsgroup or Outlook Express News, click OK when you are 
prompted to subscribe to the newsgroup.

View a newsgroup
You can download a newsgroup and display it on your screen in several ways. The following two methods are for 
newsgroups you already subscribe to: 

Click a newsgroup in the folder pane. 
The following method is for any newsgroup on your news server(s), whether you subscribe to it or not:

Click the Tools menu, and then click Newsgroups. Click a server (if you have more than one), and then 
click the All, Subscribed, or New tab.

The first time you view a newsgroup, it takes several minutes for Outlook Express to download the messages and
headers and to store that information in a message file on your computer. The next time you go to that 
newsgroup, it downloads faster, because Outlook Express downloads only new messages and headers.

Customize Outlook Express News 
You can create shortcuts to start Outlook Express from anywhere you want: your desktop, the Start menu, 

a program group, or your StartUp folder. 
You can arrange the window the way you want. Show or hide the folders, toolbar, or status bar. Customize 

the toolbar. Hide the preview pane, resize it, or split it vertically or horizontally.



Sort messages by sender, date, or subject. Group them by thread. 

{button ,AL("a_nwspr_changing_servers;a_nwspr_subscribing_newsgroups;a_nwspr_viewing_newsgroups;a_nwsp
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Outlook Express News features

Microsoft Outlook Express is fast, friendly, and easy to use. Here are a few features that make reading 
newsgroups easy and fun.

    Do everything from the main 
window 
    Browse newsgroup messages 
quickly and easily
    View, expand, and collapse 
threads
    Sort the message list
    Keep track of what you've read
    Send messages
    Add your personal signature to
your messages
    Find newsgroups that interest 
you
    Filter out newsgroup messages
that don't interest you
    Subscribe to your favorite 
newsgroups
    Connect to multiple servers
    Download newsgroups now, 
view off-line later

Download newsgroup messages now, view offline later

You can mark individual messages or entire newsgroups for downloading, so you don't have to be connected to 
your service provider to read messages. You can also just download the headers, view them offline, and then 
mark just the messages you want to download the next time you are connected.
You can also compose messages offline, and reconnect later to send all of your messages at once. 



Do everything from the main window 

You can view threads, respond to them, switch newsgroups, and switch news servers — all from the Outlook 
Express News window. With just a click on the toolbar, you can respond to messages or add newsgroups to your 
list of Favorites. Or use the toolbar to navigate among messages, threads, or newsgroups. All of these commands
and more are also available from the menus, and many also have keyboard shortcuts.



Browse newsgroup messages quickly and easily 

You can view a list of news servers, newsgroups, and messages, and preview the messages, all in one window by
using the folder list, message list, and preview pane. Or, if you prefer, you can view a message in a separate 
window, and use the toolbar to go to the next or previous message.



View, expand, and collapse topics 

You can view a topic ("thread") and all of the responses posted to it without having to scroll through the entire 
list of messages. When you do view the list of messages, you can expand and collapse individual threads to 
make it easier to look for messages or threads of interest. Icons in the message list make it easy to identify 
threads and whether they are expanded or collapsed. And you can easily navigate through the message list, 
threads, and messages with the mouse or by using keyboard shortcuts. 



Sort the message list 

You can sort messages by columns, such as by the subject, who posted it, or when it was posted. You can also 
add, remove, or rearrange these columns, and sort them in ascending or descending order.



Keep track of what you've read 

You can mark messages, threads, or entire newsgroups to show that you have read them. The next time you go 
to that newsgroup, you can see which messages you've already read, or you can set Outlook Express News to 
display only unread messages. 



Send messages 

With the clearly marked and easy-to-view toolbar, it's hard to accidentally post a message to a whole newsgroup 
when you meant to send e-mail only to the author of the message. The toolbar makes it easy to post a message,
reply to a newsgroup, or reply by e-mail to the author. You can also customize the toolbar by adding, removing, 
and organizing toolbar buttons.



Add your personal signature to your messages

You can add text or insert a text or html file as part of your signature. And you can choose to append your 
signature to all outgoing messages, to an individual message, or not at all.



Find newsgroups that interest you

Looking for a newsgroup that matches your work, educational, or leisure interests? You can search for 
newsgroups that contain key words in the newsgroup name or description. Or you can browse a list of all of the 
newsgroups available from your Usenet provider. There are even newsgroups on Usenet with messages that list 
each newsgroup and describe its purpose. 



Subscribe to your favorite newsgroups 

When you find a newsgroup that you want to visit regularly, add it to your Subscribed list. If your interests 
change, or if you find you don't visit a newsgroup often, you can easily remove it from the list. And you can 
always go to any newsgroup available from your news servers without subscribing.



Connect to multiple servers

If your Usenet provider uses more than one news server, you can set up separate accounts and passwords for 
each service. This enables you to easily switch between newsgroups on different servers without having to 
reconfigure your newsreader each time.



Filter out newsgroup messages that don't interest you

You can filter messages by sender, subject, length, or how recently it was posted. Any messages matching your 
criteria will not be displayed in the message list or downloaded.



Outlook Express News keyboard shortcuts 

You can use shortcut keys to choose commands and navigate through the preview pane and the message list.

News: main window, view message window, and send message window

To do this Press this
Open Help topics F1

Select all CTRL+A

News: main window and view message window 

To do this Press this
Print the selected
message

CTRL+P

Refresh headers 
and articles

F5

Post a new 
message to the 
newsgroup

CTRL+N

Reply to the 
author

CTRL+R 

Forward a 
message

CTRL+F

Post a reply to 
the newsgroup

CTRL+G or CTRL+SHIFT+R

Go to the next 
message in the 
list

CTRL+> or CTRL+SHIFT+> or 
ALT+RIGHT ARROW

Go to the 
previous 
message in the 
list

CTRL+< or CTRL+SHIFT+< or ALT+LEFT
ARROW

View the 
properties of the 
selected message

ALT+ENTER

News main window

To do this Press this
Mark all as read CTRL+SHIFT+A

Go to a 
newsgroup

CTRL+W

Open a selected 
message

CTRL+O or ENTER

Expand a thread LEFT ARROW or PLUS SIGN

Collapse a thread RIGHT ARROW or MINUS SIGN

Fill the preview 
pane with the 
body of the 
selected message

SPACEBAR

Mark a message CTRL+SPACEBAR



as read
Move between 
the message list 
and the preview 
pane

TAB

News message window---viewing or sending

To do this Press this
Close ESC

Find Text CTRL+SHIFT+F

News message window---sending only

To do this Press this
Check names CTRL+K or ALT+K

Check spelling F7

Post a message ALT+S



Outlook Express News message list icons

The following icons indicate whether a thread is expanded or collapsed, and whether messages and headers are 
marked as read or unread. 

This icon Indicates
This level of the thread is collapsed. Click 
the icon to expand the thread.
This level of the thread is expanded. Click 
the icon to collapse the thread.
The message has been marked read, and 
the header and body are stored in a 
message file on your computer. The 
heading appears in light type.
The message has been marked as read, 
and the header is stored in a message file 
on your computer. The heading appears in 
light type. 
The message has not been marked as 
read, and the header and body are stored 
in a message file on your computer. The 
heading appears in bold type.
The message has not been marked as 
read, and the header is stored in a 
message file on your computer. The 
heading appears in bold type.

Using Microsoft Outlook Express accessibility features 

In addition to Microsoft Windows, Windows NT, and Windows 95 accessibility products and services, the following
features make Microsoft Outlook Express more accessible for people with disabilities:
Sound notification of new messages    you can choose to be notified by a sound when new mail messages 
arrive. 
Resizable message and list panes    In Outlook Express, you can customize how messages and message lists 
are displayed. You can display messages in a preview pane, and split the window horizontally or vertically 
between the message list and the message preview. Or you can display only the message list. In any view, you 
can open a message from the message list in a separate window. 
Large and small toolbars    You can display the regular toolbar buttons, or the larger Internet toolbar or icon 
bar, or a combination of both. You can easily rearrange the Internet toolbar and icon bar to display the 
information and commands you use most. You can choose to display or hide the toolbar, Internet toolbar, or icon 
bar by using commands on the View menu.
Keyboard access    All features in Microsoft Outlook Express are accessible to you by using the keyboard or the 
mouse. Outlook Express supports Dvorak keyboard layouts, which make the most frequently typed characters 
more accessible.




