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IMPORTANT SAFETY INSTRUCTIONS

WARNING: TO REDUCE THE RISK OF FIRE OR ELECTRIC SHOCK, DO NOT EXPOSE
THE APPARATUS TO RAIN OR MOISTURE AND OBJECT FILLED WITH LIQUIDS, SUCH
AS VASES, SHOULD NOT BE PLACED ON THIS APPARATUS.

Read these instructions.

Keep these instructions.

Heed all warnings.

Follow all instructions.

Do not use this apparatus near water.

Clean only with a dry cloth.

Do not block any of the ventilation openings.
Install in accordance with the manufacturers
instructions.

Ensure that the power cord plug is readily
accessible so that it can be quickly and easily
unplugged from the outlet.

Unplug this apparatus during lightning storms
or when unused for long periods of time.

Only use attachments/accessories specified
by the manufacturer.

Use only with the cart, stand, tripod, bracket,
or table specified by the manufacturer, or sold
with the apparatus. When a cart is used, use
caution when moving the cart/apparatus
combination to avoid injury from tip-over.

Do not install near any heat sources such as
radiators, heat registers, stoves, or other
apparatus (including amplifiers) that produce
heat.

Do not defeat the safety purpose of the
polarized or grounding-type plug. A polarized
plug has two blades with one wider than the
other. A grounding type plug has two blades
and a third grounding prong. The wide blade
or the third prong are provided for your safety.
When the provided plug does not fit into your
outlet, consult an electrician for replacement of
the obsolete outlet.

Protect the power cord from being walked on
or pinched particularly at plugs, convenience
receptacles, and the point where they exit from
the apparatus.

Refer all servicing to qualified service
personnel. Servicing is required when the
apparatus has been damaged in any way,
such as power-supply cord or plug is
damaged, liquid has been spilled or objects
have fallen into the apparatus, the apparatus
has been exposed to rain or moisture, does not
operate normally, or has been dropped.

Explanation of safety related markings and symbols which appear on the outside of the apparatus.

ﬁ Lightning Bolt: Hazardous Live voltages
terminals marked with this symbol while t

resent when this unit is in operation. Do not touch
e unit is connected to live power.

Exclamation Point: Replace components (i.e. fuses) only with the values specified by the
/ i \ manufacturer. Failure to do so will compromise safe operation of this unit.




For more complete instructions, see the software Help file, or the printable Help documument (on CD).

Nexia Quick Start

Connecting to stand alone Nexia device

Each Nexia unit comes loaded with a default system configuration. Follow steps 1-7 for connecting
to a Nexia default configuration.

To create and load your own custom configuration, follow steps 1-5 and then go to step 10.

Install Nexia software on a Windows XP or 2000 PC
PC must have a 10/100baseT NIC.

Assign IP address to PC

Each Nexia device ships from the factory with a default IP address of 192.168.1.101.
PC must have a unique IP address before it can communicate with a Nexia device.
Right Click My Network>Properties>Local Area Connection>Right Click
Properties>TCP/IP>Properties

IP address should be 192.168.1.x (x=1-254 except 101 because that is what Nexia has.)
Subnet mask should be 255.255.255.0

Click Ok when complete

Local Area Connection Properties 2x| Internet Protocol (TCP/IP) Properties 3 2%
General | General |
Connact using “You can get P setings assigned sutomaically ffyaur nework supgorts this
capability. Otherwiss, you need to ask your network administrator forthe
| 3Com 3C420 Integrated Fast Ethernet Controller (3C805C-TX C appropriate [P sefiings.
£ Obtsin an IP address autoratically
Components checked are used by this connection & Usethefallawing IP address:
= Client for Microsoft Netwarks IP address: 152 . 168 1 200
el Printer Sharing for Micros oft Networks SifEmEes 265 . 255 . 255 0
CRIP)
Default gateway-
(ol
me— e Properies Olatzin NS eenver address aufamafically
© Usethefollowing DNS server addresses:
Descripiio

Transmission Cantrol Pratacol/ntemst Pratocal The defaultwide Freferied DNS serer

area network protocal that pravides communication across Aermate DNS sewer r.

diverse interconnected networks:
I~ Showicon in taskbar when connected Actvanced.

oK Cancel Cancel

Power up Nexia devices

Connect supplied power cord to a grounded AC mains voltage of 100-240VAC @50/60Hz. Connect
other end of power cord to power entrance located on the rear of Nexia unit. Note status of front panel
LED’s. Under normal conditions, all LED’s will remain green once power-up sequence has
completed.



4. Connect PC to Nexia unit
Connect “cross-over” Ethernet cable (supplied with unit) from PC 10/100baseT

Ethernet jack to Ethernet jack located on rear panel of Nexia unit. “Cross-over” Ethernet
cables have their pins swapped (pin 1 to pin 3, pin 2 to pin 6, pin3 to pinl) and can

easily be identified by looking at the conductors on the RJ-45 connectors. If the wiring is
different at each end, it is a “cross-over” cable.

5. Connect to network with Nexia software
Open Nexia software then connect to network.
File>Network>Connect to network

System Connect il
Sy L Connect To System
System ID System Description Device Count Audio
[0 [AiDevices [ Y7 S S T
o8 4642 3P Default Configuration 1
Device Maintenance
Disconnect Fram Metwork
Close

Device List

Serial # IP Address Device ID | Device Des =

Cimodsiz | 21601 166 SPDsfout

6. Connect to Nexia system
Choose default system configuration and hit Connect to System

System Cohnect x|
Sl Caonnect To Systarn
| System Description | Device Count Audio

All Devices 1 INJA Send System Canfig

SF Default Configuration
Device Maintenance.

Disconnect From Metwork
Close

7.  Adjust component parameters as needed

Optional:

8. Disconnect PC from Nexia system
File>Network>Disconnect from Nexia system

9. Disconnect PC from Network
File>Network>Disconnect from network



If you do not want to use the default Nexia configuration and wish to load your own custom

configuration, follow steps 1-7 above and then follow below.

10. Reset/Initialize Nexia unit

Because each Nexia unit ships from the factory with a default system configuration, you must

first reset/initialize that unit before loading our own configuration.

File>Network>Perform Nexia Device Maintenance> Reset/Initialize Nexia unit

Device Maintenance

0 All Devices 1 NSA
o AR 5P Default Configuration 1 OFF

= MO

System List
- - Dewvice Information...
System ID | System Description Device Count | Audio |
SetDate/Time..
Set 1P Address
Set Device Description

Device List Serial Port Setting
Serial # IP Address Device D | Device Descrip... | System 1D | Systern Descrip... | Audio | RCB Feset/Initialize
sz s P Detautcort. | OFF | No | e |
Update Firmware..

RCB Devices

Disconnect Fram Metwark
Close

x|

11. Design and Layout system
Layout signal flow and DSP as desired. Save layout file (.nex).

save s 2]
Savein [ DataFlles x| 4+~ @k B
-
File nime Czod] =l Sare |
Save a lype |Lapout Files [ nex] | Cangel

12. Compile Layout

Compilation results will display number and type of Nexia devices required as well as DSP

power used.

dit Wiew Proc
EE
® 52|compik]



13. Enter appropriate Nexia unit serial number to equipment table

Tools>Equipment table>Select serial number
Select OK when complete

1I
UrnitlD| Model Serial # Device Description Lakel 1[4 I

1 Phd | NODD4631 = | Eugene's Fi

Cancel |

14. Send Configuration
File>Network>Send System Configuration
Sends layout configuration to selected Nexia unit.

Enter System Configuration Description il

The configuration information will now be uploaded to the Mexia
devices identified in the Equipment T able for the active document:
"Mutes_DLAB3T".

Supstem configuration 1D: 4631

Spstem configuration description label:

[

oK I Cancel

15. Start Audio
Upon loading configuration, select the option to start audio

%
& Do you want to start audio?

‘feg Mo |

16. Adjust component parameters as needed

Optional:

17. Disconnect PC from Nexia system
File>Network>Disconnect from Nexia system

18. Disconnect PC from Network
File>Network>Disconnect from network




1.

2.

Connecting to a networked system using two or more Nexia devices

Install Nexia software on a Windows XP or 2000 PC
PC must have a 10/100baseT NIC.

Design and Layout system
Launch Nexia software. Layout signal flow and DSP as desired. Save layout file (.nex).

savens 21
Savein: [ DataFiles = « eF EE-
File
File: name: Lavou | Save |
Saveaspe  |Layout Files (ned) | Cancel
Compile Layout

Compilation results will display number and type of Nexia devices required as well as DSP
power used and NexLink connections between units.

dit Wiew Proc
EE
® 52|compik]

Power up Nexia devices

Connect supplied power cord to a grounded AC mains voltage of 100-240VAC @50/60Hz. Connect
other end of power cord to power entrance located on the rear of Nexia unit. Note status of front panel
LED’s. Under normal conditions, all LED’s will remain green once power-up sequence has completed.



5. Assign IP address to PC
Each Nexia device ships from the factory with a default IP address of 192.168.1.101.
PC must have a unique IP address before it can communicate with a Nexia device.
Right Click My Network>Properties>Local Area Connection>Right Click
Properties>TCP/IP>Properties
IP address should be 192.168.1.x (x=1-254 except 101 because that is what Nexia has.)
Subnet mask should be 255.255.255.0
Click Ok when complete
Close My Network

Local Area Connection Properties 2% Internet Protocol (TGP/IP) Properties 2x|

Generel | General |

You can getIP settings assigned automatically ifyour netwark supports this

Connect using
capability. Othervise. you heed o ask your netwark administrator for the

| 3Com 3C920 Integrated Fast Ethemet Cantroller (3CI05C-TX C appropriste |F setings.
 Obtsin &n IP address automatically
Components checked are used by this connection: [~ Use the following IP adress
Client for Microsoft Networks P address: ez 168 . 1 . 200
42} File and Printer Sharing for Microsoft Networks . [ w5 o o
L Intemet Protocol (TCP/IP)

Default gateway:

£ Obtain DKS server address autamafically:

Instal Uninstall Praperies
& Use the following DNS server addresses.  ——————————————————————
Descripto
Transmission Control Protacalfntemet Pratacel, The defauliwids Prefered DNS server
area network profocol that provides communication across Aorate ONS soner
diverse interconneced networks
I Show icon inteskbarwhen cannected p—

6. Connect PC to network
Attach a “straight-through” Ethernet cable from PC 10/100baseT network card to a 10/100baseT
Ethernet switch. “Straight-through” Ethernet cables connect transmit pins directly to receive pins (pin 1
to pin 1, pin 2 to pin2, pin 3 to pin3, etc.). You can easily determine if an Ethernet cable is “straight-
through” by looking at the conductors on the RJ-45 connectors. If the wiring is identical on both ends,
it is a “straight through” Ethernet cable.

7. Connect Nexia device to network
Connect one Nexia device to network using “straight through” Ethernet cable attached from the rear
panel Ethernet jack to the 10/100baseT Ethernet switch.

8. Connect to network with Nexia software
Open Nexia software then connect to network.
File>Network>Connect to network
Close when complete

x
System List Cannect Tio System,
System D Spstern Description Device Caunt Audio
o [aiDevices T 2 | naA | Send System Config
k2l itz L L Device Maintenance.
Discornect From Network,
Close
Device List

Serial # IP Address Device D | Device D. Spster |D | Spstem D... | Audio | RCB
1 Eugene’s .. e




Assign IP address to Nexia device

All Nexia units ship from the factory with an assigned IP address of 192.168.1.101. When using more
than one device in a system, each device must have a unique IP address. Nexia device IP addresses
must be different from any PC IP address that will be used in this system.

File>Network>Perform Nexia Device Maintenance>Select desired Audia device>Set IP address

IP address should be 192.168.1.x (x=1-254)

Subnet mask should be 255.255.255.0

Default gateway should be 0.0.0.0

Click Ok when complete

Close Device Maintenance when complete

Change IP Address

Current IP address:

192.168.1.240

10.

11.

Current subnet mask:

MNew subnet mask:

[255.255.265.0

Current default gateway:

I

MNew default gatewsy:

[pono [ o 0 i 0

Device description
|KH Machine

Serial number:

PDMDDW
0K |

Cancel |

Note: To avoid conflict issues that occur when connecting multiple Nexia devices with the same IP
number, be sure to only connect one Nexia device at a time to the Ethernet switch when assigning IP

addresses.

Repeat steps 6-8 until all Nexia devices in system have been connected to network

and assigned a unique IP address.

Reset/Initialize each Nexia unit

Because each Nexia unit ships from the factory with a default system configuration, you must
first reset/initialize that unit before loading our own configuration.
File>Network>Perform Nexia Device Maintenance>Reset/Initialize each connected Nexia unit

Device Maintenance

System List

System D | Systemn Description | Device Count I Audio |
0 All Devices 2 Iy
= 4608 C5 Default Configuration 1 QFF

o 45472 SP Default Configuration 1 QFF

Device List

4608 CS Detfault Conf..
4642

5P Detault Canf. OFF Mo

x|

Device Information
SetDate/Time.
SetIF Address

Set Device Description.

Serial Port Setting
Reset/Initialize

Update Firmware

RCE Devices...

Disconnect From Network
Close




12. Connect NexLink

For multi-unit systems, “straight-through” Cat-5 cables must be connected from the
appropriate rear panel NexLink TX jack(s) to the appropriate NexLink RX jack(s) according
to the layout of your design. Check the compile results to verify correct NexLink connections.

13.  Open layout (.nex) file
File>Open>Select file

O 2l
Look i [ =4 DataFiles x| =Bk E-

File name [system 1

Open I
Cancel

Files of type [Lapout Fies [ nex)

KANEY

14.  Enter appropriate Nexia unit serial numbers to equipment table
Tools>Equipment table>Select appropriate serial numbers
Select OK when complete

x
UnitID| hodel Serial # Device Description Lahel 0K I
1| Pk | NO0D4631 | = Eugene's P
2| CS Cancel |

15.  Send Configuration
File>Network>Send System Configuration
Sends layout configuration to selected Nexia unit.

Enter System Configuration Description ﬂ

The configuration infarmation will now be uploaded to the Mexia
devices identified in the Equipment T able far the active document:
"Mutes_DL4B3T".

Syztem configuration 10 431

System configuration description label:

Ok I Cancel




16. Start Audio
Upon loading configuration, select the option to start audio

x

& Do you want to start audio?

‘feg Mo |

17.  Adjust component parameters as needed

Optional:

18.  Disconnect PC from Nexia system
File>Network>Disconnect from Nexia system

19. Disconnect PC from Network
File>Network>Disconnect from network



SAFETY INFORMATION

The words WARNING and CAUTION throughout the manual, and on the device, call attention to
important safety information. These words have the following meanings.

WARNING:  The related information alerts you to conditions that could result in serious
injury or damage to property if the instructions are not followed properly.

CAUTION:  The related information instructs you on how to prevent damage to the
equipment or how to avoid conditions that could result in minor injury if proper
steps are not followed.

“INFORMACION DE SEGURIDAD”

Product labelling and the operation manual may use the internationally
recognized symbols defined below to note safety messages.

The lightning flash with arrowhead symbol, enclosed within a triangle, is
intended to alert the user to the of uni
voltage* wnhm ihe s orat i i that

& may be of i to i a risk of ical shock.

The exclamation point, enciosed wnhm a mangle is intended to alert the
user to mponam and (servicing)
in the i ing the

Las palabras PELIGRO (WARNING) y PRECAUCION (CAUTION) a lo largo del manual y en el
dispositivo (sistema), llaman la alencnén acerca de una importante informacién de seguridad.
Estas tienen los 8

WARNING: TO REDUCE THE RISK OF FIRE OR ELECTRICAL SHOCK,
DO NOT EXPOSE THIS APPARATUS TO RAIN OR MOISTURE.

CAUTION: Installation of this apparatus should be made by a qualified installation
person and should conform to all applicable local codes.

PELIGRO :lai ion relata las en que podria ser dafiada seriamente la
(WARNING) propiedad si no se siguen las i i
PRECAUCION : la informacién que se relata te instruye en cémo prevenir dafios al equipo o
(CAUTION) como evitar condiciones que podrian resultar en perjuicio menor si los pasos
no son i

El eti do del producto y el manual de i6n pueden hacer uso de los simbolos

idos i i y cuyos jes estan idos a ion para modificar
mensajes de seguridad:

El simbolo del rayo en un trid alertar al usuario de la

presencia de un peligroso voltaje no alslado dentro de la caja del aparato o0 a un
terminal de conexion y que podria ser de suficiente magnitud como para constituir

un grave riesgo de descarga eléctrica.

El punto de i6n dentro de un triangulo p alertar al usuano dela
importancia de las it i dei i ion y i (servicio)
que acompaiian al aparato.

Modification and optional ip i i in this manual is for use
by qualified il and service p: only.
CAUTION

[RISK OF ELECTRICAL SHOCK. &
DO NOT OPEN..

CAUTION: TO REDUCE THE RISK OF ELECTRICAL SHOCK,
DO NOT REMOVE COVER.

'NO USER-SERVICEABLE PARTS INSIDE.

REFER TO QUALH

PELIGRO : para reducir el riesgo de fuego o una descarga electrica, no exponer este
(WARNING) aparato a la lluvia o la humedad.

PRECAUCION : la instalacién de este aparato deberia hacerse por una persona cualificada
(CAUTION) en la instalacion, y deberia conformar todos los codigos locales aplicables.

La modificacion y la informacién opcional del equlpo reterencnada en este manual es
para ser utilizada Uni por p eni Yy servicio.

A\ A

NO EXISTEN COMPONENTES DE SERVICIO EN EL INTERIOR.

PRECAUCION
RIESGO DE DESCARGA
ELECTRICA NO ABRIR.

PRECAUCION: para reducir el riesgo de
‘descarga eléctrica no levantar la tapa.

REFERIRSE UNICAMENTE A PERSONAL
‘CUALIFICADO PARA SERVICIO TECNICO.

INFORMATION CONCERNANT
VOTRE SECURITE

INFORMAZIONI PER LA SICUREZZA

Les mots WARNING et CAUTION dans le manuel d'utilisation et sur les appareils attirent votre
ion sur les plus imp votre sécurité. Ces mots ont la
signification suivante:

WARNING: Ce mot vous indique les circonstances dans lesquelles vous pourriez étre blessé ou
endommager votre équipement si les instructions ne sont pas suivies correctement.

CAUTION: Ce mot vous indique comment éviter d’endommager votre matériel et comment éviter
de vous blesser si vous ne suivez pas les instructions.

Le parole AWER‘I’ENZA (WARNING) e PRUDENZA (CAUTION) posta sul manuale d'uso esul
la vostra { su delle importanti i per la vostra
Queste parole hanno il seguente significato.

AVVERTENZA: La suddetta indicazione vi avvisa sul rischio di incorrere in danni a cose o a
(WARNING)  persone ,se le procedure d'uso e installazione non saranno seguite propriamente.

PRUDENZA: La indicazi vii isce su come p ire e ridurre al minimo, il rischio
(CAUTION)  di danni agli apparati e alle persone se le instruzioni saranno seguite propriamente.

Vous trouverez peut-étre les symboles suivants sur votre appareil ou dans le manuel d'utilisation.

voltage dangereux non isolé dans I'appareil ou d'une connexion d'une amplitude

L'éclair se terminant en fleche dans un triangle permet de prévenir I'utilisateur d'un
L i N suffisante pour constituer un risque de choc électrique.

Le point d'exclamation dans un lnangle permet de prévenir I'utilisateur des points
AL etl ien de I'appareil

figurant dans le manuel d'utuhsanon.

Le apparecchiature e i manuali di i rip la si
qui sotto dalle relative i ioni per la si

La simbologia con il fulmine all'interno di un |riangolo intende avvisare l'utente della

presenza di aho volaggm all'interno del app i e che il sudd
una i di rsts ad alto voltaggio e che

dunque si potrabbe incorrere sul rischio di una possibile scossa elettrica.

Lasi con il punto ivo all'interno di un triangolo, intende avvlsars
f'utente di una serle di i ioni nel d'uso rig ]
operato, © assi L} sara a corredo
dell'apparecchio.

WARNING: POUR REDUIRE LES RISQUES DE FEU OU DE CHOC ELECTRIQUE, NE PAS
METTRE L’APPAREIL SOUS LA PLUIE OU DANS L’'HUMIDITE.

CAUTION:L'installation de cet appareil doit étre faite par un installateur qualifié et doit étre en
conformité avec toutes les lois locales en application.

AVVERTENZA: PER RIDURRE IL RISCHIO DI POSSIBILI INCENDI O SCOSSE
(WARNING) ELECTTRICHE ,SCONSIGLIAMO DI ESPORRE L'’APPARECCHIO
ALLA PIOGGIA O ALL'UMIDITA".

PRUDENZA: I i di questo dovra essere eff solo da
(CAUTION) qualificato e il tipo di installazione dovra essere in regola con le norme vigenti locali..

Les informations concernant une modification ou un équipement en option dans le
manuel doivent étre effectué par du personnel qualifié.

ATTENTION:
Risque de choc électrique,
ne pas enlever le couvercle.

ATTENTION: L'entretien des pidces intérieures ne peut
Gtre falt par des personnes non quaiifiées.

Faire faire 'entretien uniquement par du personnel qualifié.

Modifiche e ulteriori ir ioni specifi in questo sono
riservate al qualificato all'i

Attenzione
Pericolo di scosse elettriche.
Non aprire I'apparecchio.

PRUDENZA: # scopo di ridurre la possibliith di Incorrers In scosse eletiriche
A non rimuovere i

Per ogni necessith di servizio « menutenzione rivoigers! sl personsie qualificato,




Sicherheitshinweise

Die Bergriffe WARNUNG (engl. WARNING) und ACHTUNG (engl. CAUTION) in der
Bedienungsanleitung und auf den Geraten machen auf wichtige Sicherheitsinformationen
aufmerksam. Diese Begriffe haben die folgende Bedeutung:

Sikkerhedsinformation

Ordene ADVARSEL (WARNING) og FORSIGTIG (CAUTION), brugt i henholdsvis
brugervejledning og p4 selve produktet, indikerer, at vigtig information omkring sikkerhed felger.
Ordene betyder folgende:

ADVARSEL: Den efterfmlgenda information advarer Dem om forhold, der kan fare til alvorlige
(WARNING) ulykker og hvis ikke vejl folges.

FORSIGTIG: Den efterfalgende information vejleder Dem i, hvordan De undgar skade pa
(CAUTION)  produktet, samt undgér forhold der kan fere til mindre ulykker og ejendomsskader,
hvis ikke vejledningen felges.

WARNUNG: Der folgende Text wamnt Sie vor Ve oder
(WARNING) die aus einer bzw. | g des Gerates resultieren
kénnen.
ACHTUNG: Der folgt Text i iert Sie Uber i ise zum Schutz Ihres
(CAUTION) Gerates oder weist auf mogliche Schaden hin, wenn die Bedienungshinweise
nicht beachtet werden.
Die Beschriftung der Gerate und die i i weisen unter L
Symbole auf, die die folge haben:

Spannung” im Inneren oder an den Anschlissen des Gerates. Die Beriihrung der

f Das Blitzsymbol im Dreieck warnt vor anliegender, nicht isolierter ,gefahriicher
unter Spannung stehenden Teile kann zu einem elektrischen Schock fishren.

ﬁ Das Rufzatohen im Dreieck maoht auf wn:huqe Inslallanons- Bedienungs- und
ise in der

9 g

F i og brugervej ing kan i deil
symboler der er vist nedenfor:

at dbne produktet.

Trekanten med udrabstegn har til hensigt at advare brugeren om, at vigtig
m!ormanon omkring installation, brug, sevvlee og vediigeholdelse af produktet er

Trekanten med et lyn i midten har til hensigt at advare brugeren om, at produktet
indeholder “farlig speending”, og at det derfor er forbundet med fare for elektrisk stod
AX iden g

WARNUNG: Zur Minderung des Risikos von Feuer und elektrischem Schock schiitzen Sie das
(WARNING) Gerat vor Regen und Feuchtigkeit.

ACHTUNG: Die Installation des Gerﬂies solite nur durch qualifiziertes Personal durchgefihrt

ADVARSEL: Med henblik pa at reducere risikoen for brand eller elektrisk sted, m& produktet ikke
(WARNING) udseettes for regn eller fugt.

(CAUTION) werden und muB den j g p
Die Modifikationen und die i 2zu den opti in der
Bedienungsanleitung sind nur fir qualifiziertes Personal bestimmt.

ACHTUNG
Risiko von elektrischem Schock
Gerét nicht 3tfnen

Achtung: Zur Minderung des Risikos von elektrischem
Schock des Gerit nicht 3ffnen

Keine Bedienungselemete im inneren des Gerites.
Service nur durch qualifiziertes Personal durchfihren lessen

FORSIGTIG: Installation af dette produkt skal ges af en i og skal veere i
(CAUTION) med alle ige lokale
Modif f ivt udstyr i denne brug jledning er kun
henvendt til kvahﬁcersde installaterer og servicepersonale.

FORSIGTIG
Fare for elektrisk stad
- ma ikke abnes.

FORSIGTIG: Med henblik ph at reducers risikoen for elektrisk sted,
mA svabet ikke flernes.

Indeholder ingen komponenter relevante for brugeren.

ved alle tag.

VEILIGHEIDSINFORMATIE

De woofden WAARSCHUWING (WARNING) en VOORZICHTIG (CAUTION) welke in de

TURVALLISUUSTIEDOTE

Sana\ VAROI‘I’US (WARNING) ja HUOMlo (CAUTION). jotka esiintyvat manuaalissa ja itse

tur Nailla sanoilla on seuraava merkitys:
VAROITUS: Yhtey oleva i varoittaa johtaa vakaviin
(WARNING) tai laitteen joitumi mikal oh)elta ei ﬂysln noudateta.

HUOMIO: Yhteydessa oleva informaatio neuvoo, miten laitteen vaurioituminen voidaan
(CAUTION)  ehkaista tai miten voidaan valttaa olosuhteet, jotka voivat johtaa lieviin vammoihin,
mikali ohjeita ei noudateta.

n op het U voor
Zij hebben de volgende betekenis:
WA De i U voor i die kunnen
(WARNING) leiden tot of igi aan alsdei niet
volledig worden opgevolgd.
VOORZICHTIG: De i ie i U hoe U def aan kunt
(CAUTION) of hoe U i kunt i die kunnen 1 in
schade als de juiste stappen niet worden opgevolgd.
Produkt ii ie en idi i i erkende om

veiligheidsinstructies aan te geven.

“gevaariijke sp g” in het of bij de

j De bllksemsehlcm in een driehoek wordt gebruikt om de gebruiker te am;nderen
dle het risico van een electrische schok kunnen geven.

Het unroep'eken in een dnehoek wordt gebrulkt om de gebmlker te aﬂenderen op
o en in de die bij

het apparaat hoort.

WAARSCHUWING: OM HET RISICO VAN BRAND OF EEN ELECTRISCHE SCHOK TE
(WARNING) VERMIJDEN DIENT U HET APPARAAT NIET AAN VOCHT BLOOT
TE STELLEN.

VOORZICHTIG: ie van dit dient te i door gekwalificeerd personeel en
(CAUTION) dient te i conform de ij i

Tuotteessa tai kayhooh]eessa vo!daan kayttéé seuraawa alla maameltyjé
invalisia jotka

Kolmlon sisélla olevan nuolipainen salama varomaa kiymi;ﬁ laitteen sisalla tai
issd olevasta eri janni &, joka saattaa olla
i suuri ai o vaaran.

asennusta, kayttoa tai huoltoa koskevista ohjeista laitteen mukana seuraavassa
kirjallisuudessa.

j Kolmion sisélla oleva i on ilmoittaa kayttajalle tarkeista

Modificaties en ie waar in de iding naar wordt 3
dient alleen voor gebruik door gekwalificeerd personeel.
VOORZICHTIG.
Risico van electrische schok.
Niet openen.

Om het risico schok
e verminderen het apparast niet openen.
Er zijn geen, door gebruiker, vervangbare onderdelen in dit spparast.

asn service personeel.

VAROITUS: ALA ALTISTA LAITETTA SATEELLE TAI KOSTEUDELLE TULIPALON JA
(WARNING) SAHKOISKUN VAARAN VUOKSI.

HUOMIO: Laitteen i tulisi jattaa itaitoi henkilon i i ja
(CAUTION) tulee kaikkia paikallisia saannoksia.
Tassa oleva i o, joka koskee Oitd ja lisalaittei
on i vain itaitoi ja dldiden kayttoon.

HUOMIO

HUOMIO: ALA AVAA KANTTA SAHKOISKUN VAARAN VUOKS!

EI SISALLA KAYTTAJAN HUOLLETTAVIA OSIA

JATA HUOLTO AMMATTITAITOISELLE HENKILOKUNNALLE




SIKKERHETS INFORMASJON

SAKERHETS INFORMATION

Nar ordene ADVARSEL (WARNING) og VIKTIG (CAUTION) blir brukt i manualen og pa produktet,
gjelder det informasjon som har med brukerens sikkerhet & gjere. Ordene har feigende mening:

ADVARSEL: Tilherende informasjon viser til forhold som kan resultere i alvorlige skader eller
(WARNING) edeleggelser hvis anvisningene ikke folges noye.

VIKTIG: Tilherende informasjon forteller deg hvordan du skal unnga feil p utstyret, eller
(CAUTION)  unnga situasjoner som kan resultere i mindre skader.

Orden VARNING (WARNING) och OBSERVERA (CAUT|0N) Vllka anvénds i denna manual och

Produkt i og i bruker i j for & merke punkter som
er viktige for brukerens sikkerhet.

Lynet i en triangel advarer brukeren om uisolert “farlig spenning” inne i apparatet,
eller tilkoblings terminaler som kan gi stet.

Etter utropstegnet i en triangel falger informasjon som er viktig nar det gjelder
installasjon, bruk og vedlikehold (service) av apparatet.

pa apparatsn &r menade att viktig s ion. Dessa ord har foljande
betydelse
VARNING: ion som pa & som kan iallvarlig
(WARNING) personskada eller skada p& egendom om instruktionerna ej foljs.
OBSERVERA: lion som a pa i om hur skada pa utrustning
(CAUTION) eller hur situati dar lattare kan uppsta
Foljande i i a ord och anvands i och pa ingal
pa for att pa viktiga i i
& En blixt med pil, mnesluten | en lnange! menad att uppmérksamma anvandare pa
av i eller pa ansl
kontakter vilka har ullmckhg styrka for att medfora risk for elektrisk sot.

viktiga it i eller

Ett utropstecken, inneslutet i en triangel, menad att uppmarksamma anvéndare pa
i’: P AR g i %
dokumentation.

ADVARSEL: FOR A REDUSERE FAREN FOR BRANN ELLER STOT MA APPARATET IKKE
(WARNING) UTSETTES FOR VANN ELLER FUKTIGHET.

av skal foretas av isert etter gj

Vi 3 i
(CAUTION) forskrifter.

VARNING:  FOR ATT MINSKA RISKEN FOR BRAND ELLER ELEKTRISK STOT,
(WARNING) UTSATT EJ APPARATEN FOR FUKT ELLER VATSKA.

OBSERVERA: Installation av denna apparat skall utféras av kvalificerad installator samt enligt
(CAUTION) alla gallande lokala bestammelser.

Modifikasjoner og tilleggs informasjon som falger er kun for kvalifiserte installaterer
eller service personell.
VIKTIG

& FARE FOR STQT,
MA IKKE DEMONTERES.

VIKTIG: For & unngh faren for stet, mé ingen deksier flernes

Ingen eller bruker.

Overlat service ti autorisert personell.

modifierings i i och annan i ion av teknisk art i denna
manual &r endast avsedd att anvéndas av kvalificierad installations och service
personal.
OBSERVERA
RISK FOR ELEKTRISK STOT
FAR EJ OPPNAS

OBSERVERA: FOR ATT MINSKA RISKEN FOR ELEKTRISK
STOT, AVLAGSNA EJ LOCKET.

INGA AV ANVANDARE UTBYTBARA ELLER REPARERBARA
K INUTI DENNA APPARAT.

ALL SERVICE PA DENNA APPARAT SKALL UTFORAS AV
KVALIFICIERAD PERSONAL

IHAHPO®OPIEX AXDAAEIAX

O1AéEeig KINAYNOE (WARNING) kot IPOEOXH (CAUTION) nov avagépoviat péoa oto eyxeipisio
Kl GTT) GUOKELT}, ERIKEVIPOVOLY TNV APOGOYT) OF OT|HAVTIKEG MANPOPOPIES acpalsiag.
O1 AEe1g avtég £XOVV TNV RAPAKETE oNpacia.

KINAYNOZ: H (xvnypaq)éusvn TANPOPOPi EMOTA TNV TPOGOYT| OUG OE KATAGTAGEIS OV
(WARNING) 6a va £xovv cav € coPapd L] ™
nS\olm]c(m; av ot 0dnyieg Sev axorovbnBodv katdAinia.

INFORMAGAO SOBRE SEGURANGA

As palavras ADVERTENCIA (WAFlNlNG) e PRECAUCAO (CAUTION) neste manual, e no
dispositivo, alertam para Estas pal: o
seguinte:

ADVERTENCIA : Informagéo relacionada que alerta sobre condigdes que poderéo resultar em
(WARNING) lesdes sérias ou prejuizo, se as i Oes néo forem i

PRECAUGAO :  Informago relacionada que instrii como prevenir danos no equipamento ou
(CAUTION) ccomo evitar condigdes que poderéo resultar em lesdes leves, se 0s passos nao
forem seguidos adequadamente.

TIPOZOXH: H J ia oag 7@ va tporaf poPi|
(CAUTION)  tov £ b 1) ndxg va 0 7ov Ba o va £Youv ©g
€ 0g av 3ev axol 18odv Ta cwotd BApata.
TOV Y Ka1 ot0 0 T

owebvig uva’vap\ouévu cmuBoM. @V oxmlnv o oplup()g ﬁive:rm )mpnmm: éto1 hote

T@ UMVOpE

pocoy} Tou xpficT, GTNY HRAPEN W1l- HOVWREVIS « toxbog »oto
me 1 oTig Gxpeg 16 o1 omoieg pxopu va éxovv apketd péyebog
oTe va nepEyouv kivduvo niektporingiag.

H gotevi avalapmi pe copBolo 1o Bélog, péml oto tptyu)vo‘ £xet oxond va EMOTHCEL TV

XPAOT OTIG onpavTIKéS odryies ey xa fipnomg (service) mov

/_\ To enc&nynpanié onpeio, péoa ato tpiyavo, sp:\ oKkond va emcmcel ™y rpocoyi Tov
TEPEXOVTAL OTA PUALASIA TTOV GVVOSEDOLY TNV CVAKEVH.

KINAYNOZ : T va anogiyete tov kivuvo gotidg ) nhextporingioag, unv exbétete avti m
(WARNING) avoxevij o€ Bpoyn 1) o€ vypaoia.

MPOZOXH: H eyxatdotacn avtiig g cvokevig Ba pénet va yiver and e&eidikevpévo Gropo xat
(CAUTION)  6a npénet va £Tat oe 6Lovg TOVG TOMKOVG KOSIKES.

As abquems do produto e do manual de operagdes podem usar os simbolos
abaixo para advertir mensagens de seguranga.

simbolo do relampago com uma seta, dentro de um triangulo, tem o fim de
alenar © usuario a presam;a de “voltagem pengosa sem isolagéo dentro da
caixa i ou nos de ligagdo que podem ter a

& magnitude suﬁclents que constitui um risco de choque eléctrico.

ponto de dentro de um tri tem o ﬁm de alertar o usuario
sobre i ¢oes impol s de i 4 (servigos)

na li que o

O | Kai ot & Y1a Tov e£omAopd, 1oV avapipovial oE
avtd 1o eyxewidio, tpoopilovrar yia xprion pévo and e&edikevpéva oY EYKATAoTAOT Kat
oto service, Gropa.

HPOLOXH
KINAYNOE HAEKTPOIL
I MHN ANOITETE. I

TIPOZOXH : T1A NA MEIQEETE TON KINAYNO HAEKTPOTIAHEIAE,
MHN METAKINHEETE TO KAAYMMA.

AEN [TAPEXONTAI ANTAAAAKTIKA SERVICE ETON XPHETH

T1A SERVICE ANAGEPOEITE ITO EZOYZIOAOTHMENO
TMPOZQMIKO SERVICE

ADVERTENCIA : PARA REDUZIR O RISCO DE INCENDIO OU CHOQUE ELECTRICO,
(WARNING) NAO EXPONHA ESTE APARELHO A CHUVA OU HUMIDADE.

PRECAUGAO: A instalagao deste aparelho deve ser feita por um profissional qualificado
(CAUTION) e deve obedecer a todos os cédigos locais aplicaveis.

séo para o uso exclusivo do pessoal qualificado de instalagéo e manutengéo.

PRECAUCAO
A\ 2 AN
NAO ABRA.

PRECAUCAO: PARA REDUZIR O RISCO DE CHOQUE
ELECTRICO, NAO REMOVA A TAMPA.

PARTES INTERNAS NAO MANTIDAS PELO USUARIO.

ENCAMINHE A MANUTENGAO PARA PESSOAL
DE SERVIGOS QUALIFICADO.

iﬁ Modificagéo e i 40 sobre i ici citados neste manual




