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Introduction
Welcome to The Print Shop Deluxe Companion.    This powerful program creates Certificates, 
Business Cards, Envelopes, and Post Cards.    In addition to these, there is a Name List feature which
allows you to create and keep a name list to merge into mailings and other printed materials.    A new 
Smart Graphic    feature lets you create custom-designed initial caps, numerals, and timepieces.    A 
Utilities feature lets you create your own borders, and merge and edit graphics libraries.

The Print Shop Deluxe Companion has a variety of layouts specially designed to work with the 
existing graphics to save you time.    Also included are layouts specifically designed to work with 
preprinted certificate, envelope, business card, and post card papers available on the market.

The Print Shop Deluxe Companion allows you to create the printed materials you need in the 
quantities you want.    You'll be delighted at how much time and money you'll save by using this 
program.    It will quickly become a part of your life in the business world and your personal life.



How to...
Select a Project 

Create a Certificate 

Create a Business Card 

Create a Post Card 

Create an Envelope 

Create a Name List 

Add a Graphic 

Add or Change a Backdrop    

Select or Change a Layout 



Selecting a Project
The Select a Project dialog lets you choose a project type to create with The Print Shop Deluxe 
Companion.    It also allows you to open a saved project or exit the program.

Click on a project type for more help:

Certificate 

Business Card 

Post Card    

Envelope 

Three features that appear on the Select a Project dialog are Name List , Smart Graphics, and 
Utilities.



Certificates
The Print Shop Deluxe Companion lets you create impressive certificates and awards recognizing 
accomplishment and awarding achievement.    Personalize the certificate with the recipient's name, 
and use the unique Watermarked Text backdrop feature for a completely customized design.

You can choose a tall (portrait) or wide (landscape) design, then choose from many different 
backdrops and layouts.    To make creating a certificate even easier, select from one of the many 
ready mades available.



Business Cards
Business Card projects let you design and print business cards quickly and easily.    You can create 
cards for your business, part time work, volunteer acitivities, or just for fun.    You can also use the 
Business Card project in conjunction with the Name List to create name tags.



Post Cards
Design and print post cards for quick correspondence or informal invitations.    Use them in your 
business or organization for direct mail response cards, announcements, or reminders.    Use the 
layouts for the back of the post card that conform with USPS requirements for mailing, or use the 
regular layouts for hand delivering.    You can use the Name List feature to automatically insert names 
and addresses in your post cards to print a series with one design.

If you choose the 4-per-page option for printing post cards, the cards will fit into the Print Shop size 
envelopes you can create with the Envelope project.



Envelopes
Design and print great looking Print Shop (greeting card size) or Business size envelopes for your 
personal and business correspondence.    Use the layouts that conform with USPS requirements for 
mailing, or use the regular layouts for hand delivering.    You can use the Name List feature to 
automatically insert names and addresses on your envelopes to print a series with one design.

Print Shop size envelope designs can be printed onto the envelopes, or onto 8.5" x 11" paper that you
then can cut, fold, and glue together.    Business envelope designs can be printed directly onto a 
business envelope, or as an aerogram which will print the envelope design on 8.5" x 11" paper.    You 
can then print or write a messsage on the other side of the paper, fold, seal, and it's ready to mail.



Creating a Certificate

To create a Certificate:

1. From the Select a Project dialog, click on the Certificate button.

2. The Certificate Orientation      dialog will appear. Click on the Tall or Wide orientation button.    If 
you want to use a ready made certificate, click the Ready Made    button and select the ready made 
certificate you want from the list that appears.

3. From the Select a Backdrop    dialog, choose a backdrop from the list, or select the Preprinted 
Paper    option or Watermarked Text    option.    If you select Watermarked Text, the Watermarked 
Text dialog    will appear.

4. Click the OK button.

5. After selecting a backdrop, the Select a Layout      dialog will appear. Choose a layout from the 
list, or select No Layout to create your own layout.

6. Click the OK button.

7. Each gray box represents a placeholder for a Text Block, Title Block, Signature Block ,    Headline
or Graphic      object. Double-click on any of the placeholders in the main window to add text or 
graphics to your project.

8. Once you have filled in all the boxes with text or graphics for the certificate, select Save    from 
the File Menu .

9. Once you have saved your file, select Print    from the File Menu 

If you wish to create a certificate for different recipients, you can use the Name List feature to merge 
the names.



Watermarked Text Dialog
To add Watermarked Text to your certificate:

1. Click on the Watermarked Text button in the Certificate Backdrop dialog.

2. Type in the text that you want in the text entry area.

3. Choose the font for your text in the Font list box.

4. Choose the size of the text in the Size list box.

5. Use the Rotation list box    to select an angle for the text to print on the page, or type in your own 
angle you want by choosing Other.    The Rotate dialog    will appear.

6. Use the Line Spacing list box to select the spacing between the lines.

7.    Click OK when you are done.



Rotation List Box
The Rotation list box allows you to choose from 0, 10, 15, 25, 33, and 45 degree angles for your 
watermarked text.    If you select Other, the Rotation dialog will appear, letting you choose your own 
rotation.



Line Spacing List Box
The Line Spacing list box allows you to choose how many spaces to put between the lines of 
watermarked text.    Your choices are Single, Double, and Triple.



Certificate Orientation
Select a page orientation for your certificate.

Tall certificates have vertical, or portrait orientation.

Wide certificates have horizontal, or landscape orientation.



Ready Made Certificates
Ready made certificates allow you to produce great-looking certificates in no time.    They come 
completely designed with graphics and text in place.    All you need to do is modify the certificate by 
choosing different graphics, entering different text, or adding any objects you want.



Creating a Business Card

To create a Business Card:

1. From the Select a Project dialog, click on the Business Card button.

2. The Business Card Orientation      dialog will appear. Click on the Tall or Wide orientation button.

3. From the Select a Backdrop    dialog, choose a backdrop from the list, or select the Preprinted 
Paper    option.

4. Click the OK button.

5. After selecting a backdrop, the Select a Layout    dialog will appear. Choose a layout from the list.

6. Click the OK button.

7. Each gray box represents a placeholder for a Text , Headline , or Graphic      object. Double-click 
on any gray box in the main window to add text or graphics to your project.

8. Once you have filled in all the gray boxes with text or graphics for the business card, select Save 
from the File Menu .

9. Once you have saved your file, select Print    from the File Menu .



Business Card Orientation
Select an orientation for your business card.

Tall business cards have a vertical, or portrait orientation.

Wide business cards have a horizontal, or landscape orientation.



Creating a Post Card

To create a Post Card:

1. From the Select a Project dialog, click on the Post Card button.

2. The Post Card Orientation      dialog will appear for the front of the post card. Click on the Tall or 
Wide button.

3. From the Select a Backdrop    dialog, choose a backdrop from the list, or select the Preprinted 
Paper    option.

4. Click the OK button.

5. After selecting a backdrop, the Select a Layout    dialog will appear. Choose a layout from the list.

6. Click the OK button.

7. Each gray box represents a placeholder for a Text , Headline , or Graphic    object. Double-click 
on any gray box in the main window to add text or graphics to your project.

8. Once you have filled in all the gray boxes with text or graphics for the front of the post card, click 
on the    Navigation Tool    at the bottom right of the screen.

9. From the Select a Layout    dialog, choose either a Regular layout    or a USPS layout    from the 
list.

10. Once you have filled in all the gray boxes with text or graphics for the back of the post card, 
select Save  from the File Menu .

11. Once you have saved your file, select Print    from the File Menu    .



Post Card Orientation
Select an orientation for your post card.

Tall post cards have a vertical, or portrait orientation for the front of the post card.

Wide post cards have a horizontal, or landscape orientation for the front of the post card.

The back of the post card, which is where the address is placed, will always be a landscape 
orientation.



Regular layouts
These layouts are used only if you plan to hand deliver your post card or envelope, or if you want to 
use the back of the post card for something other than the address.    The layouts do not meet the 
U.S. Postal Service requirements for the placement of the address and return address. 



USPS layouts
These layouts are used if you plan to mail your post card or envelope.    USPS layouts meet the U.S. 
Postal Service requirements for the placement of the address and return address.    The address and 
return address placeholders cannot be moved.    Use the Return Address    feature from the Goodies 
Menu    to add or change your return address.



Creating an Envelope

To create an Envelope:

1. From the Select a Project dialog, click on the Envelope button.

2. The Envelope Size     dialog will appear. Click on the Print Shop or Business button.

3. From the Select a Backdrop    dialog, choose a backdrop from the list, or select the Preprinted 
Paper    option.    The Preprinted Paper checkbox will only be available for Business size envelopes; 
it will be dimmed for Print Shop size envelopes.

4. Click the OK button.

5. From the Select a Layout    dialog, choose either a Regular layout    or USPS layout    from the list.

6. Click the OK button.

7. Each gray box represents a placeholder for a Text , Headline , or Graphic object. Double-click on 
any gray box in the main window to add text or graphics to your project.

8. Once you have filled in all the gray boxes with text or graphics, select Save  from the File Menu .

9. Once you have saved your file, select Print    from the File Menu    .



Saving a Project
You can save your project and use it again whenever you want.    To save, type in a file name up to 
eight characters long in the Filename field.

Use the Description field to save a brief description of your project to help you identify it later.

Select the directory location from the Directories list.    To change directories, double-click on the 
desired directory.    Click on the "[..]" symbol in the Directories list to move back one directory level.    If
you want to save a project to a different Drive, double-click on the drive letter from the bottom of the 
Directories list.

Click on one of the following for more help:

Full Save Mode 

Fast Save Mode 



Full Save Mode
Full save mode is used when you want to move a file to a different computer.    

Reminder:    Full Saves will take up more disk space than Fast Saves.



Fast Save Mode
Fast save mode saves your project with references to the graphic information.    Fast save conserves 
disk space but does not retain all graphic information when loading the project on a computer that 
does not have the same installed graphics.    If you plan to open your project on a different computer, 
use the Full Save Mode.



Envelope Size
Select the type of envelope you wish to print.

You can print Print Shop size envelope designs on Print Shop size envelopes, or you can print to a 
sheet of paper and then cut it out, fold it, and glue it to produce the envelope.

You can print Business size envelope designs onto a standard #10 business envelope, or you can 
print them to a sheet of paper, print or write a message on the other side, then fold and seal.



Creating a Name List

To create a Name List:

1. From the Select a Project dialog, click on the Name List button or select Name List from the 
Goodies Menu .

2. The Name List dialog will appear.

3. Type the information in the appropriate boxes.    Press the Tab key to move from one box to 
another.

4. When you have entered all the information for the current record, and you wish to create a new 
one, click the Create New Record button. This will bring up a blank form where you can add the 
next record.    Continue adding entries to the name list until you are done.

5. When you have finished adding records, click the Save button and type the filename in the Save 
a Name List File dialog.    Then click OK.

To create a new name list, click on the New button in the Name List dialog and follow the procedure 
above.



Unprintable Names
Some of the selected names are too long to fit in the text block.    You can either resize the text block 
or change the font size of the text and print again, selecting only those names that were skipped.



Adding or Changing a Backdrop
When creating any new project, The Print Shop Deluxe Companion will prompt you to select 
a backdrop.    Full-color backdrops have been created for each type of Print Shop Deluxe 
Companion project.    When creating a new project, layouts specifically designed for the 
selected backdrop will become available once you make your backdrop choice.    For 
certificates you have the    Watermarked Text    option that you may choose.    If you instead 
want to use preprinted paper, click the Preprinted Paper    checkbox.        Make your selection.

Click on a topic for more help on selecting a backdrop:

Modifying a Backdrop 
Selecting a Different Library 
Changing a Backdrop    



Modifying a Backdrop
You can modify a backdrop by changing its color if it is monochrome, its color intensity if it is multi-
color, and the page color.

To modify the color for the page, select "Page" from the Item Selector    in the tool palette and then 
select the color you want from the Color Selector    in the tool palette.



Item Selector
The Item Selector allows you to choose an object to which you can apply color or shading.    Click on 
the item selector to see a list of the items from which to choose.



Color Selector
The Color Selector allows you to apply color to the item displayed in the Item Selector.    A color 
spectrum represents an object which has multiple colors.    While you can change the shading of a 
multi-color graphic, you cannot change its color.



Selecting Backdrops, Layouts and Artwork
Backdrops provide attractive backgrounds to be used along with additional graphics and type.    
Artwork refers to Graphics, Title Blocks, Signature Blocks, Seals, Borders, Mini-borders, Ruled Lines, 
New Print Shop Graphics, and Imported Graphics.

Choose a topic for more help:

Adding or Changing a Backdrop 

Selecting or Changing a Layout 

Selecting a Graphic 

Title Blocks 

Signature Blocks 

Seals 



Selecting or Changing a Layout
When creating any new project, The Print Shop Deluxe Companion will prompt you to select 
a layout. The available layout choices are based on the previously selected backdrop. 
Selecting "Blank Page" when choosing a backdrop will list all the layouts for the orientation on
which you are working.

Click on a topic for more help on selecting a layout:

Layout Icon Guide 
Changing a Layout 

NOTE: If you choose the Lighten Backdrop option, you will not only see the layouts designed 
specifically for the selected backdrop, but all the other layouts for the orientation on which you are 
working. This gives you access to a wide variety of designs and can create quite a striking effect.



Layout Icon Guide

Square graphic placeholder

Row graphic placeholder

Column graphic placeholder

Text block placeholder

Headline placeholder

Horizontal ruled line placeholder

Vertical ruled line placeholder

Border placeholder

Seal placeholder

Title Block placeholder



Signature Block placeholder

New Print Shop graphic placeholder

Windows Bitmap placeholder

Windows Metafile placeholder

TIFF placeholder

EPS placeholder



Preprinted Paper
Preprinted paper is paper available from Paper Direct and other paper suppliers to use instead of 
using a backdrop for your project.    Beautiful designs that are preprinted on the paper make great 
certificates, business cards, envelopes, and post cards.



Watermarked Text
This option allows you to create a pattern of repeating text that makes your certificate look like it was 
printed on watermarked paper.    You can enter the name of your organization, for example, to give 
your certificate an extra level of customization.



Menu Commands
File Menu 

Edit Menu 

Object Menu 

Project Menu 

View Menu 

Goodies Menu 

Help Menu 



File Menu
New... 

Open... 

Save 

Save as... 

Revert to Saved 

Preferences... 

Printer Setup... 

Print... 

Exit 



New...
Creates a new project.

Use this menu command to start a new project.

Selecting this command will bring up the Select a Project    dialog.

NOTE:    If you select New while working on a project which has not yet been saved, you will be 
prompted to save your current project before a new project can be created.



Open...
Opens a previously saved project.

Use this menu command to load a saved project.

Selecting this command will bring up the File Open dialog.

NOTE:    If you select Open while working on a project which has not yet been saved, you will be 
prompted to save your current project before a new project can be created.

For more information on opening a file, click on the following:

Opening a Saved File 



Opening a Saved File
 To open a file, navigate to the drive, directory and file name, or type this information in the 
Filename section.    Then click OK.

 



Save

Saves the current project.

Use this menu command to save a project.

If the project has never been saved, selecting this command will bring up the File Save As dialog.    
If the project has previously been saved, selecting this command will save the project with the 
current modifications.

NOTE:    If a project has not been saved, the title "The Print Shop Deluxe Companion: Untitled" 
appears in the title bar at the top of the window.    Once you save a project, the word "Untitled" will be 
replaced with your saved name.



Save as...
Saves your work under another name.

Use this menu command to save a project under a different name.

NOTE:    If a project has not been saved, the title "The Print Shop Deluxe Companion: Untitled" 
appears in the title bar at the top of the window.    Once you save a project, the word "Untitled" will be 
replaced with your saved name.



Revert to Saved
Returns you to the last saved version of your project, prompting you that you will lose any work done 
since the last save.

Use this menu command to retrieve your last saved version of your project.



Preferences...

Sets the color mode, default font, if you want fast bitmap printing, and printout reduction percentage.

Selecting this command will bring up the Preferences dialog.

Use this menu command to change the color mode to work in, the default font, if you want fast bitmap
printing, and the percentage amount by which to shrink the output (you need to use this only if your 
printouts are cut off; otherwise, you can ignore this item).    

NOTE: The changes you make in Preferences will stay the same until you change them. This means 
that exiting and restarting the program will not change them back.



Printer Setup...
Lets you specify a printer and configure the printer settings.

Selecting this command will bring up the Printer Setup dialog.

Use this menu command to select a printer from the list of installed printers and adjust settings for 
the printer if necessary.



Print...
Prints the currently open project.

Selecting this command will bring up the Print dialog.

Use this menu command for all projects to print the currently open project and to set the number of 
copies, or select a name list to merge into your project.    Test Print allows you to test to see if the 
printer settings are correct.

 

For more information on printing, click on the following:

Selecting names to print on projects 

Printing Envelopes 

Printing Post Cards 

Printing Business Cards 



Select Names...
To add names and/or addresses to print on your projects:

1. After you have selected the lines you wish to merge into your project from the Edit Text dialog and 
are ready to print, at the Print dialog click on Select Names...

2. Choose the names you want to print.    Click on All Names to have a project print out for each 
name. 

3. Click OK.

4. Click OK at the Print dialog.



Printing Envelopes
When selecting Print from the File Menu, you will have a section in the Print dialog titled Position.    
Use the area in the column on the left to indicate how the printer feeds envelopes (left, center, right or
wide) or to print an Aerogram.    If you are printing a Print Shop size envelope on plain paper, you can 
choose to have cut out marks print on the paper in order for you to cut the envelope out.    In the 
column on the right,choose Top or Bottom.    For most printers that feed envelopes Left, Right, or 
Center, Bottom will work best.    For most printers that feed envelopes Wide, Top will work best. Test 
Print allows you to test to see if the printer settings are correct.

For more information on printing, click on the following:

Selecting names to print on projects



Printing Post Cards
When selecting Print from the File Menu, you will have a section in the Print dialog titled Position.    
Use this area to indicate whether you are using preperfed paper and what type (4 per page or 2 per 
page) or if you are using plain paper.    You may also have crop marks print on plain paper on the front
or the back to show you where to cut the paper.    Test Print allows you to test to see if the printer 
settings are correct.

For more information on printing, click on the following:

Selecting names to print on projects 



Printing Business Cards
When selecting Print from the File Menu, you will have an area in the Print dialog to have crop marks 
print on your plain paper. Crop marks can print on the front to show you where to cut the paper.    Test
Print allows you to test to see if the printer settings are correct.



Exit
Exits The Print Shop Deluxe Companion and returns to the Windows Program Manager.

Use this menu command to close your Print Shop Deluxe Companion document and quit the 
program. If you have created a new project that has not yet been saved, a dialog will appear asking 
you if you want to save the project.



Edit Menu
Undo 

Cut 

Copy 

Paste 

Delete 

Duplicate 

Select All 



Undo
Undoes your last action.

Use this menu command immediately after you make a mistake or change your mind about an 
action. You can Redo changes if Undo was chosen by mistake.



Cut

Removes the selected object(s) and places it on the Clipboard.

Use this menu command to move the selected objects from your project to the Clipboard.

NOTE: Whatever was previously on the clipboard is replaced when Cut is selected.



Copy

Makes a copy of the selected object(s) and puts it on the Clipboard.

Use this menu command to copy the selected object(s) from your project to the Clipboard.

NOTE: Whatever was previously on the Clipboard is replaced when Copy is chosen.



Paste

Takes a copy of what is on the Clipboard and places it onto the currently open project.

Use this menu command after choosing Cut    or Copy to place the contents of the Clipboard onto 
your project.



Delete

Removes any selected object(s) from the project without placing it on the clipboard.

Use this menu command to delete any selected object(s). Selecting an object and pressing the 
DELETE key has the same effect.



Duplicate

Makes a copy of the selected object(s) and pastes it on top of the current object(s).

Use this menu command to create a copy of the selected object(s) and paste it in one quick step.



Select All

Selects all objects in the currently displayed section of a project.

Use this menu command to quickly select all the currently displayed objects in a section of a 
project. This can be easier than selecting each object individually.



Object Menu
Add    

Edit... 

Shadow 

Frame 

Order 

Scale... 

Rotate 

Flip 

Lock 

Unlock 

Align... 



Adding a Graphic
Click on a topic for more information:

Title Block 

Signature Block 

Seal 

Square Graphic 

Row Graphic 

Column Graphic 

Text 

Headline 

Horizontal Ruled Line 

Vertical Ruled Line 

Mini-border Graphic

Border Graphic 

New Print Shop Graphic 

Windows Bitmap Graphic    

Windows Metafile Graphic 

TIFF Graphic 

EPS Graphic 



Selecting a Graphic
A wide variety of square, row, and column graphics are available for your Print Shop Deluxe 
Companion projects.    Row graphics are long horizontal graphics.    Column graphics are long vertical 
graphics.    Ruled line graphics are straight-lined graphics.    Make a selection from the list in the dialog
by using the mouse to click on a name to highlight.    Click on the down arrow to the right of the list to 
see more items.    You may also use the HOME, END, PG UP, and PG DN keys to navigate through 
the list.

For more information on graphics, click on the following:

Adding a Graphic 



Title Block
Title blocks are special text blocks specifically designed for certificates.    They allow you to create a 
Title Line    and Secondary Lines    all at once.

For more information on Title Blocks, click on the following:

Adding a Title Block 



Adding a Title Block
To add a Title Block to your certificate:

1. Click on the New Object    tool or Add      from the Object Menu    and select the Title Block    
option.

2. Double-click on the Title Block placeholder or press ENTER.

3. Type the text you want in the Title Line .    Choose the shape, font, and effect you want.

4. Type up to two lines of text for the Secondary Lines    in the text entry area.    Choose the font and
style you want.

5. Click the OK button.



Title Line
The Title Line is the first line of text in a Title Block.    It is a single line that can be shaped and styled 
just as regular headline text can.



Secondary Lines
The Secondary Lines are the second and third lines of text in a Title Block.    You can set the font, 
color, and style(s) for the secondary lines.



Signature Block
Signature blocks provide a quick and easy way to add signature lines with text placed underneath to 
your certificate.    In the Edit Signature Block dialog, you can also choose from a list of autographs of 
famous people including Geronimo, Ben Franklin, and Abraham Lincoln to print on the signature lines.
The signature block lines can be arranged in various ways.    From the Signature Type    dialog, 
choose the arrangement you want and it will appear on your certificate.

For more information on Signature Blocks, click on the following:

Adding a Signature Block 



Adding a Signature Block
To add a Signature Block to your certificate:

1. Click on the New Object    tool    in the tool palette or select Add from the Object Menu .    Then 
select Signature Block.    Select the arrangement you want from the Signature Type    dialog that 
appears on your project by double-clicking on the arrangement or by clicking once on it and then 
clicking the OK button.

2. Double-click on the Signature Block placeholder or press ENTER.    This will bring up the Edit 
Signature Block    dialog.    Make your choices and click on the OK button.



Signature Type
When you add a signature block to your certificate, the Signature Type dialog appears allowing you to
select the signature block arrangement.    You have a total of seven arrangements from which to 
choose.    You can have up to four signature lines in a signature block.    After clicking on the desired 
arrangement, click OK.    When you double-click on the signature block, the Edit Signature Block 
dialog will appear.



Edit Signature Block
The Edit Signature block dialog allows you to enter and edit text for each of the signature lines in the 
signature block.    The text you type for each of the fields in the Text section of the Edit Signature 
Block dialog will be entered below each of the lines.    Enter either the name or title of the person who 
will sign on the line, or any other text you desire.    Click an Autograph field to select a famous 
signature.    The autograph(s) you select will appear on the signature line(s) in your project.    Choose 
"None" if you wish to leave the signature line(s) blank.    You can select a text color for the Text section
which will color the lines and the text below the lines; and a color for the Autographs section.    You 
can also select a font, the size, and the justification of the text in the Text section.



Seals
Seals give your certificate an official look.    You can select the edge and a center graphic, and add 
one or two lines of text between the graphic and the edge.

For more information on Seals, click on the following:

Adding a Seal 



Adding a Seal
To add a Seal to your certificate:

1. Click on the New Object      tool or Add    from the Object Menu    and select the Seal option.

2. Double-click on the seal graphic placeholder or press ENTER.

3. Select a graphic for the center of the seal by clicking on the Center button and choosing a 
graphic.

4. Click the OK button.

5. Select an edge for the seal by clicking on the Edge button and choosing a corresponding edge to
the center graphic, or choosing a different edge.

6. Enter seal text in the fields at the top left of the dialog.

7. Check the Bullets checkbox if you want bullets separating the top and bottom lines of seal text.

8. Click the Preview Text button for a preview of how the text will appear in the seal.

9. Use the color control to set the color for any monochrome portions of the seal.

10. Click the OK button when you are done.



Square Graphic
To add a square graphic:

1. Click on the New Object    tool or select Add from the Object Menu    and select the Square 
Graphic option.

2. Double-click on the square graphic placeholder or press ENTER.

3. Select a graphic from the list by clicking on the name. A preview of the highlighted graphic will 
appear to the right.

4. Click the OK button.

For more information, click on the following:

      Selecting a Different Library 



Row Graphic
To add a row graphic:

1. Click on the New Object    tool or select Add      from the Object Menu    and select the Row 
Graphic option.

2. Double-click on the row graphic placeholder or press ENTER.

3. Select a graphic from the list by clicking on the name. A preview of each highlighted graphic will 
appear to the right.

4. Click the OK button.

For more information, click on the following:

Selecting a Different Library 



Column Graphic
To add a column graphic:

1. Click on the New Object    tool or select Add    from the Object Menu    and select the Column 
Graphic option.

2. Double-click on the column graphic placeholder or press ENTER.

3. Select a graphic from the list by clicking on the name. A preview of the highlighted graphic will 
appear to the right.

4. Click the OK button.

For more information, click on the following:

Selecting a Different Library    



Selecting a Different Library
Backdrops, layouts, and graphics are stored in libraries.    A list of available files will appear in the 
Files list.

If you want a library from another directory, double-click on the desired directory or double-click on the
"[..]" symbol in the Directories list to move back one directory level.

If you want a library from another Drive, double-click on the drive letter from the bottom of the 
Directories list.

If you have problems loading a library, refer to The Print Shop Deluxe Companion Reference Manual.



Text Block
Text blocks are spaces where you can enter text for your project.    You can modify the text on a 
character-by-character basis and use different fonts, sizes, styles, and colors.    You can resize the 
text block to accommodate more text.

For more information on text blocks please click on one of the following:

Adding a Text Block 

Editing Text 



Adding a Text Block
To add a text block:

1. Click on the New Object    tool or select Add    from the Object Menu    and select the Text option.

2. Double-click on the text block placeholder or press ENTER to bring up the Edit Text    dialog.

3. Type in the text in the text entry area.    Preview your text by clicking on the Preview button.

4.    Click on the Name Merge    button to insert a name into your project if you desire.

5. Click the OK button.

6. If    you selected Name Merge in Step 4 above, the first entry in the current Name List    will appear 
in place of the merged lines when the text block draws on your project.



Name Merge
Click on this button if you want to insert a name and/or address to automatically print onto your 
certificates, business cards, post cards, and envelopes.    Select which lines you want printed on the 
project by highlighting the lines, or selecting All Lines.    Clicking on Preview will show you information 
for the lines you requested for the first entry in your Name List.    



Editing Text
You can make changes to all of the text or to a specific section of text which is highlighted.    To 
highlight text, click and hold the left mouse button down while dragging the cursor over the text you 
wish to change.    On the keyboard, use the arrow keys to move the cursor to the left or right of the 
text section you want.    Hold down the SHIFT key and use the left or right arrow key to highlight the 
text.    Additional shortcuts for highlighting text are pressing the SHIFT and HOME or SHIFT and END 
keys to highlight from the cursor position to the beginning or end of the current line.    Press CTRL-
SHIFT-HOME or CTRL-SHIFT-END keys to highlight all text from the current cursor position to the 
beginning or end of the text entry field.    

Once the text is highlighted, its font, size, style, color, and justification can be changed.

NOTE:    Although you can set attributes for merged text, you must set the same attributes for an 
entire line.



Headline
Headline text lets you apply special effects to one or two lines of text.    Headline text fills the entire 
block, expanding or contracting as necessary but always extending to the outermost boundaries of 
the block.    The text can be squeezed, arched, slanted, stretched, and otherwise manipulated to 
produce dramatic, eye-catching results.

NOTE:    Justify options are only available when two lines of text are entered.

For more information on Headlines, please click on one of the following:

Entering Headline Text 

Customizing Headline Text 



Adding a Headline
To add a headline to your project:

1. Click on the New Object tool or select Add from the Object Menu    and select the Headline option.

2. Double-click on the headline placeholder or press ENTER.

3. Type in your text in the text entry area of the Headline dialog. You may enter one or two lines of text
by typing in the first line, pressing ENTER, and typing in the second line.

4. Change the headline attributes if you wish.

5. Customize the text if you want. Then click the OK button.

For more information on headlines, please click on one of the following:

Customizing Headline Text 

Headline Text Attributes 



Customizing Headline Text
To customize your headline text:

1. In the headline dialog, click on the Customize button.    The Custom Effect dialog will appear.

2. In the Effect list box choose the Text Effect    you want. 

3. Select the type of Fill    you want for the text.

4. In the Shadow list box choose the type of Shadow Effect    you want.

In the Text section of the dialog:

Effect options allow the specification of outlines.    Fill options provide various fill effects.

In the Shadow section of the dialog:

Effect options allow the specification of shadow types.    Position options determine the location of the 
shadow.    Fill options provide various shadow fill effects. Select a different shadow effect option by 
clicking on the effect name.

5. Select the Shadow Position of the drop or block shadow.

6. Select the type of fill for the silhouette shadow.

7. Select colors for the different areas of your headline.

8. Click OK.



Shadow Effect
You can choose from four types of shadows to place behind your headline text.    They are:

No Shadow:    No shadow behind text

Drop Shadow:    Places a drop shadow in the position you select

Block Shadow:    Places a block shadow in the position you select

Silhouette:    Places a panel behind the headline text the same shape as the text



Shadow Position
For drop and block shadows, you can specify the position for the shadow.    Your choices are:

Upper Left:    Places the shadow to the upper left of the text

Upper Right: Places the shadow to the upper right of the text

Lower Left: Places the shadow to the lower left of the text

Lower Right: Places the shadow to the lower right of the text



Text Effect
The text effect sets the outlining style of the text.    You have four choices:

Plain:    No outline

Thin outline:    Thin outline around the text

Thick outline:    Thick outline around the text

Highlight:    Thin outline around the text; white highlight between the text and the outline.



Fill
Fill refers to the way the text or shadow is filled in with color.    You have five choices:

Solid:    No blend (color)

Blend Across:    Blends from left (text or shadow color) to right (text or shadow blend color)

Blend Down:    Blends from top (text or shadow color) to bottom (text or shadow blend color)

Double Blend:    Blends from top and bottom (text or shadow color) to middle (text or shadow blend 
color)

Radiant Blend:    Radiates from the center (text or shadow blend color) to outer edges (text or 
shadow color)



Headline Text Attributes
To change headline text attributes, just open the list box for the attribute you wish to change.    You 
can change the font, the shape, and the justification for your headline text. You can also select from a 
library of styling effects, or choose Customize    to make your own styling effects.



Horizontal Ruled Line
To add a horizontal ruled line graphic:

1. Click on the New Object tool    or Add from the Object Menu    and select the Horizontal Ruled 
Line option.

2. Double-click on the horizontal ruled line placeholder or press ENTER.

3. Select a graphic from the list by clicking on the name. A preview of the highlighted horizontal 
ruled line will appear to the right.

4. Click the OK button.

Select a topic for more help on adding a horizontal ruled line:

Selecting a Different Library 



Vertical Ruled Line
To add a vertical ruled line:

1. Click on the New Object tool    or Add      from the Object Menu    and select the Vertical Ruled Line
option.

2. Double-click on the vertical ruled line placeholder or press ENTER.

3. Select a graphic from the list by clicking on the name. A preview of the highlighted vertical ruled 
line will appear to the right.

4. Click the OK button.

For more information, click on the following:

Selecting a Different Library 



Mini-border
To add a mini-border graphic:

1. Click on the New Object tool    or select Add    from the Object Menu    and select the Mini-border 
option.

2. Double-click on the mini-border graphic placeholder or press ENTER.

3. Select a graphic from the list by clicking on the name. A preview of the highlighted graphic will 
appear to the right.

4. Click the OK button.

For more information, click on the following:

Selecting a Different Library 



Border
To add a border graphic:

1. Click on the New Object tool    or select Add    from the Object Menu    and select the Border 
option.

2. Double-click on the border placeholder or press ENTER.

3. Select a graphic from the list by clicking on the name. A preview of the highlighted graphic will 
appear to the right.

4. Click the OK button.

For more information, click on the following:

Selecting a Different Library 



New Print Shop Graphic
To add a New Print Shop graphic:

1. Click on the New Object tool    or select Add      from the Object Menu    and select the New Print 
Shop Graphic option.

2. Choose from Small, Medium, or Large.

3. Double-click on the New Print Shop Graphic placeholder or press ENTER.

4. Select a graphic from the list by clicking on the name. A preview of the highlighted graphic will 
appear to the right.

5. Click the OK button.

For more information, click on the following:

Selecting a Different Library 



Windows Bitmap Graphic
To add a Windows Bitmap graphic:

1. Click on the New Object tool    or select Add from the Object Menu and select the Windows 
Bitmap option.

2. Double-click on the Windows Bitmap placeholder or press ENTER.

3. Select a graphic from the list by clicking on the name.    A preview of the highlighted graphic will
appear to the right.

4.    Click the OK button.

For more information, click on the following:

Selecting a Different Library 



Windows Metafile Graphic
To add a Windows Metafile graphic:

              1. Click on the New Object tool    or select Add from the Object Menu and select the Windows 
Metafile option.

2. Double-click on the Windows Metafile placeholder and press ENTER.

3. Select a graphic from the list by clicking on the name.

4.    Click the OK button.

For more information, click on the following:

Selecting a Different Library 



TIFF Graphic
To add a TIFF graphic:

              1. Click on the New Object tool    or select Add from the Object Menu    and select the TIFF 
Bitmap option.

2. Double-click on the TIFF Bitmap placeholder or press ENTER.

3. Select a graphic from the list by clicking on the name.    A preview of the highlighted graphic will
appear to the right.

4.    Click the OK button.

For more information, click on the following:

Selecting a Different Library 



EPS Graphic
To add an EPS graphic:

              1. Click on the New Object tool    or select Add from the Object Menu    and select the EPS 
Graphic option.

2. Double-click on the EPS Graphic placeholder or press ENTER.

3. Select a graphic from the list by clicking on the name.    If the EPS graphic has a TIFF preview 
attached, a preview of the highlighted graphic will appear to the right.

4.    Click the OK button.

For more information, click on the following:

Selecting a Different Library 



Edit

Brings up the editing or selection dialog for the selected object.

Use this menu command to edit text or select a graphic. Pressing ENTER on the keyboard has the 
same effect.

NOTE: The Edit command is only available when only one object type is selected.



Shadow

Places a gray shadow behind the selected graphic object(s).

Use this menu command to add a shadow to a graphic object.

NOTE: The Shadow command works only with graphic objects and adds a shadow behind the 
graphic itself, not behind the graphic box.



Frame

Places a frame around each selected object.

Use this menu command to add a thin, thick, double line or drop shadow frame around each 
selected object.



Order

Lets you move the current object forward or backward in relation to other objects.

Use this menu command to change the order in which objects appear or to find a hidden object.

Bring Forward - Moves selected object(s) one layer towards the front.
Bring to Front - Moves selected object(s) to the front.
Send Backward - Moves selected object(s) one layer towards the back.
Send to Back - Moves selected object(s) to the back.

NOTE: The backdrop will always remain the bottom most layer and the border the top most layer in 
your design. You are not able to use the Order command to place anything behind a backdrop or in 
front of a border.



Scale

Lets you change the size of the selected object(s) while maintaining the aspect ratio.

Use this menu command to make an object larger or smaller while maintaining the same aspect 
ratio.

Selecting this command will bring up the Scale dialog .



Scale Dialog
The Scale dialog allows you to select a specific percentage to scale a graphic object.    Type in the 
desired percentage or click on the up or down arrow to select the scaling percentage.



Rotate

Lets you rotate any selected object(s) any degree.

Use this menu command to rotate any objects clockwise or counter-clockwise a specified number of
degrees.

Selecting this command will bring up the Rotate dialog .

NOTE: Borders, New Print Shop graphics, Windows Bitmaps, Windows Metafiles, TIFF Bitmap 
graphics, EPS graphics, Signature Blocks, and Seals cannot be rotated.



Rotate Dialog
The Rotate dialog allows you to select a specific degree of rotation for your object or text.    Type in 
the desired degree or move the rotation arrow to the desired spot.



Flip

Lets you flip objects horizontally, vertically, or both.

Use this menu command to flip objects relative to the horizontal, vertical or both axes.

Horizontal - Flips selected object(s) relative to the vertical axis.
Vertical - Flips selected object(s) relative to the horizontal axis.
Both - Flips selected object(s) relative to both the horizontal and vertical axes.

Note:    Windows Metafiles, Text Blocks, Headlines, Title Blocks, Signature Blocks, and Seals cannot 
be flipped.



Lock

Prevents the resizing and movement of objects.

Use this menu command to avoid accidental modification of an object.

NOTE: While a locked object's contents can be edited or changed, the object cannot be moved, 
resized, or scaled.



Unlock

Unlocks previously locked objects.

Use this menu command after choosing the Lock  command to regain the ability to move, resize, or 
scale a previously locked object.



Align...

Aligns two or more selected objects.

Selecting this command will bring up the Align    dialog.

Use this menu command to align objects relative to the position of    another object.

NOTE: To select multiple objects, hold down the shift key while clicking on the object.



Aligning
You can align objects in a number of ways.    To adjust objects so that they are positioned in a 
specified location relative to one another, select the align button that displays the desired position. 



Project Menu
Change Backdrop 

Change Layout 

Page Blend 

NOTE:  For Post Cards, the following menu item(s) will be added to the Project menu.

Front of Post Card    

Back of Post Card    



Change Backdrop

Lets you select a backdrop for your project.

Selecting this command will bring up the Select a Backdrop dialog.
 Use this menu command to add or change a backdrop for your project.



Change Layout

Lets you select a layout for your project.

Selecting this command will bring up the Select a Layout    dialog.
 Use this menu command to use or change a layout for your project.



Page Blend
Page Blend from the Project Menu provides seven options for blending two colors across the entire 
page.

Solid:    No blend (page color)

Blend Across:    Blends from left (page color) to right (page blend color)

Blend Down:    Blends from top (page color) to bottom (page blend color)

Double Blend:    Blends from top and bottom (page color) to middle (page blend color)

Radiant Blend:    Radiates from the center (page blend color) to out edges (page color)

Diagonal Blend ->:    Blends from the upper left of the page (page color) to the lower right (page 
blend color)

Diagonal Blend <-:    Blends from the upper right of the page (page color) to the lower left (page 
blend color)

Choose the colors for the Page and Page Blend from the Color Control Panel.



Front of Post Card
Lets you view and edit the front of your post card.

Selecting this command will bring up the front of the post card.



Back of Post Card
Lets you view and edit the back of your post card. Backdrops are not available because the area is 
reserved for a message, the address, and other mailing information.    You can use Regular layouts    
or USPS layouts    for your post card.

Selecting this command will bring up the back of the post card.



View Menu
Zoom In 

Zoom Out 

25% 

50% 

Actual Size 

150% 

200% 

Preview 

Hide Backdrop 

Hide Placeholders 

Hide Tools 



Zoom In

Magnifies the view of the project.

Use this menu command to see your project in greater detail.



Zoom Out

Makes the view of the project smaller.

Use this menu command to see more of the overall project appearance and less project detail.



Fit to Window

Fits the entire page of the project into the current program window size.

Use this menu command to see more of the overall project appearance.



25%

Makes the view of the project a quarter of the actual size.

Use this menu command to see more of the overall project appearance and less project detail.



50%

Makes the view of the project half of the actual size.

Use this menu command to see more of the overall project appearance and less project detail.



Actual Size

Views the document at the actual printed size.



150%

Makes the view of the project one and a half times the actual size.

Use this menu command to see more of the project detail and less of the overall project 
appearance.



200%

Makes the view of the project twice the actual size.

Use this menu command to see more of the project detail and less of the overall project 
appearance.



Preview

Provides a full-screen view of how your project looks.

Use this menu command to view the overall project appearance.



Hide Backdrop

Hides the backdrop.

Use this menu command to remove the backdrop from view. Allows you to work on certain parts of 
the document without having to view the backdrop.

NOTE: Selecting    "Hide Backdrop" will change the title of this menu command to "Show Backdrop." 
Select the "Show Backdrop" menu command to display the placeholders.



Hide Placeholders

Hides the object placeholders that have not yet been filled.

Use this menu command to remove the gray object placeholders from view. Allows you to work on 
certain parts of the document without having to view the placeholders.

NOTE: Selecting    "Hide Placeholders" will change the title of this menu command to "Show 
Placeholders." Select the "Show Placeholders" menu command to display the placeholders.



Hide Tools

Hides the Tool Palette.

Use this menu command to remove the tool palette from view. Allows you to work on certain parts 
of the document without having to view the tool palette.

NOTE: Selecting    "Hide Tools" will change the title of this menu command to "Show Tools." Select the
"Show Tools" menu command to display the placeholders.



Goodies Menu
Smart Graphics 

Utilities 

Name List 

Return Address 



Smart Graphics
The Smart Graphic feature allows you to create custom square graphics for use in your projects.    
The three types of smart graphics are: Initial Caps , Numbers , and Timepieces.

Click on one of the following for more information:

Initial Caps 

Numbers 

Timepieces 



Initial Caps
Initial Caps can be used as lead characters for paragraphs of text or as monograms for stationery.    



Numbers
Numbers are great for birthday invitations, anniversary cards, and awards.



Timepieces
Timepieces are the perfect touch for "be right back" signs, an invitation that shows the starting time of 
a party, or any "timely" project you're creating.



Designing an Initial Cap
To design an initial cap:

1. At the Select a Project    dialog, choose Smart Graphic .    Or, from the main window, select Smart 
Graphics from the Goodies Menu .

2. Select Initial Caps.

3. Type in the letter you want to design in the text area on the left side of the Initial Caps dialog.

4. To place a graphic behind the letter, click the Graphic button above the preview area and select a 
graphic from the dialog that displays.

5. In the text area, choose the effect, shape, and font.    In the shadow area, choose the shadow effect
and position.    In the color area, select colors for each area of the letter.    

6. Move, scale, and stretch the letter to fit with the graphic you have chosen.

7.    Click on Save    to save your design.



Designing a Number
1. At the Select a Project    dialog, choose Smart Graphic .    Or, from the main window, select Smart 
Graphics from the Goodies Menu .

2. Select Numbers.

3. Type in the number you want to design in the text area on the left side of the Number Maker dialog,
up to three digits.

4. Uncheck Suffix if you do not want a suffix.

5. To place a graphic behind the number, click the Graphic button above the preview area.    Select a 
graphic from the dialog that displays.

6. In the text area, choose the effect, shape, and font.    In the shadow area, choose the shadow effect
and position.    In the color area, select colors for each area of the number.    

7. Move, scale, and stretch the number to fit with the graphic you have chosen. 

8.    Click on Save to save your design.



Designing a Timepiece
1. At the Select a Project    dialog, choose Smart Graphic .    Or, from the main window, select Smart 
Graphics from the Goodies Menu .

2. Select Timepieces from the Smart Graphic dialog.

3. Select a Timepiece graphic from the selection on the left.

4. Type in the time you want displayed in the time entry area at the top left of the Select a Timepiece 
dialog.

5. Click on Save to save your design.



Select an Initial Cap Graphic

When you click on the Graphic button in the Create an Initial Cap dialog, the Select a Graphic dialog 
will appear.    A list of square graphics in the current library will appear. Select the graphic you want for 
the initial cap you are creating.

For more information, click on the following:

Selecting a Different Library 



Select a Number Graphic

When you click on the Graphic button in the Create a Number dialog, the Select a Graphic dialog will 
appear.    A list of square graphics in the current library will appear. Select the graphic you want for the 
number you are creating.

For more information, click on the following:

Selecting a Different Library 



Select a Timepiece Graphic
When you click on the Graphic button in the Create a Timepiece dialog, the Select a Graphic dialog will
appear.    A list of square graphics in the current library will appear. Select the graphic you want for the 
timepiece you are creating.

For more information, click on the following:

Selecting a Different Library 



Saving a Graphic
To save your created graphic or border:

1. Type the library name where you want to save your graphic in the Library Name section.

2. If you want to save your graphic in a library that is in a different directory or drive, use the 
Directories list box at the bottom right to change directories.

3. Type the name of the graphic in the Graphic Name section.

4. Click OK.



Utilities
The Utilities feature allows you to create your own borders, mini-borders, and certificate borders, and 
also to merge and edit graphic libraries.

Click on one of the following for more information about the utilities:

Make a Border 

Merge Library 

Modify Library 



Creating a Border

To create a border or mini-border:

1. Select Utilities    at the Select a Project    dialog.    Or, from the main window, select Utilities from the 
Goodies Menu .

2. Select Make a Border.

3. Choose the border type.

4. The Make a Border dialog    will appear.    Choose the Border Arrangement    you wish to use.

5. Click on each Graphic button to choose a graphic for the various parts of the border you select.

6. To save your border design, click on Save .

For more information, click on one of the following:

Mirror Corners 

Mirror Rails 

Certificate Border 



Selecting Graphics
For more information, click on the following:

Border Graphics 

Seal Graphics 

Initial Cap Graphics 

Number Graphics 



Selecting a Seal Graphic
For Seals, when you click on the Center button in the Seal    dialog, the Select a Seal Center dialog 
will appear.    A list of seal graphics in the current library will appear.    Select the seal graphic you 
want.    When you click on the Edge button, the Select a Seal Edge dialog will appear.    A list of edge 
graphics (some that match the seal graphics) will appear.    Select the edge graphic you want going 
around the seal graphic you have chosen.

For more information, click on the following:

Selecting a Different Library 



Selecting a Border Graphic
For Borders, when you click on the Graphic button(s) in the    Make a Border dialog, the Select a 
Border Graphic dialog will appear.    A list of square graphics in the current library will appear. Select 
the graphic you want for the    border you are creating.    Repeat this procedure for each of the Graphic
buttons.



Make a Border Dialog
At the Make a Border dialog, select the Border Arrangement    you want to use.    Once you have 
selected an arrangement, up to five Graphic buttons will appear in the next section of the dialog, 
depending on your border arrangement selection.    Click on each Graphic button    to select a square 
graphic for that part of your border.    Click on the Mirror Corners    or Mirror Rails    checkboxes if you 
wish to have the corners and/or rails mirror each other.



Border Arrangement
If you select Border/Mini-border you will have a choice of four arrangements: Single Piece Repeating, 
Corners and Rails , Alternating Rails , and Rails withCenterpieces .    For Certificate Borders, you will 
have a choice of either Single Piece Repeating or Corners and Rails.



Single Piece Repeating
Repeats the same graphic for the entire border.



Corners and Rails
Allows you to select a graphic for the corners, a graphic for the top and bottom rails, and a graphic for
the side rails.



Alternating Rails
Allows you to select a graphic for the corners, alternating graphics for the top and bottom rails, and 
alternating graphics for the side rails.



Rails with Centerpieces
Allows you to select a graphic for the corners, a graphic for the center of the top and bottom rails, a 
graphic for the rest of the top and bottom rails, a graphic for the center of the side rails, and a graphic 
for the rest of the side rails.



Mirror Corners
Click on the Mirror Corners box to have corner graphics mirror each other.



Mirror Rails
Click on the Mirror Rails box to have rail graphics mirror each other.



Certificate Borders
Certificate borders are wider than regular borders and have fewer arrangement selections.



Merge Library
To merge graphics libraries:

1. Select Utilities at the Select a Project    dialog.    Or, at the main window, select Utilities under the 
Goodies Menu.

2. Select Merge Library.

3. Select the type of graphics you wish to merge from the bottom left of the Merge Library dialog.

4. Move the files to the Merge Libraries section on the right side of the Merge Library dialog by either 
highlighting the file and clicking the Add button, or by double-clicking on the file name.

5. If you want to delete a library from your Merge Libraries list, highlight the library and click on the 
Delete button.

6. Click on the Merge button when you have finished selecting the files you want to merge.

7. Type the name of your new merged library.



Modify Library
To modify a user created library:

1. Select Utilities at the Select a Project    dialog.    Or, at the main window, select Utilities under the 
Goodies Menu.

2. Select Modify Library.

3. Select the user created library you wish to modify from the top left of the Modify Library dialog.

4. Highlight the graphic you wish to delete or rename.

5.    Click the Delete button to delete the highlighted graphic from that library.

6.    Click the Rename button to rename the highlighted graphic.    Then type in the new name.

7. Repeat the above steps for as many graphics as you want to change.

8. Click Done when you have finished modifying the library.

NOTE:    Print Shop Deluxe libraries cannot be modified.    Only user created libraries can be modified.



Naming Graphics and Graphic Libraries
To name a merged library:

1.    Select the graphic libraries you want to merge.

2.    Click on the Merge button.

3.    Type the name of the newly merged library.



Name List
The Name List feature allows you to create lists containing name, address, and other information to 
merge into your projects.    It's great for mailings, certificates, business cards, and name tags.    You 
can create as many name lists as you want for all of your personal and business needs.

Click on the following for more information:

Creating a Name List 



Return Address
Use this feature to automatically add your return address when using a USPS layout. Choose Return 
Address from the Goodies Menu, then type your address in the dialog that appears and click OK.    
Then, every time you select any USPS layout, your return address will automatically appear.    To 
change your return address, select Return Address from the Goodies Menu.    If you want to change 
the address temporarily, double-click on the return address and type the information you want in the 
Edit Text dialog.



Help Menu
Index 

Using Help 

About... 



Index

Displays an index of help topics.

Use this menu command to view the help topic index of The Print Shop Deluxe Companion.



Using Help

Displays help on using help.

Use this menu command to view help on using the help system.



About...

Displays information about The Print Shop Deluxe Companion.



Tools

Pointer Tool 

New Object Tool 

Hand Tool 

Zoom Tool 

Delete Tool 

Rotate Tool 

Flip Tool 

Frame Tool 

Color Control Panel 

Navigation Tool 



Pointer Tool
Selects, resizes, and moves objects. Hold down the SHIFT key while clicking the mouse to select 
multiple objects.



New Object Tool
Adds new objects to a project. An object is a Graphic, Text, Title block, Seal, Signature block or Headline
placeholder. Select an object from the pop-up list. To add multiple objects, hold the Control key down 
while selecting an object from the pop-up list.



Hand Tool
Moves the view of your document around in the window when the project is larger than the window. 
Provides an alternative to using scroll bars.



Zoom Tool
Zooms the view of the project in or out. From the pop-up list, select a view or choose "Zoom In" or "Zoom
Out".



Delete Tool
Deletes the selected object(s). If you accidentally delete an object, select Undo from the Edit menu.



Rotate Tool
Rotates selected object(s). Hold down the SHIFT key while clicking the mouse to select multiple objects 
for rotation.



Flip Tool
Flips the selected object(s) horizontally, vertically or both. Select a direction from the pop-up list.



Frame Tool
Places a frame around the selected object(s). Select a frame type from the pop-up list.



Color Control Panel
Lets you select colors for various parts of the design.    A multi-colored bar indicates that the item is 
multi-colored and the color cannot be changed.



Navigation Tool
The navigation tool lets you choose a different section of the project to work on and is present for 
greeting cards only.



Keyboard Guide
Global Keys
______________________________________________________

Ctrl+A Select All
Ctrl+B Send an object backward
Ctrl+C Copy
Ctrl+D Duplicate
Ctrl+F Bring an object forward
Ctrl+K Scale an object
Ctrl+L Lock an object
Ctrl+N New
Ctrl+O Open
Ctrl+P Print
Ctrl+R Rotate an object
Ctrl+S Save
Ctrl+U Unlock an object
Ctrl+V Paste
Ctrl+X Cut
Ctrl+ + Zoom In
Ctrl+ - Zoom Out
F1 Help
F3 Stop object redraw
Alt+F4 Exit
Alt+Backspace Undo
Del Delete
Enter Edit an Object

Dialog Box Keys
______________________________________________________

Page Up Scroll up one screen.
Page Down Scroll down one screen.
An arrow key Moves the cursor left, right, up or 

down within a list or text box.
Home Moves cursor to the beginning of 

the current line in a text box or to 
the first item in a list.

End Moves cursor to the end of the 
current line in a text box or to the 
first item in a list.

Tab Moves the focus point from 
option to option.

Shift+Tab Moves the focus point from 
option to option in reverse order.

Alt+Down Arrow Displays a pop-up list.
Esc Close a dialog box without 

completing the command.




