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Option Button Functions

Zoom Out / Index Maps

Zoom In

Map Trails

TopoMaps

Relief Maps

Information
Symbol

Anthem

Speak

Video

Picture



Menu Functions
File Menu Commands

Print...
           Printer Setup...
                        Exit   - Quits U.S. Atlas
Edit Menu Commands
           Copy map/Copy map to...
           Search...
Overview Maps Menu Commands

US Highway Map
Northeast Highway Map
Northwest Highway Map
Southeast Highway Map
Southwest Highway Map
Annual Preciptation
January Temperatures
April Temperatures
July Temperatures
October Temperatures
Major League Baseball Teams
National Basketball Association Teams
National Football League Teams
National Hockey League Teams
Amtrak Rail System
Tectonic Features
Telephone Area Codes
Vegetation and Land Cover
Blank Statistical Map

Statistics Menu Commands
           StatMaps
           Graphs

Remove statistical graph/map
Options Menu Commands
                      Map Layers
                      County Maps
                      Markers
                      Notepad
                      Time
                      Distance
                      Slide Show
                      Locator Map
User Menu Commands
                      Statistics
                      Maps
                      Configuration
On-line Help Commands
1. Click Help on the menu bar.
2. Click the Help category you want. You will see either information about the category or a 

list of topics for the category.
For further information on using Help, see the Windows User's Guide.



County Map Procedures
You can transform the state highway display into a map of county boundaries. Each county within a state 

is displayed. You can display information about each county.

To select a county map:

1. Choose Select... from the County Map sub-menu of the Options menu. The County Map 
Selections box appears with all fifty state names.

2. Select a state from the list, then click View. The selected state map appears with county 
boundaries. Some of the county names are abbreviated. You can view the full name by pointing 
to the abbreviation.

To switch highway and county maps:

1. Display a state map with highways.
2. Select Display County Map from the County Map sub-menu of the Options menu. The County 

Map for the selected state appears.
3. Select Display County Map again to return to the standard state map display.

To find a county by name:

1. Select Search from the Edit menu. The Search Selections box appears.
2. Click on the reference box. Then, type the first few letters of the county name.
3. Click the Find button.

A list of matching locations appears.
4. Click the View button.

EXAMPLE To find "Mesa County," type mes in the reference box. Then click Find. The full name 
appears in the list and it is already selected. Click View. The map of Colorado appears. Mesa County 
is located in the western part of the state.

To display county information:

1. Display the counties on a state map.
2. Click on a county name. The County Information window appears.
3. From the File menu in the County Information window, choose Close.



Getting Started
Registering U.S. Atlas
The U.S. Atlas registration card is enclosed in the package. Please fill this out and mail it in 
order to register your product and be eligible for product support and updates.
U.S. Atlas and Windows
U.S. Atlas runs under Microsoft Windows, version 3.1 or later. See your Windows 
documentation for details and procedures for using Windows.
Many U.S. Atlas actions are the same as Windows actions. If you understand how to control 
windows, choose commands, and control dialog boxes, you know most of the techniques you
need to use U.S. Atlas.



Option Buttons
Each U.S. Atlas option is controlled by an option button on the left edge of the U.S. Atlas 
display. All option buttons respond to single and double clicks of the mouse button. As the 
cursor passes over an option button, a pop-up label explaining the button's actions appears 
in a corner of the screen.
Single clicks activate U.S. Atlas options. Single clicks act as a toggle switch to activate and 
deactivate an option. When the button's effect may not be immediately obvious, the pop-up 
label shows the button's status.

EXAMPLE      Clicking the Topomap button once displays a topographic map. Another 
single click on the Topomap button hides the topographic display.

Double-clicks display a dialog box associated with a U.S. Atlas option. The dialog boxes 
provide additional options.

EXAMPLE      A double-click on the Topomap button displays a dialog box. This box allows 
you to select to Topomap you wish to display.



Menu Items
U.S. Atlas uses a standard Windows menu bar for executing certain commands. See the 
Windows User’s Guide for information on using the menu bar.

To select a menu item

Active menu items appear in black, inactive choices in gray. When you point to an active 
item on the menu bar, the option is highlighted.
Mouse

1. Point to the name of the menu on the menu bar and click on the name to open the menu.
2. Click on the menu item you want.
Keyboard

Menus have underlined letters. To open a menu with the keyboard, press ALT and then press 
the underlined letter. The menu items also have underlined letters. Once the menu is 
displayed, press the underlined letter of a menu item to activate it.
EXAMPLE      To choose the Copy Map To item in the Edit menu, press ALT, then E, then T. 
The notation in this guide would be (ALT, E, T).



Zoom Out / Index Map Procedures
To select a regional map

The first time you start the U.S. Atlas, an index map of the entire U.S. appears. All fifty states and the 
District of Columbia are identified by name on this map. Clicking on a state name takes you to the 
appropriate state map.

1. Point to a state name on the U.S. index map. A box appears around it. The name of the state also
appears in a popup in the lower right corner of the screen.

2. Click on a state name. The state index map appears.

To select a city map

1. Point to a city name on a state map. If a city map label appears, there is a map for that city.
2. Click on the city name. The city map appears.

To select a specific map

1. Double-click on the Zoom Out button. The Index Map Selections box appears. This box 
displays a list of all the index maps (national, state, and city).

2. Click on the name of the map you want to view. A check appears next to the name you select.
3. Click on View to display the map.

-or-
Hold down ALT and press V (ALT+V).

To select a topographic map

1. Double-click the Topomap button. The Topography Map Selections box appears.
2. Select a map from the list.
3. Click View.

To select a relief map

1. Double-click the Reliefmap button. The Relief Map Selections box appears.
2. Select a map from the list.
3. Click View.

To zoom out from a map

You can zoom out to a higher level map from the state, county and city region maps.

Click on the Zoom Out button. If you are in a city region map, the state map appears. If you are on a 
state or county map, the U.S. map appears.

To select more than one map

You can select more than one map at a time. If you choose a series of maps, you can view them one at a 
time. This procedure also works for lists of topics, Statmaps, graphs, regions, and states.

1. Display the Index Map Selections box.



2. Hold down the CTRL key and click on a map name. A check appears next to the name.
3. Continue to select additional map names using the CTRL+click combination.
4. Click on View to display the first map in the selection.

NOTE The CTRL+click combination also removes a previous selection.
5. Click on the Forward or Back buttons to step through the series of maps. If no next map exists, 

the current map stays displayed.



Zoom In
To enlarge a map

U.S. Atlas lets you zoom in on a map to see more details. You can zoom in on any map, 
including StatMaps, TopoMaps, or ReliefMaps as well as the standard index maps. Just click 

on the Zoom In  button, or type ‘+’. An area of the map will be enlarged. Details 
such as smaller cities that were hidden before you zoomed will now been visible.

To select the Zoom area

Zoom In normally enlarges the center section of the map. You can scroll to other areas to 
see them. But you can also select the section that Zoom In enlarges.

1. Double click on the Zoom In button. This displays the Zoom Option Dialog.
2. Click on the dot in the sector of the map you want Zoom In to enlarge.
3. Click on the OK button.
4. Click on Zoom In button. The sector of the map you selected will be display.



Searching for a Map
U.S. Atlas provides you with an index of reference points in the United States. This includes 
cities, counties, stadiums, parks, rivers, lakes, and other geographic and manmade 
landmarks. If you don’t know where a place is located, you can find it by using the Search 
function. When you do a search, the mouse points to the location of the place you've found.

To search for a location alphabetically

1. Click on the Search menu label. The Search Selections box appears.
There are two parts to the Search Selections box -- an Index box and a reference list. 
Since there are hundreds of points of reference, U.S. Atlas provides an alphabetical 
index to make it easier for you. The Index box contains the letters of the alphabet. By
choosing a letter, you can jump right to a list of reference names starting with that 
letter.

2. Click on the arrow to the right of the Index box. The index appears.
3. Click on a letter in the Index box. A list of reference points appears starting with the 

letter you chose.
4. Select a reference point from the list. A check appears next to the name you select.

NOTE      Use the scroll bar to move through the list of reference points.
5. Click on View to display the map (Alt+V). The most detailed map showing the place 

you selected appears.
EXAMPLE To find "Gackle" select G from the Index box. A list of places starting with the letter G 
appears. Select Gackle, North Dakota from the list. The map of North Dakota appears. The mouse 
points at Gackle.

To find a location by name

1. Open the Search Selections box, as above. Select the Reference box by clicking on it.
2. Type the first few letters of the location in the Reference box. Then click on the Find 

button (Alt+F).
EXAMPLE To find "Thermopolis, Wyoming," type ther in the reference box. Then click on Find. The 
full name appears in the list and is already selected. Click on View. The map of Wyoming appears. 
The mouse points at Thermopolis, a city in central Wyoming.



Copying Maps
You can copy any of the maps or graphs generated by U.S. Atlas to the Windows Clipboard or
to a bitmap file. This gives you the flexibility of transferring your U.S. Atlas information to 
your word processor, desktop publishing, and other software applications.

To copy a map to the Clipboard

1. Display the map or graph that you want to copy.
2. From the Edit menu, choose Copy map. The current map or graph is copied to the 

Clipboard.
 
To copy a map to a file

1. Display the map or graph that you want to copy.
2. From the Edit menu, choose Copy Map To. The Copy To File Selection box appears.
3. In the File Name box, type a file name for the map you are copying. The bitmap extension

(.BMP) is automatically added.
4. The default directory is displayed. You can choose a different drive and directory.
5. Click on Save to copy the file.



Map Trail Procedures

The Back and Forward  buttons allow you to move through a list of maps. U.S. Atlas
keeps track of where you have been.
To move to the previous map

Click on the Back button. The previously displayed map appears.

To view the map trail

1. Double-click on the Forward or Back  button. The Map Trails Selection box appears.
2. Select a map from the list.
3. Click on View. The map you selected appears.

To clear the Map List

1. Double-click on the Forward or Back  button. The Map Trails Selection box appears.
2. Click on Clear List. All maps but the one currently displayed will be removed from the 

map list.



TopoMap Procedures
Topographic maps (Topomaps) are available for the whole U.S. and each state. Topomaps 
show elevations, mountain ranges, deserts, plains, rivers, lakes, and other land and water 
features. Just as with Index Maps, clicking on a state name will take you to that state's 
Topomap.
To display the U.S. Topomap

1. Display the U.S. index map.

2. Click the Topomap button . The Topomap for the U.S. appears.
3. Click the Topomap button again to return to the Index map display.

To display the current Topomap

You can display the Topomap for any current state. If you are viewing a state map, that 
states Topomap appears.

Click the Topomap button. The Topomap for the current index map appears. Click the 
button again to hide the Topomap.

To select a specific Topomap

1. Double-click the Topomap button. The Topography Map Selections box appears.
2. Select a state from the list. Select a single state or click and drag to select more than 

one state.
3. Click on View to display the Topomap.

To find a Topomap

Type the first few letters of the Topomap in the Map Name box. Then click on the Find 
button.
Click on View to display the Topomap.



Relief Map Procedures
Relief Maps are available for the whole U.S. and each state. Relief maps show elevations, 
mountain ranges, deserts, plains, rivers, lakes, and other land and water features. Just as 
with Index Maps, clicking on a state name will take you to that state's Relief Map.
To display the U.S. Relief Map

1. Display the U.S. index map.

2. Click the Relief Map button . The Relief Map for the U.S. appears.
3. Click the Relief Map button again to return to the Index map display.

To display the current Relief Map

You can display the Relief Map for any current state. If you are viewing a state map, that 
states Relief Map appears.

Click the Relief Map button. The Relief Map for the current index map appears. Click the 
button again to hide the Relief Map.

To select a specific Relief Map

1. Double-click the Relief Map button. The Relief Map Selections box appears.
2. Select a state from the list. Select a single state or click and drag to select more than 

one state.
3. Click on View to display the Relief Map.

To find a Relief Map

Type the first few letters of the Relief Map in the Map Name box. Then click on the Find 
button.
Click on View to display the Relief Map.



StatMap Procedures
Statmaps show statistical data for the United States or any region. U.S. Atlas can produce 
statistical maps on hundreds of different topics. There are two types of Statmaps:
- Shaded maps display information by using color keys.
- Object Statmaps use scaled icons to represent data.
Creating a Statmap
You need to specify three items in order to create a statistical map: the region of the 
country, the subject category, and the specific topic. The choices are in list boxes.
Region You can choose from any of the regional maps or the map of the entire 

country.
Category Information is grouped into a number of broad subject categories, like 

Agriculture and Crime. When you choose a category, the list of 
available topics for that category is displayed.

Topics Topics are subsets of categories. They contain more specific 
information about each category. If you choose the category of 
Agriculture, topics appear such as Agricultural Sales and Wheat 
Production.

Once you make your three selections, U.S. Atlas can apply the appropriate topic data to the 
regional map you selected.
To create a Statmap

1. Select Statmaps from the Statistics menu. The Statistical Map Selections box appears.
2. Select the state or regional map for which you want to generate statistics.
3. Select a statistical category. A list of topics appears.
4. Select a statistical topic. You can scroll through the list of topics if it is lengthy.
5. Click on View to display the Statmap.

NOTE      You can select more than one topic at a time. Hold down the CTRL key and click 
on the desired topics. If you choose more than one topic, you can review the Statmaps by
clicking on the Forward button.

To change the appearance of a Statmap

1. Choose a map, category and topic as shown above.
2. For bar maps, select Object Statmaps to use icons instead of bars in your Statmap.
3. For shaded or member maps, choose a Fill Color Set. There are twenty Fill Color sets, each

a combination of coordinated colors.
4. Click on View to display the map.

To display a previous Statmap

Whenever you view a new Statmap configuration, that map becomes the current one. The 
previous Statmap is saved and inserted into the Map Trail.
1. Double-click on the Back or Forward button.
2. Select the map or maps you want to see from the list.
3. Click View.
In the Map Trails Selection box, Statmaps are listed as "Stat: name" where the name is the 
statistical topic. This makes it easy to generate a series of maps for the same region with 
different topics or for one topic with several regions.
To view a statistical footnote

1. Display the Statmap.



2. Click on the Info button. The Information window appears with data sources and other 
pertinent information about the data set from which the map was made.

Adding Your Own Statistics
U.S. Atlas provides a data entry feature for adding your own topics and data values. These 
topics can be used with Statmaps. After you add your own topics, they appear in the User 
topics category in U.S. Atlas.

From the Category box, select User topics. The topics you have added appear in the 
Topics list.



Graph Procedures
You can create graphs illustrating any of the hundreds of statistical topics. Graphs of the U.S. show state 
data, while graphs of a specific state show county data. You can also graph city data. All the states 
counties or cities of your choice can be compared on a single graph. You can select states counties or 
cities from a list, compare all, or have U.S. Atlas use the fifteen states counties or cities with the highest or
lowest statistical values. The results can be plotted by bars or by rows of icons.

Creating a Graph
The creation of a graph is similar to making a Statmap because you choose a category and a topic as the 
subject of the graph.
Graphs differ from Statmaps because you can graph cities, and by having you choose one or more states
counties or cities rather than a region. You have the following four options for selecting states or counties:
Top 15 Uses data for the 15 states counties or cities with the highest values.

Bottom 15 Uses data for the 15 states counties or cities with the lowest values.

Selected Uses data for states counties or cities that you select from a list.

All States/Counties Compare the data for all the states or cities in the U.S. or all the counties in a 
state.

To create a graph

1. Select Graphs... from the Statistics menu. The Graph Selections box appears.
2. From the Region list, select the United States, U.S. Cities, or a single state. The default is the 

United States.
3. From the Selection list, select Top 15, Bottom 15, All States/Counties/Cities, or Selected 

States/Counties/Cities.
4. To select states or counties, click on Pick List. The Select States (or Counties) to Graph box 

appears.
5. Hold down the CTRL key and click on the desired state county or city names, or press SHIFT and 

click to select a continuous series of names.
6. Click OK to return to the Graph Selections box. Only statistics for the selected states counties or 

cities will be used to generate the graph.
7. For the United States, you can select an information Category. For a state, the Category is 

County Data. For U.S. Cities, the Category is City Data.
8. Select a topic.
9. Click View to display the graph.

NOTE You can select more than one topic at a time. Hold down the CTRL key and click on the desired 
topics. If you choose more than one topic, you can review the graphs by clicking on the Forward 
button.

To change the appearance of a graph

Select Object Graphs to see a graph with a row of icons instead of a solid bar.

To view a graph footnote

You can study graph data in depth by viewing the Information window. The information includes footnotes,
the list of statistical values used, and the sources of the data.

1. Display the graph.
2. Click on the Info button. The Information window appears.

To select specific states counties, or cities from the list

1. In the Graph Selections box, click on the Pick List button. The Select 



States/Counties/Cities to Graph box appears.
2. If you are picking counties, select a state. Otherwise, the region is set to The United 

States.
3. From the list, select states counties or cities. Hold down the CTRL key and click on the 

desired names to select more than one state county or city.
4. Click on OK to return to the Graph Selections box.

To view a graph footnote

You can study graph data in depth by viewing the Information window. The information 
includes footnotes, the list of statistical values used, and the sources of the data.
1. Display the graph.
2. Click on the Info button. The Information window appears.
 
Graphing Your Own Statistics
U.S. Atlas provides a data entry feature for adding your own topics and data values for any 
states in U.S. Atlas. After you add your own topics, they appear in the User topics category 
in U.S. Atlas and can be graphed like topics in any other state category.

From the Category box, select User topics. The topics you have added appear in the 
Topics list.



Selectable Cities can be found using the mouse. When the mouse pointer passes over a Selectable 
City a box appears around the city's name, and the cities name also appears in a label in a corner of the 
map. You can get information on these cities find out the time in them and calculate distances to and from
them.

U.S. Atlas has maps for some Selectable Cities. If you click on their names, a map of the city appears. 
To find information on these cities, click on the city name on the map of the city.



Information Procedures
When you are looking at any map or graph, you can bring information about that place right 
to the screen using the Information option. You can copy any portion of the information to 
the Notepad or other Windows applications.
Information in a number of different categories is available in a convenient outline format. 
Information categories include:

Geography
People
Health
Education
Government
Crime
Economy
Agriculture
Energy
Transportation
Communication
Travel

Using the Information Window
The information for the various maps appears in a window. As you navigate from map to 
map, the information in the window changes to reflect the new map or graph.

To display information about a state map

Click the Info button.  The Information window for the current state map appears 
and the Information icon changes. (Note that if you are viewing a city map and click in the
Info button, the information window will display information for the state that city is in. 
Click on the Info button again to hide the window.

To display a specific category

The amount of information available for a state can be lengthy. To make it easier to find the 
data you need, the information is organized into categories. You can select specific 
categories from the Information window. 

Click on the Category menu and select a category. The text relating to that category 
appears immediately in the window.

You can also find hypertext links to the preceding and following categories at the ends of 
each category.

To set a default category

You can specify a default category to display when the Information window is opened.
1. Double-click the Info button. The Information Selection box appears.
2. Select the category that you want to appear first when the Information window opens.

The next time you open the Information window for any map, the category you selected 
appears.

To close the Information window

Click on the Info button.
-or-
From the File menu of the Information window, choose Close.



To display city information

1. Point to any selectable city on a map. A box appears around the city name, and the name
of the city appears in the lower right corner of the screen.

2. Click on the city name. An information window appears with information about that city.
NOTE:    U.S. Atlas contains maps for the largest cities in the United States. When the mouse
is pointed at these cities, the box in the lower right displays the words "City Map:" along with
the city name. Clicking on these labels will display the map for that city. Click on the city 
name in these maps to display the information window..
NOTE:    Be sure the Time and Distance options are deselected, or their popups will appear 
instead of the City Information window.

To close a city information window

From the File menu, choose Close.



Symbol Procedures
To view symbols

1. Double-click on the Symbol button. The Symbol Library box appears.
2. Use the down-arrow key to move through the Available Symbols list, or type the first 

letters of a state's name in the state box and click Find to move directly to that 
state.
When you select a state name, its symbols will be displayed in the Symbol section.

3. Click on Done to close the Symbol Library box.
 
To display a state's symbols

 Click on the Symbol button.
If a state map is currently being displayed, that state's symbols will appear in the U.S. 
Atlas Symbols box.
U.S. Atlas will show the symbols of each state you display until you turn off the Symbols 
option.
Click on the Symbol button to turn off the Symbols option.



Anthem Procedures
To hear anthems

1. Double-click on the Anthem button. The Anthem Library box appears.
2. Use the down-arrow key to move through the Anthems list, or type the first letters of 

a state's name in the state box and click Find to move directly to that state.
3. Click on Play. The anthem will sound.
4. Click on Done to close the Anthem Library box.

To play a state's anthem

.  Click on the Anthem button
If a state map is currently being displayed, that state's anthem will sound.
U.S. Atlas will play the anthem of each state you display until you turn off the Anthems 
option.
Click on the Anthem button to turn off the Anthems option.



Spoken Label Procedures
To hear a specific label

1. Double-click on the Speak button. The Audio Library box appears.
2. Use the down-arrow key to move through the Audio Label list, or type the first letters 

of the label name in the state box and click Find to move directly to that label.
3. Click on Play. The label will be spoken.
4. Click on Done to close the Audio Library box.

To hear spoken labels

 Click on the Speak button.
U.S. Atlas will speak any label you select until you turn off the Speak option.
Click on the Speak button to turn off the Speak option.



Video Procedures
To see a specific video

1. Double-click on the Video button. The Video Library box appears.
2. Use the down-arrow key to move through the video list, or type the first letters of a 

state's name in the location box and click Find to move directly to that state.
3. The video will begin playing. Each map's video is divided into segments, showing 

different highlights of the area on the map.
4. Video play is controlled using the VCR style buttons under the video.

The Rewind button rewinds to a previous segment.
The Stop button halts playback and returns to the start of the current segment.
The Pause button halts playback at the current position.
The Fast Forward button moves to the next segment.

5. Click on Done to close the Video Library box.

To see videos for each map

 Click on the Video button.
If there is a video associated with the current map, it will play. The video is controlled with
the VCR style buttons as described above.
U.S. Atlas will play any associated videos for each map you display until you turn off the 
Video option.
Click on the Video button to turn off the Video option.



Picture Procedures
To see a specific picture

1. Double-click on the Picture button. The Picture Library box appears.
2. Use the down-arrow key to move through the picture list, or type the first letters of a 

city or state's name in the location box and click Find to move directly to that city or 
state.

3. The first picture for that map will be displayed. Under the picture there will be three 
buttons, as well as the number of pictures for this map, and the picture currently 
displayed.
The button with forward arrows moves forward through the list of available pictures.
The button with backwards arrows moves back.
The find button displays the list of available pictures. Click on the picture you wish to 
view.

4. Click on Done to close the Picture Library box.

To see pictures for each map

 Click on the Picture button.
If there are Pictures associated with the current map, the first will be displayed. The 
picture display is controlled as described above.
U.S. Atlas will show associated pictures for each map you display until you turn off the 
Picture option.
Click on the Picture button to turn off the Picture option.

To print pictures

To print any picture, click on the print button. 



Printing
You can print any of the maps or graphs that you view in U.S. Atlas. You can also print the 
text from Information windows and Notepads. Maps and graphs can be printed on a large 
scale as Wall Maps, useful for displays, school projects, or decoration.
NOTE Before printing, make sure your printer is setup properly. See Printer Setup.

To print information

To print information

1. Display the map or graph for which you want to print information.

2. Click on the info button .
3. From the File menu, choose Print. The information will be printed.

-or-

1. Display the map or graph for which you want to print information.
2. From the File menu, choose Print. The Print Options box appears.
3. From the Print Selections box, select the category of information which you want to 
print.
4. Click on the Print button.
To print a map or graph

1. Display the map or graph that you want to print.
U.S. Atlas prints only the currently displayed map or graph.

2. From the File menu, choose Print. The Print Options box appears.
3. From the Print Selections box, select Current Image.
4. Click the Print button.

To print a Wall Map

1. Display the map you want to print.
2. From the File menu, choose Print. The Print Options box appears.
3. From the print selections box, select Current Image.
4. From the Wall Maps section, select Enable. In the Scale box, type a number bigger 

than 1.
For instance, if you type 3 into the Scale box, your map will print three times larger 
than usual. This will probably use more than one sheet of paper. Most printers can't 
print all the way to the edge of a sheet of paper, so U.S. Atlas leaves a blank margin 
around each page. If you fold back, or trim off, these margins, the printed sheets fit 
together into one large map.

5. Click the Print button.
The current map or graph is printed.



To choose a Printer (Printer Setup)

1. From the File menu, choose Printer Setup. The Print Setup box appears.
2. From the Specific Printer list, choose the printer you want to use.
3. Click on the OK button to continue.

NOTE The printer you choose must be the active Windows printer. If you want to 
change the active printer, you need to make the change in the Windows Control Panel. 
See your Windows User’s Guide for further information.

To reconfigure the printer

The U.S. Atlas printer configuration is a convenient shortcut to the Windows printer 
configuration utility. You can change printers,    change paper sizes, and more. See your 
Windows User’s Guide for further information on configuring your printer.
1. From the File menu, choose Printer Setup. The Print Setup box appears.
2. Click on Configure. The Windows printer configuration box for the active printer 

appears.
NOTE    Different printers have different printer configuration boxes. Some printers have 
special features accessible through the Advanced button in the first printer configuration
box.

3. Make the desired changes in printer configuration.
4. Click on OK to return to the Printer Options box.



Map Layers
U.S. Atlas makes it possible for you to toggle the display of various map features. U.S. Atlas 
can be configured to display only the features that you need, hiding the others to keep the 
display simple and uncluttered. The default setting displays all layers. This displays the 
maximum amount of easily viewed information.

There are 13 layers in U.S. Atlas. These are Latitude and Longitude, Lakes and Rivers, Urban 
areas, Symbols, Text, Road and Highways, State Borders, Points of Interest, Distance Scale & 
title, National Parks, National Monuments, Indian Reservations, and Military Reservations.

To remove layers from the view

Suppose you are interested in the river and lakes in Minnesota, and want to examine them 
closely without other information in the display.
1. Selecting the map for Minnesota.
2. From the Options menu, choose Map Layers. The Map Layers box appears.
3 . Click on the all check boxes except for Lakes and Rivers, turning them off.
4. Click on the view button.

The map will display the lakes of Minnesota, along with Mississippi River. All other 
information will be hidden, allowing you an uncluttered view of the bodies of water on
the map.

Now suppose you want to examine the placement of urban areas in New Jersey.
1. Selecting the map for New Jersey.

When you first see it, the map will display the bodies of water in New Jersey. But 
we’re going to change that.

2. From the Options menu, choose Map Layers. The Map Layers box appears.
3 . Click on the Lakes and Rivers check box turning off that layer. Then click on the 

Urban areas check box to turn it on.
4. Click on the view button.

The map will display the urban areas of New Jersey, showing population centers with 
no extraneous information obstructing the view.

To reset the display to the default layers

1. From the Options menu, choose Map Layers. The Map Layers box appears.
2. Click on the Reset List button. All the checkboxes will be checked, indicating that all 

layers will be displayed.
3. Click on the view button.



Map Markers
U.S. Atlas makes it possible for you to enhance your maps with special markers that indicate
locations of particular interest, like airports and bridges. Markers can also be used to denote 
battles, natural disasters, and other significant events. U.S. Atlas provides a number of icons
for you to use.
Unlike a paper atlas, U.S. Atlas allows you to add, move, title, retitle, and remove markers at 
will; a title can identify or explain the marker. With markers and titles, you can customize 
maps for your specific needs.
NOTE      You can also use your own icons. Markers are simply standard Windows icons. You 
can add icons by including any standard .ICO files (32x32, 16 color) to the ICONS directory in
the U.S. Atlas directory.

To add a marker to a map

1. Display the map you want to modify.
2. From the Options menu, choose Markers and then Add/Edit. The Map Marker 

Selection box appears.
3 . From the Markers box, select a marker.
4. In the Title box, type a title for your marker.
5. Choose the Add button to continue. The marker appears on your current map. You 

can move the marker to any position on the map.
6. Point to the marker and a border box appears. Click and drag the marker to the 

desired position.
The markers you add to a map will remain saved with the map until you choose to 
remove them.

7. Choose the Done button.

To edit a marker title

1. Double-click on the marker you want to edit. The Map Marker Options box appears.
2. Choose Edit. The Edit Marker box appears.
3. Edit the marker title. A title can be up to 25 characters long.
4. Choose OK to display the marker with its new title.
 
Hiding Map Markers
Depending on how you use your maps, you may want to hide markers at times. U.S. Atlas 
makes it easy to hide and display markers.
To hide markers:

From the Options menu, choose Markers, and deselect the Display option.

To display markers

From the Options menu, choose Markers, and select the Display option.

Removing Map Markers
Markers are saved with the current map until you remove them. You can remove one or all 
markers.

To remove a single marker    

1. Double-click on the marker you want to remove. The Map Marker Options box 



appears.
2. Choose Remove. A message appears and displays the selected marker.
3. Choose OK to remove the marker from the map.

To remove all markers

1. From the Options menu, choose Markers, then Add/edit. The Map Marker Selection
box appears.

2. Choose Remove. The Map Marker Removal box appears.
3. Choose OK to remove all the markers from the map. All markers permanently 

disappear.
NOTE      This procedure removes markers only from the current map, not all maps.



Note Pad Procedures
U.S. Atlas provides a Notepad that you can use to enter and store information about a 
certain map. You can paste data from the Information window or other Windows sources.
There are two ways to add information to a Notepad. You can type in new information or 
paste information from the Clipboard. For further information on using the Clipboard, refer to
the Windows User’s Guide.
Using the Notepad
U.S. Atlas can create a Notepad for any or all of the individual maps. When you save 
information in a Notepad, those notes will be available whenever you access that specific 
map again. You can display or hide the Notepad at any time. U.S. Atlas can save up to 32 
kilobytes of notes per map.

To display a Notepad

Choose Display from the Notepad sub-menu of the Options menu. The Notepad 
appears. Select it again to hide the Notepad.
Once the Notepad is displayed, you can type text or paste information into it from any 
Windows source.

To close the Notepad

From the notepad's File menu, choose Close.

Editing a Notepad

The U.S. Atlas Notepad uses standard Windows editing commands. See the Windows User’s 
Guide for more information.

Saving a Note

The data in a Notepad is automatically saved when you move to a different map.

To save a note without changing maps

You can also save your Notepad without having to move to another map. This ensures 
keeping your data intact in the event of a shutdown.

From the File menu, choose Save.

Deleting Notes
You can look at maps that have Notepads attached. You can also selectively delete one or 
more Notepads.

To delete Notepads

1. Choose Display from the Notepad sub-menu of the Options menu. The Notepad Option 
dialog appears.

2. Select a single map or click and drag to select several maps.
3. Click on Remove to delete the Notepad(s).
4. Click on Done to return to the current map.



Time and Date Procedures
Using the Time and Date function, you can display the actual time and date for any 
selectable city in the United States. U.S. Atlas can also compensate for daylight savings 
time.

To display the local time/date for a city

1. Choose Display from the Time sub-menu of the Options menu. A box appears in 
the lower left corner of the map displaying the word "Time:" with no other text.

2. Click on any selectable city. The city selected appears in the Time box, along with the
current time and date. You can continue to select cities and display the time and 
date. Time and Date remains active until you turn it off.

NOTE The Time and Date function overrides the City Information window. If you want to 
display city information, turn off Time and Date.

NOTE The calculation of times and dates across the country are made relative to the time 
zone of your location. The default time zone is Pacific, with Daylight Savings Time. If 
you are in a different time zone, or not using Daylight Savings, you will have to make 
an adjustment.

Also, the calculation of times and dates by U.S. Atlas is based on the current time and date 
of your computer. If the time and date settings of your computer are incorrect, the 
U.S. Atlas values will also be in error. See the Windows User’s Guide for information 
on setting the time and date.

Setting the Time Zone

To display accurate local time in the city windows, your computer must have a functioning 
clock that is set to the correct time and date. You must also set your time zone and specify 
whether your zone is currently using standard or daylight savings time.
The following settings are used to establish the correct time and date:    
Time Current local time.

Date Current local date.

Region Time zone.

Type Standard or Daylight Savings Time.

Time and Date

Your computer clock’s current time and date settings are used to calculate the time and 
date for all the other time zones in the country. Make sure the current settings are correct.
See your Windows User’s Guide for information on setting the time and date.

Time Zones

U.S. Atlas provides a Standard Time Zone map of the country from which you can 
determine your time zone. The map is for reference only -- there are no active areas on it.

To adjust the Region and Type

1. Choose Settings from the Time sub-menu of the Options menu. The Time Set 
Options box appears. The Standard Time Zone map appears above the Time Set 
Options box.

2. Click on the Region box and select the appropriate time zone number.



3. Click on the Type box and select either Standard Time or Daylight Savings Time.
4. Choose OK to save your changes.



Distance Finder Procedures
The Distance Finder function can automatically display the distance between any two 
cities you select. You can display the distance in either miles or kilometers.

To find the distance between cities

1. Choose Display from the Distance sub-menu of the Options menu.
2. Click on a selectable city on a state map. This is the source city.
3. Click on a second city name. This is the destination city.
NOTE If a city has a city map, clicking on that city name will bring up that city's map. In that
case click on the city name in the city map.
The label at the bottom displays the names of the two cities and the distance between them.
If you select another destination city, the distance from the previous destination city is 
displayed.
You can continue to select destination cities and display the distances. The Distance Finder 
remains active until you turn it off.
Click on the Distance button to toggle it on or off.
NOTE The Distance Finder overrides the City Information window. If you want to display city 
information, turn off Distance Finder.

To set a permanent source city

You can also choose to have all distances measured from one certain city.
1. Choose Settings from the Distance sub-menu of the Options menu. The Distance 

Finder Options box appears.
2. Select the Source city option.
3. Select a source city from the Cities list.

-or-
Find a name using the City name reference box. See "To find a city," below.

4. Choose OK.
All other cities become destination cities. The distance from the source city will be 
automatically displayed when you choose a destination city.

To find a city

Type the first few letters of the location in the City name box. Then click on the Find 
button.

To change the distance units

1. Display the Distance Finder Options box.
2. Select either Miles or Kilometers.
3. Choose OK.

If the Distance Finder is active, the units for the current distance are changed.



Slide Show
The Slide Show lets you display a series of maps and graphs, moving from one map to the 
next at your command or at a pace you set. The maps are chosen from the Map Trail.

To edit a Map Trail

1. View all the maps, Statmaps, and graphs you might want to see in the Slide Show. 
This adds all these images to the Map Trail.

NOTE      Any bitmap can be saved and viewed as a User Map. With this feature, you can 
expand presentations made with Slide Show to include images from almost any Windows 
application.

2. From the Options menu, choose Slide Show.
3. Click Edit. The Edit Map Trails box appears, containing your whole Map Trail.
4. Remove maps by selecting them and clicking Remove.
5. Reorder the map trail by selecting a map name and clicking on Move. The Move Map 

Trail Element box appears, with the current Map Trail and the Element being moved 
identified. Select the map you want the Element being moved to precede and click on
OK.

6. When the Map Trail is ordered to your satisfaction, click on OK.

To set up and run a Slide Show

1. From the Options menu, choose Slide Show.
2. In the Between images section, choose whether to advance the image at a keypress 

or at a regular interval. If the latter, type a number in the Seconds box.
3. Choose Continuous repeat if you want the slide show to repeat until you turn it off.
4. Click Done.



Locator Map
To locate a place on the map:

1. From the Options menu, choose Locator Map
The Locator Map appears in its own window in the upper left-hand corner of your screen. A 
rectangle outlines the area of the U.S. you're currently viewing.

2. To close the Locator map window, deselect Locator Map from the Options menu.



User Statistics
A powerful feature of U.S. Atlas is the ability to use your own data for Statmaps and graphs. 
You can enter data for any number of states and for any number of topics. The topics you 
create will appear in the Topics lists under the User Topics category the next time you use 
U.S. Atlas.

To add a new topic

1. From the User menu, choose User Statistics. The User Data Entry box appears.
2. In the Topic box, type a topic name. Then, press TAB. The insertion point moves to 

the Units box. You can use any kind of unit description for your topic, like "kg." or "sq.
ft."

3. In the Units box, enter the name for the units you want to use.
4. In the Value box, type a number for the current state. Then press ENTER. Up to six 

places of decimal precision are allowed. The next state appears automatically. You 
can skip a state just by pressing ENTER. No value will be recorded for that state.

5. Continue to display states and add values.
6. When you are finished entering data, click on Save to save the new topic.
7. Click on Done to end the data entry session. The new topic will be displayed in the 

Topics list when you choose the User Topics category.

To edit user statistics

1. From the User menu, choose User Statistics. The User Data Entry box appears.
2. From the Topic list, select a topic.
3. Select the states for which you want to add or edit values. Use the DEL key if you 

want to remove existing values.
4. When you are finished, click on Save to save the changes.
5. Click on Done to exit.

To remove a user topic

Each topic you add takes up space on your computer’s hard disk. You may decide to delete 
topics and all the associated data when they are no longer needed. An entire topic can be 
removed with just a few clicks.
1. From the User menu, choose User Statistics. The User Data Entry box appears.
2. From the Topic list, select a topic.
3. Click on the Remove button. The Remove box appears.
4. Click on Yes to delete the data. The topic and all of the associated values will be 

deleted.
5. Click on Done to exit.



User Maps
You can modify U.S. Atlas maps, or images from many sources, and use User Maps to add 
them to U.S. Atlas.
You can use any bitmap-based graphics program, Paintbrush for instance, to edit a map 
saved from U.S. Atlas, and then add the customized map to your own User Map list.

To add a User Map

1. From the Options menu, choose User Maps. The User Map Selections box appears.
2. Click on Edit. The Add User Map box appears.
3. Type a name for your new map into the Name box.
4. Click on the Browse button. The User Map File Selection box appears. Specify the 

drive, directory and format (file extension) of your map. When it appears in the File 
Name box, double-click on it to return to the Add User Map box.

NOTE The Copy map to command saves maps as bitmaps (.BMP files) which you can 
edit and rename as User Maps. You can also use graphics files with .GIF, .PCX, .TGA, 
or .TIF formats.

5. Click Save to add this map to the User Map Selection list, with its new name.

To view a User Map

1. From the Options menu, choose User Maps. The User Map Selections box appears.
2. Select the map from the list. You can type its first letters into the Map Name box and 

use Find, or scroll through the list.
3. Click on View.

To remove a User Map

1. From the Options menu, choose User Maps. The User Map Selections box appears.
2. Click on Edit. The Add User Map box appears.
3. Select the map from the Name list and click on Remove. When asked to confirm, 

click on Yes.
4. When done removing maps, click on Done to return to the User Map Selection box.



Configuration
You can modify the default directory settings for U.S. Atlas as well as other settings.

Data Directories

You can change both the program and user data directories.
The Program data directory is for the U.S. Atlas program and all its files. You will need to 
change this if you move the U.S. Atlas files to a directory with a name different than the one 
used during SETUP.
The User data directory is for User Data files, marker locations, and notes.

NOTE For CD-ROM users:    the Program data directory setting should only be changed if
the letter used for the CD-ROM drive changes.

To change the default directories

1. From the User menu, choose Configuration. The Configuration Options box 
appears.

2. Type the new directory paths in the Program data and/or User data fields.
3. Click on OK to save the directory settings.

"Save on Exit" Settings 
As you work with U.S. Atlas you will probably activate time and distance functions, move 
windows, and vary the sequence of maps. You can choose to save these various settings so 
that they will be active during subsequent U.S. Atlas sessions. If you do not save the 
settings, the U.S. Atlas default settings are used.

Current map order
Saves the current order of maps, graphs, or Statmaps.

Option button states
Saves the states of option buttons.

Option Button Help
When this is turned on, moving the mouse over an option button brings up a popup window 
with help information on using that button.

Information Popups
You can set the U.S. Atlas popups, Map Label, Time, Distance, and Option Help, to appear in 
any corner of your screen. The popups can appear in separate corners or in a larger popup 
combining two, three or four informative labels. For each popup, choose a screen location 
from the list box.
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Appendix A: Sources
All sources are the latest available information for each state from each agency or source at 
the time of publication of the U.S. Atlas. Data from all copyrighted sources is reproduced 
with kind permission. While careful efforts have been made to ensure the accuracy of data 
included in this program, the correctness of information and data cannot be warranted.

Maps developed by Eureka Cartography, 2030 Addison St., Suite 200, Berkeley, CA 
94704.

Aerial Motion pictures exclusively from the America by Air® video series. Produced 
by Douglas Kahan. Copyright 1989-1994, Douglas Kahan. All rights reserved.
Windows of the World Motion Pictures™. Saratoga Springs, NY 12866.

Pictures by Archive Photos 530 W. 25th St. New York, NY 10001.

State anthems by Wallace Music & Sound, Inc. 6210 W. Pershing Ave., Glendale, 
AZ 85304.

Audio recording and music for video footage written and produced by Johnny 
DeMarco. 5240 S. Belmont Rd., Downers Grove, IL 60515.

Video footage edited by Digital Realm, Inc. Oak Brook, IL. 60521

1987 Census of Agriculture, U.S. Bureau of the Census.
1987 Economic Census. U.S. Bureau of the Census.
1990 Census Data on Veterans. Department of Veterans Affairs.
1990 Census Housing Highlights. CH-S-2. June 1992. U.S. Bureau of the Census.
1991 Toxics Release Inventory. U.S. Environmental Protection Agency. Washington, D.C. 
1992 Annual Information Exchange. National Association of State Park Directors. 
1992-1993 Estimates of School Statistics. National Education Association. Copyright, used with permission.
Advance Data. Number 242; January 27, 1994. National Center for Health Statistics. Centers for Disease 

Control and Prevention. Atlanta, GA.
Agricultural Resources, Agricultural Land Values and Markets, June 1993. Economic Research Service, U.S. 

Department of Agriculture.
America Votes 20, 1993. Elections Research Center. Chevy Chase, MD
Annual Survey of Manufacturers 1991. U.S. Department of Commerce.
Atlas/Data Abstract for the United States and Selected Areas 1992. U.S. Department of Defense.
Biennial Report of Employment by Geographic Area. U.S. Office of Personnel Management. December 

31,1992
Business Failure Record, 1992 Final. The Dun & Bradstreet Corporation.
Cancer Facts & Figures -- 1993. Copyright American Cancer Society 1993. Used by permission.
Capital Punishment 1992. Bureau of Justice Statistics. U.S. Department of Justice.
Centers for Disease Control and Prevention. CDC Surveillance Summaries, September 4, 1992; MMWR 

1992;41:(No.SS-5)
Centers for Disease Control, CDC Surveillance Summaries, August 23, 1993. MMWR 1993;Vol. 42(No.SS-4). 

Atlanta, Georgia.
City Employment: 1991. U.S. Bureau of the Census: Series GE/91-92. U.S. Government Printing Office. 

Washington, D.C.
City Government Finances 1990-1991. U.S. Department of Commerce. Economic and Statistics 

Administration. Bureau of the Census.
Coal Production 1991. Energy Information Administration. Washington, D.C.
Comparative Climatic Data for the United States Through 1991. National Climatic Data Center. National 

Oceanic and Atmospheric Administration.
Compiled by research department of Mindscape, Inc. from travel information provided by states
Compiled by research department of Mindscape, Inc. from various publications.
Consolidated Federal Funds Report: Fiscal Year 1992. U.S. Department of Commerce.
Correctional Populations in the United States 1990, 1991. Bureau of Justice Statistics. U.S. Department of 

Justice. Washington, D.C.
County and City Data Book: 1988. U.S. Bureau of the Census. Washington, DC: U.S. Government Printing 

Office, 1988.
County and City Data Book: 1994. U.S. Bureau of the Census. Washington, D.C. U.S. Government Printing 

Office, 1994
Crime in the United States 1992. U.S. Department of Justice, Federal Bureau of Investigation. Washington, 



D.C.
Crop Production, 1992 Summary. National Agricultural Statistics Service. U.S. Department of Agriculture.
Crop Values 1992. National Agricultural Statistics Service. U.S. Department of Agriculture.
Digest of Education Statistics, 1993. National Center for Education Statistics. U.S. Department of 

Education.
Dropout Rates in the U.S.: 1991. U.S. Department of Education. Office of Educational Research and 

Improvement. 
Dropout Rates in the Unied States: 1991. National Center for Education Statistics. U.S. Department of 

Education
Economic Indicators of the Farm Sector; State Financial Summary, 1992. Agriculture and Rural Economy 

Division, Economic Research Service. U.S. Department of Agricuture.
Editor & Publisher International Yearbook 1993. Editor & Publisher. New York, NY. Copyright, reprinted with 

permission.
Electric Power Annual 1991. Energy Information Administration. Washington, D.C.
Elevations and Distances in the United States. U.S. Department of the Interior. Reston, Virginia.
Employment and Earnings. Bureau of Labor Statistics. U.S. Department of Labor.
EPA Supplementary Material: National Priorities List, 1993. U.S. Environmental Protection Agency.
Estimated Use of Water in the United States in 1990. U.S. Department of the Interior. Washington, D.C.
Farm Numbers and Land in Farms, July 23, 1993. National Agricultural Statistics Service. U.S. Department 

of Agriculture.
Federal Expenditures by State for Fiscal Year 1992. Bureau of the Census. U.S. Department of Commerce.
Geographic Profile of Employment and Unemployment. U.S.Department of Labor. 1992
Health Insurance Association of America. Source Book of Health Insurance Data 1992. Copyright, used with

permission.
Health United States 1992. U.S. Department of Health and Human Services.
Highway Statistics 1992. Federal Highway Administration.
HIV/AIDS Surveillance Report. October 1993, Vol. 5, No. 3. U.S. Department of Health and Human Services, 

Centers for Disease Control and Prevention. Atlanta, Georgia
HIV/AIDS Surveillance Report. U.S. Department of Health and Human Services. Volume 5, No. 1. May 1993
Housing Vacancies and Homeownership 1992. U.S. Department of Commerce.
Impact of Travel on State Economies 1990. U.S. Travel Data Center. Washington,D.C. Copyright, reprinted 

with permission.
Inventory of Power Plants in the United States 1991. Energy Information Administration. U.S. Department 

of Energy. Washington, D.C.
Local Area and State Unemployment Statistics. U.S. Bureau of Labor Statistics. Washington, D.C.
Meat Animals Production, Disposition and Income 1992 Summary. National Agricultural Statistics Service. 

U.S. Department of Agriculture.
Median Sales Price of Existing Single-Family Homes for Metropolitan Area. National Association of Realtors. 

Washington, D.C. 1993. Copyright, used with permission.
Membership Ranking by State. American Bar Association. Chicago, IL. 1992. Copyright, used with 

permission.
Milk Production, Disposition and Income, 1992 Summary. National Agricultural Statistics Service. U.S. 

Department of Agriculture
Money Income of Households, Families, and Persons in the United States : 1992. Current Population Report 

P60-184. U.S. Department of Commerce.
Money Income of Households, Families, and Persons in the United States : 1992. Current Population Report 

P60-184. U.S. Department of Commerce.
Monthly Vital Statistics Report, Vol. 42, No. 13, October 11, 1994. U.S. Department of Health and Human 

Services.
Monthly Vital Statistics Report, Vol. 42, No.3, Supplement. September 9, 1993. Centers for Disease Control 

and Prevention. Atlanta, GA.
Monthly Vital Statistics Report, Vol.42, No. 2, Supplement. August 31, 1993. Centers for Disease Control 

and Prevention. Atlanta, GA.
National Delinquency Survey. Mortgage Bankers Association of America. September 1993. Copyright, used 

with permission.
Natural Gas Annual 1991. Energy Information Administration. Washington, D.C.
Overview of the AFDC Program, Fiscal Year 1991. U.S. Department of Health and Human Services.
Patent Counts by Country/State and Year, All Patents, All Types. January 1963-December 1992. U.S. Patent 

and Trademark Office. Washington, D.C. 
Petroleum Supply Annual 1991, Volume 1. Energy Information Administration. Washington,D.C.
Physician Characteristics and Distribution in the U.S. 1993. American Medical Association. Chicago, IL. 

Copyright, reprinted with permission.
Population Projections for States, by Age, Race, and Sex: 1993 to 2020. U.S. Bureau of the Census, Current 

Population Reports, P25-1111, U.S. Government Printing Office, Washington, DC, 1994
Population Projections in the United States. Current Population Report P25-1092. Bureau of the Census. 

U.S. Department of Commerce. 1992
Poultry Production and Value, 1992 Summary. National Agricultural Statistics Service. U.S. Department of 

Agriculture
Poverty in the United States: 1991. U.S Bureau of the Census, Current Population Reports, Series P-60, No. 



181.
Prisoners in 1993. Bureau of Justice Bulletin. Bureau of Justice Statistics. U.S. Department of Justice.
Public Employment: 1991. Bureau of the Census.
Public Libraries in the United States: 1992. National Center for Education Statistics. U.S. Department of 

Education.
Selected Highway Statistics and Charts 1992. Federal Highway Administration.
Sixty-Five Plus in America. Current Population Report P23-178RV. U.S. Department of Commerce. 1993
State and Metro Area Data Book, 1991. US Bureau of the Census. 1991.
State Arts Agencies Legislative Appropriations Annual Survey Update, April 1994. National Assembly of 

State Arts Agencies. Copyright, reprinted with permission.
State Energy Price and Expenditure Report 1991. Energy Information Administration. Washington, D.C.
State Government Finances: 1992. Bureau of the Census. U.S. Department of Commerce.
State Profiles: Financing Public Higher Education 1978-1993. Research Associates of Washington. 

Copyright, used with permission.
Statistical Abstract of the United States: 1993 (113th edition). U.S. Bureau of the Census. Washington, D.C.

1993.
Statistics of Income Bulletin. April 1994. Internal Revenue Service.
Summary Population and Housing Characteristics, United States. 1990 CPH-1-1. U.S. Bureau of the Census.
Summary Report of Real Property Owned by the United States Throughout the World as of September 30, 

1991. U.S. General Services Administration
Summary Tape File 3C. 1990 Census of Population and Housing. U.S. Bureau of the Census.
Survey of Current Business, December 1993. Economics and Statistics Adminstration. U.S. Department of 

Commerce.
Survey of Current Business. April 1994. Economics and Statistics Adminstration. U.S. Department of 

Commerce.
Temperature Extremes in the United States. Environmental Information Summaries C-5. National Climatic 

Center. Asheville. 1993
The Book of the States 1992-93 Edition. The Council of State Governments. Lexington, Kentucky.
The Mayors of America’s Principal Cities. The United States Conference of Mayors. Washington, D.C. 

Copyright, used with permission.
The National Parks: Index 1993. Office of Public Affairs and Division of Publications, National Park Service.
U.S. Census Bureau. Press Release CPH-L-137, June 28, 1993. Nursing Home Populations 1990. Washington,

D.C.
U.S. Decennial Life Tables for 1979-1981, U.S. National Center for Health Statistics
UI Data Summary. May 1994. Unemployment Insurance Service, U.S. Department of Labor.
Unpublished Data, 1993. Elections Research Center. Chevy Chase, Maryland. Copyright, used with 

permission.
Unpublished Data, July 1994. U.S. Department of Labor. Bureau of Labor Statistics.
Unpublished Data. Federal Bureau of Investigation. U.S. Department of Justice. Washington, D.C. 
Unpublished Data. U.S. Department of Agriculture. Food and Nutrition Service. October 1993
Voting and Registration in the Election of November 1992. Current Population Reports P20-466.
World Chamber of Commerce Directory June 1993. World Chamber of Commerce Directory, Inc. Loveland, 

CO. Copyright, reprinted with permission.



Appendix B: Abbreviations Used in U.S. Atlas
Abbreviation Full name

AFB Air Force Base
avdp. avoirdupois
ave. average
Cr Creek
CY calendar year
est. estimate
FY fiscal year
G Gulf
GDP gross domestic product
GNP gross national product
GRT gross register ton
Int’l or Intl International
I. Island
Is. Islands
km kilometer
kW kilowatt
kWh kilowatt-hour
L. Lake
m meter
mi. mile
MT metric ton
Mt. mountain
Mts. mountains
NA not available
NAS Naval Air Station
Nat’l or Natl National
NEGL negligible
NF National Forest
NHP National Historic Park
NM National Monument
nm nautical mile
NP National Park
NRA National Recreation Area
NWR National Wildlife Reserve
Pen. Peninsula
Pt. Point
R. river or rio
Rd Ridge
Res. Resevoir
Sq Square
sq km square kilometer
sq mi square mile
St. Saint
Ste. Sainte



Appendix C: Conversions
You can use the following table to convert the units found in the U.S. Atlas maps and graphs.

Unit English

acre 4,840 sq yards
barrel (oil, US) 42 gallons (US)
carat .007 ounce avdp
degrees, C (Celcius) (degrees, F - 32 ) / 1.8

water boils at 100 deg. C, freezes at 0 degrees C.
water boils at 212 deg. F, freezes at 32 degrees F.

foot 0.333 yards
gallon (US) 4 quarts, liquid
hectare 2.47 acres 11,960 sq yards
hectoliter 26.42 gallons (US)
hundredweight 100 pounds, avdp
inch 0.0278 yards
kilogram 2.2 pounds, avdp
kilometer 0.621 miles
kilometer, square 247 acres, 0.386 sq miles
liter 1.06 quarts, liquid
meter 1.09 yards
meter, square 1.196 sq yards
meter, cubic 1.308 cu yards
mile (statute) 5,280 feet
mile, square 640 acres
pound, avdp 16 ounces, avdp
quart (US) 0.25 gallons (US)
ton, deadweight 2,240 pounds, avdp
ton, long 2,240 pounds, avdp
ton, metric 2,205 pounds, avdp
ton, register 100 cu feet
ton, short 2,000 pounds, avdp
yard 3 feet
yard, square 9 sq feet
yard, cubic 27 cu feet

Unit Metric

acre 0.405 hectares
barrel (oil, US) 159 liters
carat 200 milligrams
degrees, F (Fahrenheit) (degrees, C x 1.8 ) + 32

water boils at 100 deg. C, freezes at 0 degrees C.
water boils at 212 deg. F, freezes at 32 degrees F.

foot 0.3048 meters
gallon (US) 3.79 liters
hectare 0.1 sq kilometer, 10,000 sq meters
hectoliter 100 liters
hundredweight 45.36 kilograms
inch 2.54 centimeters
kilogram 0.001 tons, metric
kilometer 1,000 meters
kilometer, square 100 hectares
liter 0.01 hectoliter



meter 100 centimeters
meter, square 1.196 sq yards
meter, cubic 1,000 liters
mile (statute) 1.61 kilometers
mile, square 259 hectares, 2.59 sq kilometers 
pound, avdp 0.454 kilograms
quart (US) 0.946 liters
ton, deadweight 1.016 metric tons
ton, long 1.016 metric tons
ton, metric 1,000 kilograms
ton, register 2.83 cu meters
ton, short 0.907 metric tons
yard 0.914 meters
yard, square 0.836 sq meters
yard, cubic 0.765 cu meters



Appendix D: Using the Keyboard
Short-cut keys

Play Anthems A

Anthem Library CTRL+A

Backward LEFT ARROW

Configuration Options ALT,U,C

County Maps Display ALT,O,C,D

County Maps Selections ALT,O,C,S

Copy Map To... ALT,E,T

Copy Map ALT,E,C or CTRL+INS

Display City Distances ALT,O,D,D

Distance Finder Options ALT,O,D,S

Exit ALT,F,X or F3

Forward RIGHT ARROW

Graph Selections ALT,S,G

Help Options ALT,H or F1

Index Map Selections CTRL+Z

Information Display I

Information options CTRL+I

Speak Map Labels K

Audio Library CTRL+K

Locator Map ALT,O,L

Map Layer Box ALT,O,M

Markers Display ALT,O,A,D

Map Marker Selections ALT,O,A,A

Map Trails Selections CTRL+RIGHT ARROW or CTRL+LEFT ARROW

Display Notepad ALT,O,N,D

Set Notepad Options ALT,O,N,O

Display State Pictures P

Picture Library CTRL+P

Print Options ALT,F,P

Printer Setup ALT,F,S

Reliefmap Display R

Reliefmap Selections CTRL+R

Search Command ALT,E,S



Slide Show ALT,O,S

Statistical Map Selections ALT,S,S

Display Symbols S

Symbol Library CTRL+S

Display City Time ALT,O,T,D

Set Time Options ALT,O,T,S

Topomap Display O

Topomap Selections CTRL+O

User Maps Selections ALT,U,M

User Statistics Entry ALT,U,S

Play Videos V

Video Library CTRL+V

Zoom In N OR "+"

Zoom In Options CTRL+N

Zoom Out Z OR "-"



Appendix E: Editing Commands
Copy Places a copy of the text on the Clipboard, leaving the original 

information unchanged.

Paste Copies text from the Clipboard to the active window, inserting it at the 
Windows cursor.

Select all Highlights all the text in the active window.

Copying and Pasting
Copying and pasting is a technique for moving contents from one place to another in the 
Windows environment. You can move contents between U.S. Atlas for Windows and other 
Windows applications. The information moves through the Clipboard, a temporary storage 
space that understands information from all Windows    programs. See your Windows User’s 
Guide for further information.



Exploring the U.S.: A Tutorial
The Journey Begins

When you first start U.S. Atlas, the United States index map appears.
Click the Symbol button, and the Anthem button if you have a sound board, to turn off these 
options for the rest of the tutorial.
The U.S. index map has labels identifying each of the states. You can get a closer look at any
state just by clicking on its label.
Point to the state name of Oregon and a box appears around it. Click on Oregon to view the 
state map of Oregon.
Geographical reference points, such as cities and rivers, are included. Portions of 
neighboring states are also visible, but in a different color. When you are at the state map 
level, you can move to an adjacent state by clicking on the name of that state. We'll journey 
to one of Oregon's neighbors now--the state of Washington.
Click on Washington. The Washington label is in green letters above the Oregon map.
The map of Washington appears.
If you wanted to, you could move around the country this way, clicking from one state to its 
neighbor. However, it could take a while--especially if you wanted to go from Washington to 
Florida. Fortunately, U.S. Atlas provides a function that makes it easy for you to jump from 
one state to any other--the Zoom Out button.



Globe Trotting
The option buttons on the left edge of the display offer powerful tools for working with the 
U.S. Atlas. Using the Zoom Out button you can jump between any two states.

 Zoom Out button

The Index Map Selections box appears. Within the box is a list of states and cities. You can choose to 
visit any of them.

- To select Florida, first click the Map Name box then type fl in it. Now click on the Find button.
The Florida selection appears in the list with a check next to it. You can also scroll through the list to find 
a state.

- To view the map, click View.
You are instantly transported to the other side of the U.S. The map of Florida offers the same index map 
features as the ones you have already viewed.

After you explore Florida, the trip back to Washington is even easier. U.S. Atlas keeps track of where you 
have been. You can trace your steps with a single click using the Back button, located just under the 
Zoom Out button.

 Map Trails Back/Forward buttons

- Click the Back button.
Welcome back to Washington. Now let’s stay awhile and experiment with other U.S. Atlas features.



Going the Distance
The Distance Finder
Your quick jaunt from Washington to Florida took you a long way with just a few mouse clicks. But exactly 
how far? The Distance Finder feature can automatically display the distance between any two selectable 
cities. You can display the distance in either miles or kilometers.

- Select Display from the Distance sub-menu of the Options menu.
- Click on the city name of Spokane, Washington. This is the source city.
A label appears at the bottom of the screen displaying the distance from Spokane.

- Click on the city name of Olympia, Washington. This will be the destination city.
The label at the bottom displays the distance as 259 miles. If you select another destination city, the 
distance from the previous destination city is displayed.

- Click on the city name of Tacoma, Washington. This is the new destination city.
The distance from Olympia to Tacoma is automatically displayed as 23 miles. You can continue to select 
source and destination cities and display the various distances.

You can also measure all distances from one source city.

- Choose Settings from the Distance sub-menu of the Options menu. The Distance 
Finder Options box appears.

- Click on the Source city option check box to select it.
- To select Miami, first click on the City name box. Then type mi in the box. Now click on 

the Find button.
The Miami selection appears in the list with a check next to it. You can also scroll through the list to find a 
city.

- Choose OK.
All cities on the U.S. map become destination cities.

- Click on the city of Tacoma.
The distance from Miami to Tacoma is displayed.

- Finally, select Display again to toggle it off. The Distance Finder remains active until you turn it off.



Times Are Changing
The Time and Date Function
A unit of measurement just as important as distance is time. The time difference between various places 
is vitally important to trade, communication, and travel. U.S. Atlas can display the local time and date for 
most of the key cities throughout the United States and compensate for daylight savings time too.
For this example, plot a course to Maine.

- Double-click the Zoom Out button. Select Maine from the list. You can scroll through the list or type 
Ma in the Map Name box and select Find to locate it. Then click View.

The United States spans the North American continent. The major city farthest east is Bangor.

- Select Display from the Time sub-menu of the Options menu to activate the Time and Date function.
- Click on the city name of Bangor to display the local time and date there.
The local time and date in Bangor are displayed in a box at the lower left of the screen. What is the time 
there?

- Now, click Zoom Out and choose Alaska. Click on Fairbanks, Alaska on the west coast of the 
United States.

Notice that the time is four hours earlier than in Bangor.

- Click on some cities in between, such as Chicago and Denver. The time changes for each.
Time and Date remains active until you turn it off.

- - Select Display from the Time sub-menu of the Options menu to toggle it off.
- Double-click the Back button. Select Washington from the map list. Then click View.



Just the Facts
The Information Window
One of the most valuable features of U.S. Atlas is the ability to display information about the places you 
visit. With a single click you can display information about any state.
- To display information about Washington, click on the Info button.

 Information button

The Information window appears, displaying information about the geography of Washington. The 
detailed text includes square mileage, elevations, temperatures, and much more.

There are many other information topics that you can display. The Information window has its own set of 
menus. One of the menus is Category.

- Click the Category menu. A list of other information categories appears.
- Click a category and the information instantly appears in the Information window.

Choosing an information category 

You can continue to review information by choosing additional categories or by using hypertext links.

- Click the Info button to toggle it off.
The window disappears from view. You can bring the Information window back at any time with another 
click on the Info button. The Information window will always contain information about the current map or 
graph being displayed.



Emerald City
The City Information Window
In addition to U.S. and state maps, U.S. Atlas provides city regional maps for selected cities. These city 
regional maps display a detailed view of the local highways, surrounding communities, and geographical 
features.
There are 28 cities which have city regional maps. A complete list of city regional maps is provided in the 
reference section of the User's Guide under "City Regional Maps." One of these cities happens to be 
Seattle, Washington.

- Click on the Seattle label. The city regional map of Seattle appears.

The City Information Window

In addition to maps, U.S. Atlas provides information about many U.S. cities. The information includes the 
population, latitude, longitude, temperature, and precipitation.

- Click on the Seattle label on the city regional map.
City information about Seattle appears in a new window.

Information includes the population, latitude, longitude, temperature, and precipitation.

All selectable cities can display city information. This includes cities which do not have city regional maps.

When you finish absorbing the information about Seattle, you can hide the information window.

- From the City Information File menu, choose Close.
- To return to the state map, click the Zoom Out button.



Map Trails
When using the Search feature of U.S. Atlas you can choose more than one place at a time. The places 
you choose become part of a map trail which you can follow forward or backward. Let's select two places 
and view the associated maps.

- Click the Search menu. The Search Selections box appears.
- Click on Aberdeen, Maryland. A checkmark appears next to the label.
- CTRL+click on the label Ada County, Idaho. Another checkmark appears.
After selecting one or more places, you can display the maps.

- Click View to display the first map.
The map of Maryland appears. Aberdeen is a city in the northeast corner of Maryland.



Collecting Information
Using the Note Pad
A Notepad lets you attach your own personal thoughts, ideas, and memos to a specific map. For 
example, you may find that the agricultural information about Washington could be useful for a certain 
project make a note of it. Or you might want to review the population data for Seattle in detail jot it down. 
You can also write a reminder note telling you which information topics you have already reviewed. The 
applications for the Notepad are endless.

A typical application is to copy text from the Information window to a Notepad. U.S. Atlas uses the 
Windows Clipboard to transfer the text.

- Click the Info button to display information about Washington.
- Click and drag the mouse to highlight a portion of text.
- From the Edit menu of the Information window, choose Copy.
The information is now in the Clipboard, waiting for you to transfer it to a Notepad.

- From the Options menu, choose Notepad.Display. A blank Notepad appears.
- From the Edit menu of the Notepad window, choose Paste.
The text you selected appears in the window. You could just as well have transferred the text to or from 
other Windows applications.

Before you move to another map, save the information in the Notepad. The next time you go to 
Washington, this text is just a Notepad away.

A Notepad is displayed until you close it or turn it off.

- From the File menu of the Notepad window, choose Save.
- From the File menu of the Notepad window, choose Close.
- Click the Info button to toggle it off.



The Earth Isn't Flat
Using Topographic Maps
So far you've explored the U.S. by viewing the index maps. These maps provide a two-dimensional view 
of the U.S. Another way to look at the United States is with topographic maps (or Topomaps.) U.S. Atlas 
Topomaps are available for the entire U.S. and each state. Topomaps add a third dimension, providing a 
view of elevations, from mountain heights to coastal lowlands.

- To display the current Topomap, click the Topomap button.

 TopoMap button

The Topomap for Washington state appears. If you are viewing a state map when you click on Topomap, 
the Topomap for that state is used. A legend describes how to translate the colors of the map into 
elevations.

Topomaps work like index maps. You can move to a neighboring state's Topomap by clicking on the 
state's label. You can also jump to a specific Topomap.

- Double-click the Topomap button.
The Topography Map Selections box appears.
- Select South Dakota from the list, then click View.
The mountainous terrain of the Northwest is replaced by the Great Plains.
Let’s jump back to the Northwest.
- Click the Back button to return to the Topomap of Washington state.
- Click the Topomap button. You are back at the Washington index map.



Searching for Abilene
Let’s move on. You've probably heard of the town of Abilene. But where is it located? 

If you know the name of a place, but aren’t sure where it is, you can use the U.S. Atlas Search function. 
Using Search, you can also randomly tour the Atlas, choosing places that sound intriguing.

- Select Search from the Edit menu.
The Search Selections box appears. You can either choose a name from the list or enter the first few 
letters of a name to find it.

- Scroll through the list to find the label Abilene. Click on the label. A check mark appears next to it.
- Click the View button to see where Abilene is located.
A map of Texas appears. The mouse points to Abilene on the map. It's located in the heart of Texas. If you
want to view the location of Texas in the U.S., you can zoom out.

- Click the Zoom Out button.
The map of the U.S. appears. Texas occupies most of the South Central region of the U.S.

- Click the Back button to return to Texas.



U.S. by the Numbers
Using Statistical Maps
At this point you might like to view some statistics about United States. Let’s view the change 
in the birthrate.
- Select Statistical Maps... from the Statistics Menu. The Statistical Map Selections box 

appears.
- To display the region list, click on the arrow to the right of the Region box. A list of regions appears. 

The default choice for Region is the entire United States.
- From the Category list, select People.A list of topics relating to people and population 

appears.
- From the Topics list, select Birth Rate.
- Finally, click View to display the Stat Map.
A statistical map of the U.S appears. The legend in the bottom right corner identifies various birth rates 
throughout the country. West Virginia has the lowest birth rate at 12.1. Most of the states in the U.S. have 
a birth rate over 15.
To see the exact birth rate of any state, pass the mouse over the state's center. The birth rate pops up in a
corner of your screen.



Creating Graphs
When you viewed the Stat Map of birth rates you could see that most of the states had over 15 births per 
1000 people. You might want to see which specific states experienced the highest birth rates. A graph 
can be created to show just that.

- Select Graphs... from the Statistics Menu.
The Graph Selections box appears.

U.S. Atlas gives you the option of choosing the specific states to include in the graph. You can also 
choose to have U.S. Atlas automatically select the top or bottom fifteen states for the value you are 
graphing.

- From the Region list, select The United States.
- From the Selection list, select Top 15.
- From the Category list, select People.
- From the Topics list, select Birth Rate.
- Click View to display the graph.
In this case, you are viewing the fifteen states with the highest birth rate. Utah experienced the greatest 
birth rate, followed by several western states.

You can generate graphs to represent a wide variety of topics and states. County data is used for graphs 
when you select a state as the Region.

- Select Remove Statistical Graphs... from the Statistics Menu.



You Should Be In Pictures
Pictures
Up to now, we've examined places in the United States with maps, graphs, charts and data. These are 
very informative, and give us the background and facts. But to really get a feel for a place you need to see
it. U.S. Atlas lets you do that in a number of ways. We’ll start by looking at pictures. Let’s take a look at 
San Francisco.
- First we’ll display the index map of San Francisco. Double-click on the Zoom Out button to bring up 

the Index Map Selections box. Select San Francisco to view that map.
- Now click on the Picture Button

 Picture button

U.S. Atlas displays a beautiful view of the Golden Gate Bridge. Click on the Forward button  to see 
more pictures of 
San Francisco. To see a list of all the pictures U.S. Atlas has of scenes in San Francisco, click the Find 

button . Click on Chinatown to see a different view of San Francisco. 

U.S. Atlas will continue to display the pictures for each city or state you visit until you turn off the picture 
feature. Click on the Zoom Out button to see the map of California. The Picture box now shows Daffodil 
Hill in Amadour County, the first of the pictures for the California.

Click on the Picture button to turn off this feature.



Video Games
Videos
In addition to still pictures, U.S. Atlas gives you videos for many locations. Videos take you 
through many cities in U.S. Atlas. Videos are of collections of clips, and each clip shows you 
a different feature of the state. Let’s take a look at Florida.
We could turn on the video feature and then move to the map of Florida. But this time we’ll 
use the Library feature.
- Double-click on the Video Button

 Video button

The Video Library box appears on screen. Click on Florida in the Locations list. The video for 
Florida will begin to play. The buttons under the video are used to control the display.

The Fast Forward Button  moves to the next clip, and Rewind Button 
 moves to the previous clip.

The Stop Button  stops the video, and resets to the beginning of the current clip.
The Pause Button  stops the video and the current location.
The Play button  starts or restarts playback.

When you are done viewing the videos, click on the Done button at the bottom of the box.



Printing
As you work with U.S. Atlas, you may want to print your maps, graphs, and text information. 
The following steps assume you have a printer ready to go. For further information on using 
a printer, see your Windows User’s Guide, and your printer manual.
U.S. Atlas can only print information about the map or graph that is being displayed. Double-
click the Zoom Out button, and select Colorado; then click View.
- From the File menu, choose Print. The Print Options box appears.
The list of Print Selections appears.
- Select Geography from the list.
- Click on Print. The geographical information for Colorado will print on the current 

printer.
- To print the map of Colorado, or to print a Statmap or graph, select Current Image 

from the list while the desired map, Statmap or graph is displayed. Click on Print.

The Journey Continues
This short tour of U.S. Atlas exposed you to several of the major features and functions. 
However, you only received a brief glimpse of the thousands of maps, graphs, and volumes 
of text waiting for you to explore on your own.
The United States is just a click away.



Overview Maps
Highway Maps
These maps show major Interstates and U.S. Highways. The U.S. Highway Map is an 
overview of Interstates across the country. The regional maps show more detail for each 
quadrant of the country

US Highway Map
Northeast Highway Map
Northwest Highway Map
Southeast Highway Map
Southwest Highway Map

Weather Maps
These maps graph precipitation and temperature patterns across the country. The 
Precipitation map shows average precipitation levels, while the Temperature map shows 
average seasonal temperatures.

Annual Preciptation - Displays a map of the annual precipitation across the U.S.
January Temperatures - Displays a map of average January temperatures across the 
U.S.
April Temperatures - Displays a map of average April temperatures across the U.S.
July Temperatures - Displays a map of average July temperatures across the U.S.
October Temperatures - Displays a map of average October temperatures across the 
U.S.

Weather Maps
These maps show the locations of major professional sports teams.

Major League Baseball Teams - Displays a map showing baseball teams in the U.S. 
and Canada
National Basketball Association Teams - Displays a map showing basketball teams in 
the U.S.
National Football League Teams - Displays a map showing football teams in the U.S.
National Hockey League Teams - Displays a map showing hockey teams in the U.S. 
and Canada

Miscellaneous Maps
These are various informational maps. Also included is a blank statistical map that you can 
use to generate your own maps.

Amtrak Rail System - Displays a map showing the Amtrak Rail System
Geology - Displays a map showing the geologic makeup and underlying rocks in the 
U.S.
Tectonic Features - Displays a map showing the tectonic plates and fault lines
Telephone Area Codes - Displays a map showing area codes in the U.S.
Vegetation and Land Cover - Displays a map showing primary ecosystems in the U.S.
Blank Statistical Map - Displays a blank template of the U.S..



County Lines
U.S. Atlas offers county maps for each state. Statistical information is available for each county.

- Click the Forward button to see the next map.
The county map of Idaho appears. Ada County, which you selected through the Search Selection box, is a
county in the southwest of Idaho. The highways and cities of Maryland are replaced with the county 
boundaries of Idaho. When you select a county from the Search box, the county map is automatically 
displayed.

- Select Display County Map from the County Map sub-menu of the Options menu to toggle off the 
county map and see all of Idaho.

- Select Display County Map from the County Map sub-menu of the Options menu to return to the 
county display.

Each of the counties has its own information. These statistics can be used to create StatMaps and 
Graphs for specific states. You can also cut and paste the information to the Note Pad and other 
applications.

- Click on the county name of Ada. Information about Ada County appears in the County Information 
window.

- From the File menu of the County Information window, choose Close.






