
To send a fax from the Fax Wizard

1 Click the Start button, point to Programs, point to Accessories, point to Fax, and then click Compose New Fax.
2 Follow the instructions on the screen.

Tip
You can start the Fax Wizard by using the right mouse button to click any file in Windows Explorer or on the

desktop, and then clicking Send To Fax Recipient.



To send a fax from Microsoft Exchange
In Microsoft Exchange, click the Compose menu, and then click New Fax.



To send a fax from a program
In your program, click the File menu and see if it contains a Send command. Then click one of the buttons 

below.
            My program has a Send command.  
            My program has a Print command, but no Send command.  



To receive a fax
When you want to receive a fax, click the fax machine icon on the taskbar, and then click Answer Now.

{button ,AL("Changing how your modem answers incoming calls")} Related Topics



To add fax recipients to your address book

1 In Microsoft Exchange, while composing a message, click the Tools menu, and then click Address Book.
2 Click New Entry.
3 Click Fax, and then click OK.
4 Type your recipient's name and fax number.



To send a fax from a program by using the Send command

1 Open the document you want to send.
2 On the File menu, click Send.
3 On the Tools menu, click Fax Addressing Wizard.
4 When you are done, click Finish.
5 Type the subject and any message text.
6 On the File menu, click Send.

{button ,AL("Sending faxes from a program by using the Print command")} Related Topics



To send a fax from a program by using the Print command

1 Open the document you want to send.
2 On the File menu, click Print.
3 Set up your printer for Microsoft Fax.
4 Print the document.



To set properties for fax messages

1 In Microsoft Exchange, compose a message.
2 On the File menu, click Send Options.
3 Specify the options you want.

Microsoft Fax overrides the global message properties for the current message only.
Tips

To set default properties for all of your fax messages, in Microsoft Exchange, click the Tools menu, point to 
Microsoft Fax Tools, and then click Options. On the Message tab, specify the options you want.

For Help on an item, click 
 at the top of the dialog box, and then click the item.



To save money on fax transmissions

1 In Microsoft Exchange, compose a message.
2 On the File menu, click Send Options.
3 Click Discount Rates.
Tip

Another way to save money is to set Image Quality to Draft. (In step 3, under Message Format, click Paper, 
and then click the image quality you want.) Faxes transmit more quickly at lower quality.

{button ,AL("MessageProps")} Related Topics



To request a file from a fax information service

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Request A Fax.
2 Follow the instructions on the screen.



To add a fax modem or network fax server

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Options.
2 On the Modem tab, click Add.
3 In the list, click the fax device you want.
Tips

To set a modem or network fax server as the active fax device, click one, and then click Set As Active Fax 
Modem.

To change a modem's settings, click a modem, and then click Properties.



To change how your modem answers incoming calls

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Options.
2 Click the Modem tab.
3 Click a fax modem, click Properties, and then click the option you want.
Tips

If you use your phone line primarily to receive faxes, click Answer After, and then type the number of rings.
If you use the line primarily for voice calls, click Manual.



To share your modem with other people

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Options.
2 Click the Modem tab.
3 If you have not already done so, set the active fax device to your modem.
4 Make sure the Let Other People On The Network Use My Modem To Send Faxes box is checked.

Note
If you are in the United States or Canada, make sure you click the Dialing tab and then click Toll Prefixes to 

specify correct dialing for either country.



A fax modem or a network fax server.



To send an encrypted fax

There are two types of encryption to choose from:
Password-protected
Key-encrypted

Click one of the options below.
            I want to send a fax with password protection.  
            I want to send a fax with key encryption.  



When you send a fax message using password protection, you type a password, and then the fax is "locked." 
Only a recipient who types that same password can decrypt and open the fax.
This is the easiest type of fax security to use.



When you send a fax message using key-encryption, you use a public key to "unlock" the message for viewing.
Another option for key-encryption is to add a digital signature. This verifies that only you sent the unmodified 
message (and any attachments) and that no errors occurred during transmission.



To send a password-protected fax

1 In Microsoft Exchange, compose a new message.
2 On the File menu, click Send Options, and then click Security.
3 Click Password Protected, and then click OK.
4 Type and confirm your password, and then click OK.
5 Send your message.

Tip
Before you send the fax, tell the recipient what the password is. (Remember, passwords are case-

sensitive!)



Checklist for sending an encrypted fax

Before you send a key-encrypted fax, you need to:
Create your public keys.
Send your public key to each fax recipient.
Ask each recipient to send you his or her public key.
Send the encrypted message.

Have you created and sent your public keys?
            Yes, I want to send a key-encrypted fax.  
            No, I need to create and send my public keys.  



To create your fax security key set

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Advanced Security.
2 Click New Key Set.
3 Type and confirm your password.

Microsoft Fax uses your password and user information to create your unique public key and private key (your 
key set).

Note
You generally only need to create your public key once.

What is the next step?
            Send my public key to each fax recipient.  



To send a public key to fax recipients

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Advanced Security.
2 Click Public Keys, and, if the Fax Security Login dialog box appears, type your password.
3 Click Save.
4 In the address book, click your name (and the names of others whose public keys you want to share), click To, 

and then click OK.
5 Open the drive and folder you want, and then type a name for the file that contains your public keys.
6 Send the file as an attachment in a Microsoft Exchange message, or deliver it on a floppy disk to your 

recipients.

Note
You generally only need to send your public key once to each recipient.

What is the next step?
            Make sure you ask for each recipient's public key and add it to your address book.  



To add public keys to your address book

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Advanced Security.
2 Click Public Keys, and, if the Fax Security Login dialog box appears, type your password.
3 Click Add.
4 Locate the file that contains the other people's public keys, and then click Open.
5 Click the key or keys that you want to add.

Public keys you add might not show the name you want. To assign a public key a name in your address book, 
click Change Name, and then click the name you want to assign to the key.

What is the next step?
            Send the fax message.  



To send a key-encrypted fax
1 In Microsoft Exchange, compose a new message.
2 On the File menu, click Send Options, and then click Security.
3 Click Key Encrypted, and then click OK.

If you want to add a digital signature, click Digitally Sign All Documents.
4 In the Fax Security Login dialog box, type your fax security password.

Tips
To avoid performing step 4, make sure Save This Password in your password list is checked in the Fax 

Security Login dialog box.
You cannot forward a key-encrypted message, but multiple people can send a digitally signed fax.



To view an encrypted fax
In Microsoft Exchange:
If the fax message is password-protected or key-encrypted, double-click the message. Type your password 

(if necessary).
If the fax message has a digital signature, click the Tools menu, point to Microsoft Fax Tools, and then click 

Verify Digital Signatures.

Note
Make sure you have added the sender's public key to your address book.



When you send a fax message using key-encryption, you use a public key to "unlock" the message for viewing.



A digital signature verifies that only you sent the unmodified message (and any attachments) and that no errors 
occurred during transmission.



To back up your keys

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Advanced Security.
2 Click Your Keys, and type your password if necessary.
3 Click Backup.

Tip
To read your encrypted fax messages on another computer, you must back up your keys and then restore 

them on the other machine.

{button ,AL("Restore_Keys")} Related Topics



To restore your keys

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Advanced Security.
2 Click Your Keys, and type your password if necessary.
3 Click Restore.
4 Locate the drive and folder where you stored your backup file, and then click the filename.
5 Type the key set password you were using when you backed up these keys, and then click Open.

{button ,AL("Backup_Keys")} Related Topics



To create a custom cover page
Click here 

 to start Cover Page Editor.

Tips
If you use a cover page, it should include at least the Sender Name, Sender Fax #, Recipient Name, and 

Note fields.
For tips on how to use Cover Page Editor, click the Help menu, and then click Tips.

{button ,AL("Specify_Info;Attach_Cover_Page;GlobalProps")} Related Topics



To add information to cover pages
1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Options.
2 On the User tab, type any information you want your recipients to know.

Tip
Cover Page Editor uses the information you provide here to fill in the Sender fax information fields on your 

cover pages.

{button ,AL("Inserting a fax cover page information field")} Related Topics



To attach a cover page to a fax message

1 In Microsoft Exchange, compose a message.
2 On the File menu, click Send Options.
3 Make sure that Send Cover Page is checked.
4 Click a cover page in the list.

{button ,AL("Specify_Info")} Related Topics



Click Help Topics to return to the list of topics.



Fax Setup: Message Properties popups (includes Per Msg Props):



Specifies that recipients who have Microsoft Fax receive an editable fax message. All other recipients receive the
message as a noneditable bitmap image. This is the recommended format.



Specifies that the recipient can edit your fax message. If the recipient does not have Microsoft Fax, they will not 
receive your message.



Specifies that your fax message will be received as a noneditable bitmap image.



Specifies that you want to send your fax as soon as possible. This is the default setting.



Specifies that you want to send your fax message when long distance rates are lower.



Specifies that your fax will be sent at this time.



Click this to specify the exact time you want to send your fax message.



Specifies the exact time you want to send a fax message. To change the time, click the arrows as necessary.



CPE Pop-ups (within Fax Setup):



Specifies that the cover page you select will be sent with the fax. If there are several recipients, each gets a 
cover page.



Lists available cover pages. Click the one you want to send with your fax message.



Specifies that the first page of your message appears on the cover page. This is not a good choice for 
confidential messages.



Opens the selected cover page in Cover Page Editor so that you can change it.



Starts Cover Page Editor, which you can use to create or edit a cover page.



Click this to look for existing cover-page documents. (They have a .cpe extension.)



Specifies that the selected cover page is included with every fax message you send.



Click this to specify the image quality, orientation, and paper size for noneditable messages.



Specifies the paper size for the fax message and attached documents. Click a size in the list. If your attachments
were saved with a size other than letter size, use that size for your fax message.



Specifies the page orientation. Click either Portrait or Landscape.



Sets the page orientation to Portrait (taller than it is wide).



Sets the page orientation to Landscape (wider than it is tall).



Specifies the image quality. Best Available, the recommended setting, sends a fax at the highest image quality 
possible for the receiving fax machine. The advantage to choosing a lower image quality is that the transmission 
speed is faster, which saves you money.



Click this to specify the dialing options, such as the number of retries and the time between retries.



Click this to send the current message with password protection or key encryption, or to digitally sign all 
attachments in the message.



Click this to specify default fax properties for fax recipients.



Displays additional options you can set for Microsoft Fax.



Provides a space for you to type the billing code for the message. You can sort messages by billing code if you 
have set up Microsoft Exchange to retain outgoing messages in a Sent Mail folder.



Click this to specify when the discount rate period begins and ends.



Specifies the time when the discount rates begin. To change the time, click the hour, minutes, or AM/PM, and 
then click the arrows as necessary.



Specifies the time when the discount rates end. To change the time, click the hour, minutes, or AM/PM, and then 
click the arrows as necessary.



Provides a space for you to type the number of minutes you want Microsoft Fax to wait before redialing.



Provides a space for you to type the number of times you want Microsoft Fax to try to transmit the fax.



Uses the properties of the message, instead of the recipient properties, for every recipient in the message 
recipients list.



MODEM SETUP Pop-ups:



A check mark in this box specifies that you want to turn off your modem's speaker after your call is connected. To
hear if your call is disconnected, or to hear beyond the point when a fax machine answers your call, do not check
this box.



Specifies the volume for your fax modem's speaker. To change the volume, drag the slider.



Specifies that the fax modem will not answer incoming calls. This is useful if you are using another program 
which uses the same COM port as your fax modem.



Specifies that the fax modem will always answer incoming calls after the number of rings you specify. Click this 
option if you use your phone line primarily to receive faxes.



Specifies that you have manual control for accepting a fax. Click this option if you use your phone line primarily 
for voice calls. (When a call comes in, Microsoft Fax displays a message asking whether you want to receive a 
fax.)



For outgoing faxes, specifies that you want Microsoft Fax to wait for a dial tone before dialing.



For outgoing faxes, specifies that you want Microsoft Fax to hang up if it detects a busy tone.



For outgoing faxes, specifies how long Microsoft Fax will wait for a fax machine to answer after dialing is 
completed. The default is 60 seconds. After the time expires, the call is canceled.



Click this to specify advanced options for your fax modem.



MODEM Pane Pop-ups:



Displays the name of the fax device you are currently using.



Click this to specify the selected fax device as the one you will use.



Lists the fax devices you can add, remove, or configure.



Click this to specify options for your fax device.



Click this to install a new fax device.



Click this to remove the selected fax device.



Specifies whether you want to share your fax modem with other people on the network.



Displays the name of your shared modem.



Click this to change the sharing options for your modem.



Specifies which drive will store incoming and outgoing faxes for your shared modem.



Specifies whether your modem can send or receive faxes.



Click this to customize the way your modem dials.



Displays the name of the current location you are dialing from. To change the location, click Dialing Properties.



Specifies whether the Send Log is sorted by date sent, time sent, or destination name.



Specifies when incoming calls are answered. The default number of rings is 3.



Specifies whether the speaker is on or off.



Specifies that all faxes are sent to the alternate default fax number.



Specifies any numbers you must always dial before your calling-card number, and provides a space for you to 
type them. This is usually the access number provided by the long-distance carrier who issued the card.



Specifies whether the modem will not send or receive at speeds higher than 9600 bps. Click this option if you 
cannot send or receive faxes reliably.



Specifies whether the modem will not send noneditable (facsimile or bitmap) format files using error correction 
mode. Click this option if you cannot send or receive faxes reliably.



Specifies that new faxes you receive will appear as an attachment inside a mail message. A check mark in this 
box means you can change the subject of the fax message, making it easier to identify your fax. If the check box
is clear, the subject line of faxes you receive is not editable.



Specifies whether the fax software will use compression when sending and receiving faxes. If you use 
compression, your faxes may take less time to send and receive, but they will be more sensitive to line noise.



Specifies whether the fax software will operate the modem as a Class 2 device. Check this box if you can't send 
or receive faxes by using a modem that supports both Class 1 and Class 2. If you check this box, you cannot 
send or receive editable faxes or use error-correction.



Specifies whether pages received with too many errors will be rejected. The lower the tolerance, the fewer errors
a page must have to be accepted.



Applies changes to the current page only.



Address Book Fax pop-ups:



Provides a space for you to type the recipient's name. If you add the Recipient Name information field to a cover 
page, this setting is where Cover Page Editor gets the information.



Specifies the country-code prefix for the recipient. If the country code you want is not displayed, click it in the 
list.



Provides a space for you to type the recipient's area code and fax telephone number.



If the recipient's company uses mailboxes (for inbound routing of fax messages), type his or her name, e-mail 
name, or other identifier.



Specifies whether this number must be dialed as long distance even though it is in your own area code. You do 
not need to check this box when you dial long-distance numbers having an area code different from your own.



User Pane pop-ups:



Provides a space for you to type your name. If you add the Sender Name information field to a cover page, this 
setting is where Cover Page Editor gets the information.



If your company uses mailboxes (for inbound routing of fax messages), type your name, e-mail name, or other 
identifier here as specified by your system administrator.



Specifies the telephone country code other people must use to fax you a message from another country. If your 
country code is not displayed, click it in the list.



Provides a space for you to type your area code and fax telephone number.



Provides a space for you to type your company name.



Provides a space for you to type your address.



Provides a space for you to type your job title.



Provides a space for you to type your department name.



Provides a space for you to type your office "mail stop."



Provides a space for you to type your home telephone number.



Provides a space for you to type your office telephone number.



The information you type here appears on the display of the receiving fax machine.



To add a modem that is directly connected to your computer, click Fax Modem. To use a fax device connected to 
a network, click Network Fax Server. To add a connection to a Microsoft-based fax machine, click Microsoft Fax 
Machine.



Toll list dialog pop-ups:



Moves the selected prefix from the local list to the long-distance list.



Moves the selected prefix from the long-distance list to the local list.



Lists telephone number prefixes that are in your local calling area.



Lists telephone number prefixes that require long-distance dialing.



Moves all prefixes from the local list to the long-distance list.



Moves all prefixes from the long-distance list to the local list.



Click this to specify which telephone number prefixes require long-distance dialing.



Generic context-sensitive help:



For Help on an item, click  at the top of the dialog box, and then click the item.



No Help topic is associated with this area. Click  again, and then click an option.



Specifies that you do not want to send this fax message with password protection or key encryption.



Specifies that you want to send this fax message secured with key encryption. To send a key-encrypted message
to a particular recipient, you must have his or her public key in your address book.



Specifies that you want to send this fax message secured with password protection. After you click OK, Microsoft 
Fax prompts you to specify the password for this particular message.



Specifies that you want all the attachments in this fax message to have your digital signature.



Click this to make a copy of your key set. You can save the backup key set for emergency use or you can use it to
install your key set on another computer.



Click this to restore or install the key set you backed up previously.



Click this to create a new security key set. You might replace your key set if someone else is using your existing 
security keys, or if you like to change your key set regularly. However, once you create a new key set, you must 
distribute your new public key before you can send or receive key-encrypted fax messages.



Click this to delete your security key set. You might delete your key set from a computer to prevent someone 
else from using it.
If you want to save this key set, make sure you back it up before you delete it from this computer.



Click this to exchange your public key (and those of other people) with your recipients.



Click this to back up, restore, replace, or delete your security key set.



Click this to specify a new security password but retain your existing key set.



Click this to create a new key set and to specify your password. You will use this password for sending and 
receiving secured faxes, and for performing key management tasks.
If you already have a key set, it is replaced by the new one. To save a copy of your old key set, click Your Keys, 
and then click Backup.



Provides a space for you to type your new password.



Provides a space for you to confirm your new password.



Specifies whether Microsoft Fax displays a password confirmation dialog box every time you send or receive 
secured faxes or perform security management tasks.



Click this to save public keys to a file. You can send the file to other people or use it yourself on another 
computer. Other people must have your public key to send you key-encrypted fax messages, to verify your 
digital signature, and to decrypt key-encrypted fax messages from you.



Click this to add public keys to your address book. You must have other people's public keys before you can send
key-encrypted messages to them, decrypt key-encrypted messages from them, or verify their digital signatures.



Click this to delete other people's public keys. Until you add the public keys to your address book again, you will 
not be able to send these people key-encrypted messages, decrypt key-encrypted messages from them, or verify
their digital signatures.



Click this to select all the public keys in this file for adding to your address book.



Lists available public keys you can add from this file. To add all the public keys, click Select All.



Provides a space for you to type a new password.



Provides a space for you to type your old password.



Provides a space for you to confirm your new password.



Provides a space for you to type the password you use for performing key management tasks and for sending 
and receiving key-encrypted and digitally signed faxes.



Provides a space for you to type the password you want to use for sending this password-protected fax message.
Make sure you tell your recipient(s) what the password is.



Provides a space for you to confirm the password you're using to send this password-protected fax message.



Provides a space for you to type the password for this fax message.



Click this to reassign the selected key to a name that already exists in your address book, or to assign the key to 
a new name and fax number.



Lists the attached files in the current fax message, the people who signed each file, and the validity of each 
signature.



Dialing Troubleshooter

This troubleshooter leads you through a series of steps to solve problems you are having in dialing.
Just click to answer the questions, and try the suggested steps to fix the problem.

What kind of dialing problem occurred?
            The number was not dialed.  
            The wrong number was dialed.  
            My calling-card call didn't go through.  
            I got an error message from the operator.  
            I have a different dialing problem.  



Check your modem and cable setup

1 Make sure your communications port and modem are connected by a cable, and that your modem is plugged 
into the phone jack.

2 Try to send the fax again.

Did this fix the problem?
            Yes. It worked. Close the troubleshooter.  
            No. The cables are fine. What else could cause this problem?  



Check the port settings for your modem

1 Click the Start menu, point to Settings, and then click Control Panel.
2 Double-click Mail And Fax.
3 Click Microsoft Fax, and then click Properties.
4 Click the Modem tab, and then click Properties.
5 Click the modem you are using, and then click Properties. Make sure the port listed is the one your modem is 

connected to.
6 Try to send the fax again.

Did this fix the problem?
            Yes. My fax was sent. Close the troubleshooter.  
            No. It still doesn't work.  



What did you notice about the number dialed?
            Microsoft Fax dialed the wrong fax number.  
            Microsoft Fax dialed a country code or area code when it shouldn't have.  
            Microsoft Fax didn't dial 9 when it should have.  
            I'm faxing to an internal extension, but an area code is dialed before the extension.  
            I have a different dialing problem.  



Change the recipient's fax number

1 In the Microsoft Exchange Inbox, double-click the message from the system administrator notifying you there 
was a problem.

2 Click Send Again.
3 Double-click the recipient's name (next to Resend To).
4 Change the recipient's fax number.

If you see an e-mail address box, type the fax number and include an access code if required (for example, 9, 
5551212).

Did this fix the problem?
            Yes. My fax was sent. Close the troubleshooter.  
            No. It still doesn't work..  



Send the fax again

1 Click OK.
2 On the File menu, click Send.

Did this fix the problem?
            Yes. My fax was sent. Close the troubleshooter.  
            No. It still doesn't work.  



Add this recipient to your address book

Only those fax numbers that exist in your address book can be changed.
1 Click Cancel.
2 Select the recipient's name, and then use the BACKSPACE key to delete the recipient.
3 Click Resend To, and then click New.
4 Click Fax, and then click OK.
5 Type your recipient's name and correct fax number, click To (next to Add To), and then click OK.
6 On the File menu, click Send.

Did this fix the problem?
            Yes. My fax was sent. Close the troubleshooter.  
            No. It still doesn't work.  



Check the location you're calling from

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Options.
2 Click the Dialing tab, and then click Dialing Properties.
3 On the My Locations tab, make sure you have specified your current location.

Because dialing procedures vary by location, you need to specify the location you are calling from each time 
you move your computer.

Which location are you calling from?
            I am not at the place specified in the I Am Dialing From box.  
            I am at the place specified in the I Am Dialing From box.  



Check the settings for current location

1 Make sure your area code and country code are correct.
2 Check that the options for dialing from this location are correct.
3 Try to send the fax again.

Did this fix the problem?
            Yes. My fax was sent. Close the troubleshooter.  
            No. It still doesn't work.  



Define your current location

1 In the I Am Dialing From list, click your location. If your location isn't on the list, click New.
2 Make sure your area code and country code are correct.
3 Make sure the settings for how you dial from this location are correct.
4 Try to send the fax again.

Did this fix the problem?
            Yes. My fax was sent. Close the troubleshooter.  
            No. It still doesn't work.  



Microsoft Fax isn't dialing 9 correctly
            It dials 9 even when it shouldn't.  
            It never dials 9 even when it should.  



Check your location setup

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Options.
2 Click the Dialing tab, and then click Dialing Properties.
3 On the My Locations tab, make sure you have specified your current location.

Because dialing procedures vary by location, you need to specify the location you are calling from each time 
you move your computer.

4 If the specified location is not correct, click the location you are calling from.
5 Make sure you have not typed a 9 in the To Access Outside Line boxes.
6 Try to send the fax again.

Did this fix the problem?
            Yes. My fax was sent. Close the troubleshooter.  
            No. It still doesn't work.  



Check your location setup

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Options.
2 Click the Dialing tab, and then click Dialing Properties.
3 On the My Locations tab, make sure you have specified your current location.

Because dialing procedures vary by location, you need to specify the location you are calling from each time 
you move your computer.

4 If the specified location is not correct, click the location you are calling from.
5 Make sure you have typed 9 in the To Access Outside Line boxes.
6 Try to send the fax again.

Did this fix the problem?
            Yes. My fax was sent. Close the troubleshooter.  
            No. It still doesn't work.  



Check the format of the telephone number

1 Make sure the number you're dialing is in international format, which is necessary if you use location 
information. International format looks like the following:
+country-code (area-code) phone-number
Type the plus sign, parentheses, and spaces exactly as shown.
Only the digits 0 through 9 should appear in the country code and area code. The phone number can contain 
hyphens, periods, spaces, and other formatting characters.

2 Try to send the fax again.

Did this fix the problem?
            Yes. My fax was sent. Close the troubleshooter.  
            No. It still doesn't work.  



Check the recipient's country code

1 In Microsoft Exchange, open the fax message you tried to send.
2 Double-click the recipient's name.
3  In the Country Code list, click None - Dial As Entered.

If there is an e-mail address box, type the internal extension.
4 Try to send the fax again.

Did this fix the problem?
            Yes. My fax was sent. Close the troubleshooter.  
            No. It still doesn't work.  



I can't dial using my calling card
            The number is being dialed too soon.  
            The number is never dialed.  
            I have a calling card that isn't on the list.  



Check your calling-card setup

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Options.
2 Click the Dialing tab, click Dialing Properties, and then click Change.
3 Click the calling card you're using, and then click Advanced.
4 Try adding a comma after the calling-card access number. This adds a short pause before the number is 

dialed.
If this doesn't work, try a different pause character.

5 Try sending the fax again.

Did this fix the problem?
            Yes. My fax was sent. Close the troubleshooter.  
            No. It still doesn't work.  



Check your calling-card setup

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Options.
2 Click the Dialing tab, click Dialing Properties, and then click Change.
3 Click the calling card you're using, and then click Advanced.
4 Try using a different pause character. In each phone number box, there is a pause character between the 

calling-card access number and the codes for area code or country code. 
5 Try sending the fax again.

Did this fix the problem?
            Yes. My fax was sent. Close the troubleshooter.  
            No. It still doesn't work.  



Add a new calling card

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Options.
2 Click the Dialing tab, click Dialing Properties, and then click Change.
3 Click New, and then type a name for this calling card.
4 Type your calling-card number.
5 Click Advanced, and then fill in the appropriate information. Information about how to dial a call usually 

appears on the back of your card, or you may need to contact your calling-card vendor. You must translate this
information into dialing rules for local, long distance, and international calls.

Tip
You can copy the dialing rules from any other calling card by clicking Copy From. Make sure to change the 

access number.

Did this fix the problem?
            Yes. My fax was sent. Close the troubleshooter.  
            No. It still doesn't work.  



Which message do you get?
            You must first dial 1 and then the area code.  
            I get a different message.  



Specify the call as long distance

In North America, or if you have specified the number in international format, some prefixes within your area 
code are long distance, and some are local.
1 Make sure the Dial Area Code check box is checked.

If you are in the Microsoft Exchange address book, click the name of the person you're faxing to.
2 Click Properties.
3 On the Fax tab, make sure Dial This Number As Long Distance is checked.
4 Try to send the fax again.

Did this fix the problem?
            Yes. My fax was sent. Close the troubleshooter.  
            No. It still doesn't work.  



Next steps

You've encountered a dialing problem that the Dialing Troubleshooter can't help you solve.
For more information, try looking in the documentation for your modem or other telephony device.
            Go back to the beginning of this troubleshooter.  
            Close the troubleshooter.  



Sending and Receiving Faxes Troubleshooter

This troubleshooter leads you through a series of steps to verify that your modem and working environment are 
properly set up.
The verification sequence may take a few minutes.
Just click to answer the questions, and then try the suggested steps to fix the problem.

What do you want to do?
            I want to start the verification sequence.  
            I don't want to do this now. Close the troubleshooter.  



Check your cables and reset your modem

1 If you have an external modem, make sure your communications port and modem are connected by a cable, 
and that your modem is plugged into the phone jack.

2 Turn your external modem off and back on again.

Go on to the next step?
            Yes.   
            I don't want to do this now. Close the troubleshooter.  



Make sure your modem is set up to work with your computer

1 Click the Start button, point to Settings, and then click Control Panel.
2 Double-click Modems.
3 If your modem is not listed, click Add. (If your modem is listed, skip the rest of this procedure.)
4 Make sure the Don't Detect My Modem check box contains a check, and then click Next.
5 Click the Manufacturer and Model for your modem, and then click Next.

If you don't see yours listed, first contact your modem's manufacturer and ask which popular modem your 
device emulates.
Otherwise, click Generic Modem Drivers and the baud rate for your modem.

6 Continue following the instructions on the screen.

Go on to the next step?
            Yes.   
            I don't want to do this now. Close the troubleshooter.  



Is your fax modem active and online?

1 Click the Start button, point to Settings, and then click Control Panel.
2 Double-click Mail And Fax.
3 Click Microsoft Fax, and then click Properties.
4 Click the Modem tab.
5 Under Available Fax Modems, click your modem, and then click Set As Active Fax Modem.

Go on to the next step?
            Yes.   
            I don't want to do this now. Close the troubleshooter.  



Try sending or receiving again

1 If you made changes, make sure you quit Microsoft Exchange, and then double-click the Inbox icon.
2 Try to send the fax message again, or ask someone to send you a fax message.

Did this fix the problem?
            Yes. It worked. Close the troubleshooter.  
            No. I still can't send a fax.  
            No. I still can't receive a fax.  



Make sure your modem is set to answer incoming calls

1 In Microsoft Exchange, click the Tools menu, point to Microsoft Fax Tools, and then click Options.
2 On the Modem tab, click Properties.
3 Click either Answer After or Manual.
4 Ask the sender to send the fax again.

Did this fix the problem?
            Yes. I received the fax. Close the troubleshooter.  
            No. It still doesn't work.  



Next steps

You've encountered a problem that the Sending and Receiving Faxes Troubleshooter can't help you solve.
            Go back to the beginning of this troubleshooter.  
            Start the Dialing Troubleshooter.  
            Close this troubleshooter.  



Next steps

You've encountered a problem that the Sending and Receiving Faxes Troubleshooter can't help you solve.
            Go back to the beginning of the troubleshooter.  
            Close the troubleshooter.  



Make sure your Fax properties are set to No Answer mode

1 Click the Start button, point to Settings, and then click Control Panel.
2 Double-click Mail And Fax.
3 Click Microsoft Fax, and then click Properties.
4 Click the Modem tab, and then click Properties.
5 Under Answer mode, click No Answer.

Note
Change the Answer mode back to Auto or Manual when you are finished with the other program.




