
New command (File menu)
Create a new, blank letter. Using portions of other Great Letters, you can create your own personal Great 
Letters. The letters you create can have their own blanks to be filled in. See Custom Letter Templates.



New Letter command (File menu)
Open one of the Great letters provided with the program. You will be able to select the specific letter using
the New Letter Dialog.

Opening a new letter requires 4 steps:

1. Choose New Letter from the file menu, or click on the New Letter button on the toolbar or use the 
keyboard shortcut (CTRL+N).

2. Select the category of letter to open.

3. Select the name of the letter to open.

4. Click on the "OK" button. The selected letter is displayed on the screen. Great Letters automatically 
takes you to the "Fill in the Blanks" screen. To read the letter before filling in the blanks, click on the Done 
button.

You can open an existing letter with the Open command.

Shortcuts

Toolbar:

Keys: CTRL+N



File New dialog box
This dialog box allows you to select the type of letter you wish to create if you have installed additional 
Great Letter products. From the list, select the type of letter you wish to create. You will then be asked to 
select the specific letter using the New Letter Dialog.



Open command (File menu)
Retrieve a letter that you have saved to the hard disk drive. Once a saved letter is opened, Great Letters 
lets you work with it just like any of the letters provided with the program. Great Letters can have several 
letters open at one time. These letters can either be ones that you have customized or ones provided with
the program.

Use the Window menu to switch among open letters.    See Window 1, 2, ... command, and Working With 
Several Letters.

You can create new letters with the New Letter command.

Shortcuts

Toolbar:

Keys: CTRL+O



File Open dialog box
The following options allow you to specify which file to open:

File Name

Type or select the filename you want to open.    This box lists files with the extension you select in the List 
Files of Type box. 

List Files of Type

Select the type of file you want to open: DOS Text or Write format

Drives

Select the drive in which Great Letters stores the file that you want to open. 

Directories

Select the directory in which Great Letters stores the file that you want to open.



Close command (File menu)
Close a letter that is currently opened on the screen. If the letter has been changed in any way since it 
was opened, Great Letters will ask if the letter should be saved before closing it. If you close a letter 
without saving, you lose all changes made since the last time you saved it.

You can also close a letter by using the Close icon on the letter's window, as shown below:



Save command (File menu)
Store a copy of the active letter to a file that can be used later by Great Letters and all popular word 
processing programs. Great Letters saves customized letters in the Windows Write (.WRI) format.

Use this command to save the active letter to its current name and directory.    When you save a letter for 
the first time, Great Letters displays the Save As dialog box so you can name your letter.    If you want to 
change the name and directory of an existing letter before you save it, choose the Save As command.

Shortcuts

Toolbar:

Keys: CTRL+S



Save As command (File menu)
Store a copy of the current letter with a different name. When creating custom letters, it is handy to be 
able to change the name of the letter. For instance, you may want to keep several different versions of a 
letter for different purposes. Great Letters displays the Save As dialog box so you can name your letter.    

NOTE: For more information about saving files, please consult your Microsoft Windows Users manual.

To save a letter with its existing name and directory, use the Save command.



File Save As dialog box
The following options allow you to specify the name and location of the file you're about to save:

File Name

Type a new filename to save a letter with a different name.    A filename can contain up to eight characters
and an extension of up to three characters.    Great Letters adds the extension you specify in the Save 
File As Type box.

Drives

Select the drive in which you want to store the letter.

Directories

Select the directory in which you want to store the letter.



Print command (File menu)
Prints the currently selected letter to the currently selected printer, as chose from the Print 
Setup option. Use this command to print a document.      This command presents a Print dialog box, 
where you may specify the range of pages to be printed, the number of copies, the destination printer, 
and other printer setup options.

Shortcuts

Toolbar:

Keys: CTRL+P



Print dialog box
The following options allow you to specify how the document should be printed:

Printer
This is the active printer and printer connection.    Choose the Setup option to change the printer and 
printer connection.

Setup
Displays a Print Setup dialog box, so you can select a printer and printer connection.

Print Range
Specify the pages you want to print:

All Prints the entire document.

Selection Prints the currently selected text.

Pages Prints the range of pages you specify in the From and To boxes.

Copies
Specify the number of copies you want to print for the above page range.

Collate Copies
Prints copies in page number order, instead of separated multiple copies of each page.

Print Quality
Select the quality of the printing.    Generally, lower quality printing takes less time to produce.



Print Progress Dialog
The Printing dialog box is shown during the time that Great Letters is sending output to the printer.    The 
page number indicates the progress of the printing.

To abort printing, choose Cancel.



Print Preview command (File menu)
Shows what the active letter will look like when it is printed. The entire letter is reduced in size, allowing 
you to see one or more pages at a time. The letter can not be edited when in Print Preview mode. When 
you choose this command, the main window will be replaced with a print preview window in 
which one or two pages will be displayed in their printed format.    The print preview toolbar 
offers you options to view either one or two pages at a time; move back and forth through 
the document; zoom in and out of pages; and initiate a print job.



Print Preview toolbar
Once in Print Preview, several buttons are available

Print
Prints the letter by taking Great Letters out of preview mode, then selecting the print command for you. 
Next Page
Displays the next page in the letter (if there are two or more pages).

Prev Page
Displays the previous page in the letter (if there are two or more pages).

One Page / Two Page
Displays one or two pages of the letter, side by side, allowing you to see more of the letter at a glance.

Zoom In
Makes the page appear larger on the screen. The entire page can not be viewed at a glance once the 
Zoom In option has been selected. The Zoom In option can be selected twice, making the page appear 
larger on the screen each time.

Zoom Out
Makes the page appear smaller on the screen so you can see more of it. The Zoom Out option can be 
selected only if you have zoomed in at least one time.

Close
Takes you out of Print Preview mode, allowing the letter to be edited once again.



Print Setup command (File menu)
Specifies the printer and options used to print the selected letter. Under Microsoft Windows, you set up 
printer and options using the Windows Control Panel. Great Letters works with the printer(s) currently 
installed in Windows. For additional information, please refer to your Microsoft Windows User's manual 
under Printer setup.

This command presents a Print Setup dialog box, where you specify the printer and its 
connection.



Print Setup dialog box
The following options allow you to select the destination printer and its connection.

Printer
Select the printer you want to use.    Choose the Default Printer; or choose the Specific Printer option and 
select one of the current installed printers shown in the box.    You install printers and configure ports 
using the Windows Control Panel. 

Orientation
Choose Portrait or Landscape.

Paper Size
Select the size of paper that the document is to be printed on.

Paper Source
Some printers offer multiple trays for different paper sources.    Specify the tray here.

Options
Displays a dialog box where you can make additional choices about printing, specific to the type of printer
you have selected.

Network...
Choose this button to connect to a network location, assigning it a new drive letter.



Preferred Font command (File menu)
Tells Great Letters what font or type style and what size the letters should appear in. Once set, any one of
the Great Letters provided with the program will be opened will be in the specified type style and size. Any
text files opened with Great Letters will also appear with the specified font.

NOTE: Once the preferred font is selected, any new letters opened will be displayed in this font.



1, 2, 3, 4 command (File menu)
Great Letters keeps track of up to the last four custom letters that were saved to the hard disk drive. Save
time by selecting the name or number of the custom letter that you want to open.



Exit command (File menu)
Leaves Great Letters until the next time you need instant, effective correspondence. If any letter that you 
have been working on has not been saved as a file on the hard disk, Great Letters will ask you if you want
to save it before exiting the program. To save the letter, see the "Save As" command, above. You can also
use the Close command on the application Control menu.    Great Letters prompts you to save letters with 
unsaved changes.

Shortcuts

Mouse: Double-click the application's Control menu button.

Keys: ALT+F4



Undo command (Edit menu)
Reverses the last action of inserting or removing text in the active letter. Not all actions are reversible. If 
an action cannot be reversed, the "Undo" option shows in gray letters and you will not be able to select it.

Shortcuts

Toolbar:

Keys: CTRL+Z or
ALT-BACKSPACE



Cut command (Edit menu)
Removes selected (highlighted) text of the letter and places the text on the Windows Clipboard for use in 
another Windows application or word processing program, or insertion at a different point in the same or 
another letter with Great Letters.. It's helpful when you want to use some, not all, of the text from one of 
the letters provided with the program in another Window application or word processing software 
program, or to create your own custom letter. For using all text contained in one Great Letters with other 
Windows applications programs, refer to the Copy All to Clipboard menu option. 

Text selected, and cut, replaces anything on the Windows Clipboard and remains there until you replace it
with other text using the Cut, Copy or Copy Letter to Clipboard command, or until you quit Windows. To 
see what is in the Windows Clipboard, us the Windows Clipboard Viewer. If you are unsure how to do 
this, please refer to the Microsoft Windows user's manual for more information.

Cut requires 2 steps:

1. Place the mouse pointer at the start of the section and select the text to be removed or cut. The text 
that will be cut should be highlighted.

2. Go to the Edit menu and pick the Cut option. Great Letters removes the highlighted text, places it on 
the Windows Clipboard and returns you back to the screen viewing area. The selected text that was 
highlighted in Step 1 will no longer be in the letter.

Shortcuts

Toolbar:

Keys: CTRL+X



Copy command (Edit menu)
Use the Copy command to place a section of text on the Windows Clipboard without removing it from the 
letter. It's helpful when you want to combine great letter paragraphs to make a custom letter. For using all 
text contained in one great letter with other Windows applications programs, refer to the Copy All to 
Clipboard menu option. Text selected and copied replaces anything already on the Windows Clipboard 
and remains there until you replace it with another selection using, Cut, Copy or Copy All to Clipboard or 
until you quit Windows. To see what is in the Windows Clipboard, use the Windows Clipboard viewer. If 
you are unsure how to do this, please refer to the Microsoft Windows user's manual for more information.

Copy requires 2 steps:

1. Place the mouse pointer at the start of the section to be copied and select the text to be copied. The 
text that will be copied should be highlighted.

2. Go to the Edit menu and pick the Copy option. Great Letters copies the highlighted text, places it on the
Windows Clipboard and returns you back to the active letter. The selection that was highlighted in Step 1 
will still be in the letter.

Shortcuts

Toolbar:

Keys: CTRL+C



Paste command (Edit menu)
After a section of text is removed using the Cut command or copied with the Copy or Copy All to 
Clipboard command, it is placed on the Windows Clipboard. Text within the Windows Clipboard can be 
pasted into letters with Great Letters or other Windows application programs. Text from other Windows 
application programs can also be pasted into letters selected or created with Great Letters. Graphics, or 
pictures copied from other Windows application programs cannot be placed into letters in Great Letters. 
To see what is in the Windows Clipboard, use the Windows Clipboard viewer. If you are unsure how to do 
this, please refer to the Microsoft Windows user's manual for more information.

Paste requires 2 steps:

1. Place the cursor on the screen viewing area where you want the text from the Windows Clipboard to be
put or pasted.

2. Choose Paste from the Edit menu. Great Letters copies the text from the Windows Clipboard to the 
great letter in the screen viewing area.

Shortcuts

Toolbar:

Keys: CTRL+V



Select All command (Edit Menu)
Use the select all command to select the entire letter, before changing the size or style of the text in the 
letter, or before changing the alignment or placement of the paragraphs in a letter.

Select all requires 1 step:

1. Go to the Edit menu and choose the Select All option. The entire letter is highlighted.

Shortcuts

Keys: CTRL+A



Copy All to Clipboard command (Edit Menu)
Use the Copy All to Clipboard command to place the entire active letter on to the Windows Clipboard. 
This option is helpful when you want to edit, modify or print a Great Letters using your existing Windows 
word processing program or other Windows application programs. Once the Copy All to Clipboard is 
selected, anything already on the Windows Clipboard is replaced with the active letter and remains there 
until you replace it with another selection using Cut, Copy, Copy All to Clipboard, or until you quit 
Windows. To see what is in the Windows Clipboard, use the Windows Clipboard viewer. If you are unsure 
how to do this, please refer to the Microsoft Windows user's manual for more information.

Copy All to Clipboard requires 2 steps:

1. Go to the Edit menu and pick the Copy All to Clipboard option. Great Letters copies the entire active 
letter and places it on the Windows Clipboard.

2. A dialog box appears on the screen telling you the letter has been copied to the clipboard. Click on the 
OK button to return to the active letter.

Shortcuts

Toolbar:



Toolbar command (View menu)
Use this command to display and hide the Toolbar, the horizontal row just below the main menu, at the 
top of the screen. There are sixteen buttons on it to make working with Great Letters easier. The Toolbar 
includes buttons for some of the most common commands in Great Letters, such as File Open.    A check 
mark appears next to the menu item when the Toolbar is displayed.

See Toolbar for help on using the toolbar.



Formatting Tools command (View menu)
Use this command to display and hide the Formatting Tools bar, the horizontal row at the top of the 
screen, normally located below the toolbar. The buttons and options make it easier to change the 
appearance of words or phrases in a letter.

See Formatting Tools for help on using the Formatting Tools.



Status Bar command (View menu)
Use this command to display and hide the Status Bar, which describes the action to be executed by the 
selected menu item or depressed toolbar button, and keyboard latch state. A check mark appears next to 
the menu item when the Status Bar is displayed.

See Status Bar for help on using the status bar.



Status Bar

Status Bar -- The horizontal row at the bottom of the screen. The status bar displays messages that make
using Great Letters easier. The messages in the status bar change as the mouse moves over the buttons 
in the toolbar.

The status bar is displayed at the bottom of the Great Letters window.    To display or hide the status bar, 
use the Status Bar command in the View menu.

The left area of the status bar describes actions of menu items as you use the arrow keys to navigate 
through menus.    This area similarly shows messages that describe the actions of toolbar buttons as you 
move the mouse over them.

The right areas of the status bar indicate which of the following keys are latched down:

Indicator Description

CAP The Caps Lock key is latched down.

NUM The Num Lock key is latched down.

SCRL The Scroll Lock key is latched down.



New command (Window menu)
Open another copy of the same letter that you are working on. Any changes made to this new copy of the 
letter are also made to the original copy of the letter. This option is useful to look at two parts of the same 
letter at the same time. The title bar for the letter shows what version of the letter you are working with. 
The second copy of the letter has ":2" at the end of the letter's name, the third copy of the letter has ":3" 
and so on. This number lets you know what copy or "view" of the letter you are working with.



Cascade command (Window menu)
Arrange all of the open letters in Great Letters in an overlapping fashion. This option lets you see all of the
titles of the letters, or organize the position of the letters on the screen.



Tile command (Window menu)
Arrange all of the open letters in Great Letters in a non-overlapping fashion. This option lets you see a 
part of all of the letters on the screen at once. This option is useful for only a few opened letters. With 
many opened letters, the tile option shows such a small portion of the letter that it may not be useful.



Window Arrange Icons Command
Line up the icons for minimized letters at the bottom of the main window.    If there is an open letter 
window at the bottom of the main window, then some or all of the icons may not be visible because they 
will be underneath this letter window.



1, 2, ... command (Window menu)
A list of all of the opened letters in Great Letters is displayed. Clicking on one of the letters in
this list will make it the active letter. Letters that are minimized will be opened and made the
active letter.



Contents command (Help menu)
Opens the Great Letters help file to the contents page. The contents page is like a table of 
contents in a book, providing a starting point to get information about using Great Letters. 
Use this command to display the opening screen of Help.    From the opening screen, you can
jump to step-by-step instructions for using Great Letters and various types of reference 
information.    
Once you open Help, you can click the Contents button whenever you want to return to the 
opening screen.



Search command (Help menu)
Opens the Great Letters help file and automatically starts the search option for looking up 
information about the program.



Using Help command (Help menu)
Opens the Microsoft Windows help information system. This provides help on how to use 
help in a Windows program.



About command (Help menu)
Provides information about you Great Letters program including version number, program 
date, serial number, free Windows memory, free hard disk space, copyright information and 
if a math coprocessor chip is installed in your computer. Once the "About" information is 
displayed, clicking the OK button will make the about information go away.



Context Help command (Help menu)

Use the Context Help command to obtain help on some portion of Great Letters.    When you 
choose the Toolbar's Context Help button, the mouse pointer will change to an arrow and 
question mark.    Then click somewhere in the Great Letters window, such as another Toolbar 
button.    The Help topic will be shown for the item you clicked.
Shortcut
Keys: SHIFT+F1



Title Bar

The title bar is located along the top of a window.    It contains the name of the application and letter.
To move the window, drag the title bar.    Note: You can also move dialog boxes by dragging their title 
bars.
The title bar contains the following elements:

Application Control-menu button
Document Control-menu button
Maximize button
Minimize button
Name of the application
Name of the letter
Restore button



Scroll bars
Displayed at the right and bottom edges of the letter window.    The scroll boxes inside the 
scroll bars indicate your vertical and horizontal location in the letter.    You can use the mouse
to scroll to other parts of the letter.



Size command (System menu)
Use this command to display a four-headed arrow so you can size the active window with the
arrow keys.

After the pointer changes to the four-headed arrow:
1. Press one of the DIRECTION keys (left, right, up, or down arrow key) to move the 
pointer to the border you want to move.    
2. Press a DIRECTION key to move the border.
3. Press ENTER when the window is the size you want.

Note: This command is unavailable if you maximize the window.
Shortcut
Mouse:Drag the size bars at the corners or edges of the window.



Move command (Control menu)
Use this command to display a four-headed arrow so you can move the active window or 
dialog box with the arrow keys.

Note: This command is unavailable if you maximize the window.
Shortcut
Keys: CTRL+F7



Minimize command (Control menu)
Use this command to reduce the Great Letters window to an icon.
Shortcut

Mouse:Click the minimize icon  on the title bar.
Keys: ALT+F9



Maximize command (System menu)
Use this command to enlarge the active window to fill the available space.
Shortcut

Mouse:Click the maximize icon  on the title bar; or double-click the title bar.
Keys: CTRL+F10 enlarges a letter window.



Next Window command (document Control menu)
Use this command to switch to the next open letter window.    Great Letters determines 
which window is next according to the order in which you opened the windows.
Shortcut
Keys: CTRL+F6



Previous Window command (document Control menu)
Use this command to switch to the previous open letter window.    Great Letters determines 
which window is previous according to the order in which you opened the windows.
Shortcut
Keys: SHIFT+CTRL+F6



Close command (Control menus)
Use this command to close the active window or dialog box.
Double-clicking a Control-menu box is the same as choosing the Close command.

Note: If you have multiple windows open for a single letter, the Close command on the letter
Control menu closes only one window at a time.    You can close all windows at once with the 
Close command on the File menu.
Shortcuts
Keys: CTRL+F4 closes a letter window

ALT+F4 closes the Great Letters window or dialog box



Restore command (Control menu)
Use this command to return the active window to its size and position before you chose the 
Maximize or Minimize command.



Switch to command (application Control menu)
Use this command to display a list of all open applications.    Use this "Task List" to switch to 
or close an application on the list.
Shortcut
Keys: CTRL+ESC
Dialog Box Options
When you choose the Switch To command, you will be presented with a dialog box with the 
following options:
Task List
Select the application you want to switch to or close.
Switch To
Makes the selected application active.
End Task
Closes the selected application.
Cancel
Closes the Task List box.
Cascade
Arranges open applications so they overlap and you can see each title bar.    This option does
not affect applications reduced to icons.
Tile
Arranges open applications into windows that do not overlap.    This option does not affect 
applications reduced to icons.
Arrange Icons
Arranges the icons of all minimized applications across the bottom of the screen.



Font dialog box
Using the Font dialog box you can select a specific type face ("font"), attributes (bold, italic), 
and point size.
Using either the mouse or the keyboard, select the type face you prefer from the "Font:" list 
box. (You can move the highlight from up and down the list and observe the appearance of 
the typefaces in the sample text provided).
Although you can select bold or italic font styles, doing so may result in confusion, since 
these selections will override the attributes set by the Character, Bold and Character, Italic 
commands. You should ordinarily leave the Font Style as "normal".
Select a point size appropriate for the text. For business letters, a size between eight and 
twelve points is usually selected for normal text, with section headings or titles in larger 
sizes such as fourteen or even eighteen points.
Press (ENTER) or click OK to apply the font you have selected, or press (ESC) or click Cancel 
to disregard it.



Find command (Edit menu)
To quickly locate a word or phrase in the active letter, use the Find command.
Find requires 2 steps:
1. Choose Find from the Edit menu.
2. Complete the Windows dialog box that appears on the screen. See the Find Dialog Box.
Shortcuts

Toolbar:
Keys: CTRL+F



Find dialog box
The find dialog box can be moved around on the screen to allow viewing of the active letter.
Once in the Find dialog box, several options are available:
Find What --Type in the word or phrase that you are looking for.
Match Whole Word Only -- With this option selected Great Letters will find the entire word, 
not part of a word. For example if the "Find What" blank was filled in with the word 
"computer", the program would not find the word "computerized".
Match Case -- Great Letters will look for words that have the same combination of lowercase 
and uppercase letters as the word or phrase in the "Find What" blank when this option is 
selected.
Direction

Up --Great Letters searches from point that the cursor is at to the beginning of the 
letter.

Down -- Great Letters searches from point that the cursor is at to the end of the 
letter.
Find Next -- The Find Next button finds and selects the next occurrence of the word or phrase
in the "Find What" blank.
Cancel - Closes the find dialog box and takes you back to the active letter.
Help -- Displays this help topic.



Replace command (Edit menu)
Finds and replaces a word or phrase in a great letter and replaces it with another word or 
phrase.
Replace requires 2 steps:
1. Choose Replace from the Edit menu.
2. Fill out the Windows dialog box that appears on the screen. See the Replace dialog box.



Replace dialog box
The replace dialog box can be moved around on the screen to allow viewing of the active 
letter.
Once in the Replace dialog box, several options are available:
Find What -- Type in the word or phrase to be replaced.
Replace With --Type in the word or phrase that to be substituted for the word or phrase in 
"Find What".
Match Whole Word Only -- With this option selected Great Letters will find the entire word, 
not part of a word. For example if "Find What" was filled in with the word "computer", the 
program would not find the word "computerized".
Match Case -- Great Letters will look for words that have the same combination of lowercase 
and uppercase letters as the word or phrase in the "Find What" blank when this option is 
selected.
Find Next -- The Find Next button finds and selects the next occurrence of the word or phrase
in the "Find What" blank. To start the process of replacing words or phrases, click on the Find
Next button. The word or phrase will be highlighted.
Replace -- The Replace button tells Great Letters to change the highlighted text in the letter 
with the word or phrase in the "Replace With" blank, and then find the next occurrence.
Replace All -- The Replace All button tells the program to find and replace all occurrences of 
the word or phrase in the "Find What" blank with the word or phrase in the "Replace With" 
blank, with out asking you if it should be replaced.
Cancel -- Closes the replace dialog box and takes you back to the active letter.
Help -- Display this help topic..



Find Again command (Edit menu)
There could be times you want to quickly move to a word or phrase already located in a 
great letter using the Find command. Find Again eliminates the need to reenter the word or 
phrase. It remembers the last word or phrase typed in using the Find command.
Shortcut
Key: F3



Search Dialog
Searching For A Letter
Sometimes you don't know just what category a letter fits into, but you do know what you're 
looking for. Clicking on the Search button from the New Letter dialog box opens another 
dialog box for you to tell Great Letters just what you're looking for.
Searching for a letter requires 4 steps:
1. Type in the word or phrase to be searched for.
2. Click on the Start Search button.
3. Scroll through the list of letters.
4. Click on the OK button to open the selected letter.
Search for -- The word or phrase to look through all letters for a particular word or phrase.
Whole Word -- Search for a separate word, not part of a word. For example if the "Search for"
blank was filled in with the word "computer", the program would not include letters with the 
word "computerized" in the list of matching letters.
Start Search -- Clicking on this button tells Great Letters to look through all of the letters for 
the word or phrase that is in the "Search for" blank. Depending on how fast your computer 
is, you may have to wait a second or two. When the search is complete, the center section of
the dialog box will have a list of the letters that have the word or phrase that you were 
looking for in it.
View Letter -- If the check box is selected (an "X" in the square in front of the "View Letter" 
option), then the body of the selected letter is displayed in the middle of the dialog box. This
display allows previewing of the letter to see if it is the one you want to use. Scrolling 
through the letter will give a better idea of what the letter is about.
If you don't want to have a preview of the letters, simply click in the box in front of the "View
Letter" option. The body of the letter will no longer be displayed.
If this list of letters is longer than can fit in the screen, scroll through the list until you find 
the name of a letter you want to use, and click on it with the left, or main mouse button.
OK -- Once the letter you want to work with is selected, click the OK button and Great Letters
opens this letter, making it the active letter.
Cancel -- If you change your mind and don't want to open a letter, clicking this button and 
you will be taken back to the "New Letter" dialog box.
Help -- Provides information about searching for a letter.



User Information Command (File menu)
Great Letters keeps track of your name, business name, address and telephone number, as 
well as your home address and telephone number. Great Letters takes the user information 
to automatically fill in the blanks as letters are selected. The user information can be 
changed any time the program is running: any great letter opened after the user information
is changed will have the new user information filled in automatically.
There are 56 personal letters included with the Great Letters. These personal letters will use 
the personal information that you type into the User Information screen.
NOTE: The first time that Great Letters was run, you were asked to fill in the User 
Information screen. The User Information screen automatically filled in the Personal 
Information with the Business Information. You can change this information if it is not 
correct. 
See the User Information Dialog.



Check Spelling Command (Edit menu)
The Check Spelling command looks up every word in the current letter in an electronic 
dictionary of over 100,000 words. If a particular word is not found, you will see a list of words
that Great Letters thinks you intended to use. Uncommon words that you use can be added 
to your own personal dictionary.
Check Spelling requires 2 or more steps:
1. Go to the Edit Menu and pick the Check Spelling command (or click the toolbar button)
2. Select options from the Windows dialog box that appears on the screen. See the Spelling 
Dialog.
Great Letters can check the spelling of a word, phrase or paragraph. 
To Check Spelling for a word or phrase requires 3 or more steps: 
1. Highlight the word, phrase or paragraph in question.
2. Go to the Edit Menu and pick the Check Spelling command (or click the toolbar button)
3. The Check Spelling dialog box appears on the screen. This is the same dialog box used for
checking the spelling of an entire letter, and it works the same way (see above).
Other notes about the Check Spelling command
Great Letters checks the spelling from the point in the letter that the cursor is to the bottom 
of the letter. If you started the Check Spelling command and the cursor wasn't at the top of 
the letter, Great Letters will ask if it should check the rest of the letter (from the top of the 
letter to the point that the cursor is at). You can tell the program if it should continue to 
check the active letter or not.
There may be times when Great Letters doesn't recognize a word in a letter, and have no 
suggestions. If you know that the word is spelled correctly, it can be added to your personal 
dictionary by clicking on the Add button. If this word is spelled correctly but is not used often
clicking the Ignore button to tell Great Letters to skip past this word during this spelling 
check.
Shortcuts

Toolbar:



Spelling Dialog
The check spelling dialog box can be moved around on the screen to allow viewing of the 
active letter.
Once in the Check Spelling dialog box, several options are available:
Unknown Word -- The electronic dictionary doesn't recognize the word in this area. This word
may be spelled correctly, but not known to the dictionary.
Change To -- A list of suggested correctly spelled words is displayed, with the most likely 
match in the "Change To" blank. If this is not the correct word, you can scroll through the list 
of words that Great Letters suggests. Once the correct word is found, click on it with the left, 
or main, mouse button, then click on the Replace button. If Great Letters cannot suggest a 
replacement, the original word appears in this box so you can easily change it.
Replace -- Once the correct word has been selected, clicking on this button will automatically
substitute the selected word in the active letter.
Ignore -- If you know that the "Unknown Word" blank is spelled correctly, clicking on the 
Ignore button will tell the program to skip past this word anywhere in the letter.
Edit Words -- Change the words in your personal dictionary. See Editing Your Dictionary.
Add -- There are some words that the dictionary will not know, but you use them often and 
have spelled it correctly. Clicking the Add button will put the word in the "Unknown Word" 
blank into your own personal dictionary. Any letter that you spell check after clicking on the 
Add button will know that the word in question is spelled properly.
Cancel -- Closes the spelling dialog box and takes you back to the active letter.
Help -- Displays this help topic.



Editing Your Dictionary
While there are over 100,000 words provided with the dictionary that comes with Great 
Letters, there are many more in the English language. When you are checking the spelling of
a letter, you have the option of adding unknown words to your own personal dictionary. Once
a word is added to your dictionary, the program will accept that word as correctly spelled the
next time it finds that word.
There may be times where you accidentally click the "Add" button, putting a misspelled 
word in your dictionary. Here's how you edit your personal dictionary.
With the "Check Spelling" Dialog box on the screen, click on the "Edit Words" button. Great 
Letters will open a new window with all of the words in your personal dictionary.
Each word in the dictionary is separated by a comma. The words in the dictionary can be 
selected by highlighting them, just like you were editing a normal letter. The word can be 
deleted by pressing the delete button: if you delete a word, be sure to delete the comma 
after the word. 
If the word was spelled wrong, you can correct it by simply typing in the correct spelling. Of 
course, the spell checking command is not available when working on your dictionary; after 
all, where would Great Letters go to look up the spelling?
When the corrections have been made to the dictionary, save it just like you would save any 
other letter. See Save Close the dictionary by selecting "Close" from the File menu.
The letter that you were checking the spelling for becomes the active letter again.



Fill In Blanks Command (Edit menu)
In every great letter provided with the program, there are fill in the blanks areas. These 
blanks are shown as words or phrases in square brackets "[ ]." The Replace menu option 
finds every blank in the letter for you and gives you hints on what to replace the blank with. 
Although you could replace the blanks with Great Letters' full editing features by yourself, 
we recommend using the menu option -- it makes filling in the blanks easy.
Fill In Blanks requires 2 or more steps:
1. Go to the Edit Menu and pick the Fill In Blanks command. 
2. Use the Fill In Blanks dialog to provide the text to be used in the blanks in the letter. See 
Fill In Blanks dialog.



Fill In Blanks Dialog
The computer screen will show two windows. The top window highlights the blank item in 
the actual letter: allowing you to see the part of the letter that the blank is in. The bottom 
window lets you type in the information for the blank. These windows are designed to give 
you the best possible view of the active letter
In the lower window, there are four buttons.
Next -- Skips the current blank, and has the program search for the blank that comes after 
the current blank. Just press (ENTER) to select this button.
Previous -- Skips the current blank, and has the program search for the blank that comes 
before the current blank.
Done -- Tells the program that no further blanks should be filled in at this time.
Help -- Displays this help topic.
When Great Letters finishes the last blank in the letter, it will do one of two things:
1. If all the blanks in the letter have been filled in, it will tell you that there are no 
further blanks to fill in, and return to the active letter or
2. If any blanks remain in the letter, the program will ask you to fill in the blanks by 
starting at the first blank found in the letter.
Note: If you are at the first blank in a letter and click on the Previous button, the program 
will tell you that you have reached the beginning of the letter, and take you out of the 
replace command mode.
To quit filling in the blanks at any time, click on the "Done" button. Those blanks completed 
will be changed, and remaining blanks can be filled in later if desired.
Although you can skip a blank and come back to replace it later, it is much easier to 
understand a letter if you fill in the blanks starting at the top of the letter and move to the 
bottom of the letter.
To make the hints more meaningful, some hints include information from blanks that appear 
earlier in the same letter. If you skip a blank, the hint might not be as easy to understand as 
if it was filled in.
In many letters the same information is used in more than one blank. Fill in the blank once 
by typing in the information and pressing the (ENTER) key (or clicking the Next button). The 
next time that blank is used, the program will automatically suggest the information that 
you entered last. In most cases you will want to use the same information, so simply press 
the enter key.
For some special blanks, like [YOUR NAME], [YOUR COMPANY] and others, Great Letters 
automatically supplies the information from the User Information screen. To change these 
blanks, simply type in new information. Pressing the (ENTER) key with the User Information 
displayed in the blank accepts the information. To change this information, you may edit the 
letter like you would in a word processor.
Type in someone's first and last names at the top of the letter, and Great Letters will 
automatically determine the person's last name and fill that last name in a blank when 
needed.
When Great Letters reaches the salutation blank, [Mr./Mrs./Ms./Dr.], it will give a list of titles 
for you to pick from. Simply move the mouse pointer to the correct title and click the left, or 
main mouse button. If the proper title isn't in the list, simply type it in and press the (ENTER)
key.
Great Letters allows you to fill in a blank with a list of items. A good example of this is the 
"cc:" or carbon copies blank that appears at the end of each interoffice memo. This list 



usually has one person's name per line. To type in a list when filling in the blanks, press and 
hold down the control (CTRL) key, then press the (ENTER) key. The cursor will move down to 
the next line. If you press just the (ENTER) key, the program will look for the next blank to fill
in. Remember, to make a list when filling in the blanks, press (CTRL+ENTER) after each item 
in the list.
TIP:  With Interoffice memos, you may want to use a list of names for the [TO] blank. 
Pressing (CTRL+ENTER) will take you to a new line in the list. To make the names line up 
properly in the letter, press the (TAB) key before typing in the name.
TIP: Make sure that the cursor is at the first line of the letter and at the left hand margin 
before using the Fill In Blanks command.



Page Numbering Dialog
Page Numbering command (Page menu)
Changes the way page numbers are printed in a letter.
Changing the Page Numbering requires 6 steps:
1. Choose Page Numbering from the Page menu.
2. Select the page number format (see table below) by clicking on the desired format.
3. Select the position for the page number to print by clicking in the radio button for the 
desired position.
4. Select how far in from the edge of the page the line numbering is to print by clicking on 
the spin button for the "Distance from Edge" blank.
5. If you don't want the page number to print on the first page, click on the "Don't number 
first page" check box
6. Click on the OK button.
The "Page Number Format" lists the options for page numbering available in Great Letters. 
The following table shows what the Page Number Format would look like for each page of a 
three page letter

Page Number Format First Page Second Page Third Page
# 1 2 3
Page # Page 1 Page 2 Page 3
Page # of # Page 1 of 3 Page 2 of 3 Page 3 of 3
i ii iii iv ... i ii iii
Don't number first page -- In most cases, the first page of a letter is not numbered. Great 
Letters automatically turns on this option: to have the page number print on the first page of
a letter, click the left, or main mouse button in the check box in front of the "Don't number 
first page" option.
Position -- Great Letters is very flexible, allowing you to choose where you want the page 
numbers to print. The "Position" blank represents a page, with six possible places for the 
page number to print: top left, top center, top right, bottom left, bottom center and bottom 
right. Great Letters automatically puts the page number in the bottom center position on a 
page. To change location of the page number simply click the left, or main mouse button in 
the position that you want the number to print. That position will have the dot filled in, 
indicating where the page number will print.
Distance From Edge -- Many printers cannot print at the very edge of a page. Great Letters 
needs to be told how far in from the edge the page numbers should be printed. The actual 
distance may need to be changed for your printer, but Great Letters automatically puts the 
page number one half inch (or 5 tenths of an inch) in from the edge of the paper. To change 
the distance, change the number in the "Distance From Edge" blank, or use the mouse to 
click on the gray button just to the right of this blank. Click on the up arrow to increase the 
distance or click on the down arrow to decrease the distance.
Notes about Page Menu
To make it easier for you to edit a letter, Great Letters doesn't show the extra line spacing, 
line numbering or page numbering in the active letter. To see any of these options, use Print 
Preview.
Once any of the Page Menu options have been set these changes will be used with any of 
the Great letters that you open and with any new letter you create. To change these options 



for a letter, simple go to the Page Menu and select the "Line Spacing and Numbering" option
again.
NOTE: Line and page numbering can only be viewed or printed from within Great Letters. 
Line and page numbering can't be saved in either a .WRI file or .TXT file.



Page Margin Dialog
Margins Command (Page menu)
Allows you to change the left hand and right hand margins, as well as the top and bottom 
margins. The margin settings are in tenths of an inch, and Great Letters automatically puts a
1" margin all the way around the page for you. 
Changing the Margins of a letter requires 4 steps:
1. Choose Margins from the Page Menu. 
2. Select the margin to change by clicking in the blank for the left, right, top or bottom 
margin.
3. Type in the new margin size or click the up or down arrows in the "spin button" to increase
or decrease the margin size.
4. Click on the OK button.



Line Format Dialog
Line Spacing and Numbering Command (Page menu)
Sometimes a letter needs to have more spacing between the lines. Great Letters 
automatically sets "single spacing" between lines in a letter, but lets you change the line 
spacing when you need to.
Changing the Line Spacing and Numbering requires at least 3 steps:
1. Choose Line Spacing and Numbering from the Page Menu.
2. Click on the appropriate line spacing (1, 1½ or 2).
3. If you want line numbers to print, click in the "Print Line Numbers" check box
4. Click on the OK button.
NOTE: Line and page numbering can only be viewed or printed from within Great Letters. 
Line and page numbering can't be saved in either a .WRI file or .TXT file.



Left command (Paragraph menu)
The beginning of each line in a paragraph start at the left hand margin. Great Letters 
automatically selects the left alignment when working with paragraphs.
When the cursor is in a paragraph, there are two ways to tell what alignment it has.
1. Choose the paragraph menu from the main menu. The alignment of the paragraph will be 
noted by a check mark in front of one of the four options.
or 
2. The button on the toolbar for the paragraph selected will be "pushed in"
To set the alignment for several paragraphs at one time takes three steps:
1. Move the mouse cursor anywhere in the first paragraph to be selected.
2. Click the left, or main mouse button in the paragraph. Press and hold down the left or 
main mouse button, and drag the mouse pointer to a point in the last paragraph to be 
selected and release the left, or main mouse button.
3. Select the alignment option, as described above.
Shortcuts

Toolbar:



Right command (Paragraph menu)
Right-justified text. The each line in a paragraph ends at the right hand margin.
When the cursor is in a paragraph, there are two ways to tell what alignment it has.
1. Choose the paragraph menu from the main menu. The alignment of the paragraph will be 
noted by a check mark in front of one of the four options.
or 
2. The button on the toolbar for the paragraph selected will be "pushed in"
To set the alignment for several paragraphs at one time takes three steps:
1. Move the mouse cursor anywhere in the first paragraph to be selected.
2. Click the left, or main mouse button in the paragraph. Press and hold down the left or 
main mouse button, and drag the mouse pointer to a point in the last paragraph to be 
selected and release the left, or main mouse button.
3. Select the alignment option, as described above.
Shortcuts

Toolbar:



Center command (Paragraph menu)
Each line of a paragraph is centered between the left and right hand margins.
When the cursor is in a paragraph, there are two ways to tell what alignment it has.
1. Choose the paragraph menu from the main menu. The alignment of the paragraph will be 
noted by a check mark in front of one of the four options.
or 
2. The button on the toolbar for the paragraph selected will be "pushed in"
To set the alignment for several paragraphs at one time takes three steps:
1. Move the mouse cursor anywhere in the first paragraph to be selected.
2. Click the left, or main mouse button in the paragraph. Press and hold down the left or 
main mouse button, and drag the mouse pointer to a point in the last paragraph to be 
selected and release the left, or main mouse button.
3. Select the alignment option, as described above.
Shortcuts

Toolbar:



Justify command (Paragraph menu)
The beginning and end of each line in a paragraph both starts at the left hand margin and 
end at the right hand margin. Great Letters makes both ends of the paragraph line up by 
placing extra space between the words in a paragraph and between the letters of a word.
When the cursor is in a paragraph, there are two ways to tell what alignment it has.
1. Choose the paragraph menu from the main menu. The alignment of the paragraph will be 
noted by a check mark in front of one of the four options.
or 
2. The button on the toolbar for the paragraph selected will be "pushed in"
To set the alignment for several paragraphs at one time takes three steps:
1. Move the mouse cursor anywhere in the first paragraph to be selected.
2. Click the left, or main mouse button in the paragraph. Press and hold down the left or 
main mouse button, and drag the mouse pointer to a point in the last paragraph to be 
selected and release the left, or main mouse button.
3. Select the alignment option, as described above.
Shortcuts

Toolbar:



Bold command (Character menu)
Increases the thickness of the characters in the selected text.
To change the appearance of a Character or characters requires 2 steps:
1. Select the word, phrase or paragraph to work with.
2. Go to the Character Menu and pick the option to change the selected text to, or
click on a button in the Formatting Toolbar (see below).
Shortcuts

Toolbar:
Keys: CTRL+B



Italic command (Character menu)
Slants the letters toward the right hand margin.
To change the appearance of a Character or characters requires 2 steps:
1. Select the word, phrase or paragraph to work with.
2. Go to the Character Menu and pick the option to change the selected text to, or
click on a button in the Formatting Toolbar (see below).
Shortcuts

Toolbar:
Keys: CTRL+I



Underline command (Character menu)
Underline -- Draws a single, continuous line under the selected text.
To change the appearance of a Character or characters requires 2 steps:
1. Select the word, phrase or paragraph to work with.
2. Go to the Character Menu and pick the option to change the selected text to, or
click on a button in the Formatting Toolbar (see below).
Shortcuts

Toolbar:
Keys: CTRL+U



Font command (Character menu)
Change the character size or type. When this option is selected, the Font dialog box appears.
See Font dialog.



No Help Available
No help is available for this area of the window.







No Help Available
No help is available for this message box.
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Great Bears Letters Products
All of the Letters products allow you to quickly name your letter subject, select the 
appropriate category and topic, and then simply fill-in-the-blanks, print, modify or save.   
Includes full word-processing capabilities, time-saving aids, and easy-to-use features.

401 Great Letters for Windows
Your instant source of valuable letters that saves you the drafting time and energy 
associated with finding the right words.    Ideal letters for almost any occasion.    The 
program is organized into four sections that include 115 business letters, 115 customer 
letters, 115 office letters, and 56 personal letters.    401 Great Letters covers such topics 
as:    Credit applications, business inquiries, bids and quotes and more!    

101 Sales & Marketing Letters
A must for anyone working in the sales and marketing fields.    Now you can 
communicate your message effectively.    Use letters to generate new business, 
increase sales or promote a new product.    Dont waste time by spending hours over the
keyboard thinking of catchy phrases and different introductions.    Youll find categories 
such as Getting Leads, Guarantees, New Products, Value and the list goes on.

101 Professional Letters
Find appropriate letters for the everyday tasks of your busy office.    101 Professional 
Letters gives you efficient letters for medical, legal, community, property management 
and standard business professions to assist with writing thank yous, letters that deal 
with employee matters, requests for payment and more.    It is the fast, letter-generating 
software that saves you time in your fast-paces profession.

101 Complaint Letters
Consumer rights letters that save you time, document your disappointments and get you
the results youre looking for.    Youll find letters to organizations such as licensing boards
and consumer groups, and letters directed to elected officials that perhaps expose a 
problem situation.    If youve ever had bad experiences with service organizations, now 
is the time to take action!    Other categories of letters include those associated with 
Airlines, Automobiles, Banks, Hotels, Insurance Companies, Restaurants and much, 
much more.    

101 Love Letters
Having trouble with your words of adoration?    Well, now youll never run out of 
expressions of love.    Youll find letters focusing on new love, secret admirer, timeless 
love, lost love, angry in love, friends as lovers....    You can never have too much love!    
You can even use these letters as a start to your own inspiration.    Why whisper sweet 
nothings when you can write somethings?

To purchase any of the Great Letters in book form, use your credit card and call 1-800-
KOMANDO. Operators are not equipped to answer technical support questions.

Be Heard with a 101 Complaint Letters Database



To purchase a database of Federal, State, Manufacturer and Consumer Advocate 
Group agencies ready to be used with 101 Complaint Letters for $19.95 plus shipping 
and handling, use your credit card and call 1-800-KOMANDO. Operators are not 
equipped to answer technical support questions.
 



About Letters
Great Bear Softwares Letters products include letters you can use and personalize for 
all your correspondence.    You will choose the letter which best fits your needs.    Once 
you have chosen one of the standard letters, you can customize the letter with your 
name, your companys name, and other pieces of personal information.    You can also 
edit the content of the letter making it even more personalized, create an entirely new 
letter by using pieces of the other standard letters, or add your own letters. 



User Information dialog box
Use the User Information dialog box to enter and edit your personal information which 
will be stored with each document you create. 
Enter the appropriate information in each of the following text boxes:
Name
Title
Company name
Enter the appropriate information in each of the following text boxes: When you enter 
this information for Business, your Personal information will be filled in automatically. To 
change your personal information, use the Tab key to move to the appropriate text box 
and enter your personal information.
Address
City 
State
Postal / Zip
Phone number
Click OK to save the changes you have entered and close the dialog box. Click cancel 
to close the dialog box without saving your changes.



Basics
These topics will get you started working in Letters.
Choosing a Letter
Exiting Letters
Searching for a letter
Viewing a letter

Cut, Copy and Paste
Selecting Text
Using the Button bar
Using the Formatting toolbar



Choosing a Letter
Quick Guide More information
Choose the letter you want from the New Letter dialog box. When you first run Letters, 
the New Letter dialog box will open for you. If the New Letter dialog box is not open, 
choose New Letter from the File menu.    A generic New Letter dialog box appears 
below.

In the New Letter dialog box, choose a category from the Category list. This will display
a list of possible letters in the Name list box. As you choose different categories, the 
letters available to you in the Name list box will change.
You can view the categories by type or subject. By default, the categories are displayed 
by subject. To change this setting, use the Order box at the bottom left of the dialog 
box. (This feature only appears in 401 Great Letters & Professional Letters, see Great 
Bears Letters Products.)    Once you have found the category you want, choose a letter 
from the Name list box.
When you choose a letter from the Name list box, the text of the letter is displayed in 
the text box. To read the text of the entire letter, use the scroll-bar to move through the 
letter.
Note: To read the contents of a letter, the View Letter box must be checked.
When you click OK, the letter you chose will open in the Letter window.
If you do not see a letter that fits your needs exactly, choose one which is close. You 
can edit the contents of the letter later. For more information on editing a letter, see 
Editing a letter.
After you have chosen a letter, you will customize and edit the letter in the Letter 
window.





Choosing a letter
Note: You can close the main Help window and this Quick Guide will remain open. If it disappears behind 
Letters as you begin to work, use Alt+Tab to bring it up again.

1. Open the New Letter dialog box by selecting New Letter from the File Menu.
2. Select a category from the Category list by clicking it.
3. Select a letter from the Name list by clicking it once.
4. Preview the contents of the letters displayed in the text box at the bottom of the dialog box.
5. When you have selected the letter you want, double-click it in the Name list or click OK.



More information
Customizing a letter
Editing a Letter
New Letters dialog box
Searching for a letter



New Letter dialog box
Use the New Letters dialog box to choose the Letter you want to send. To open the New
Letter dialog box, choose New Letter from the File menu.

Categories
Use the Category list box to select a category of letters. You can view the categories by
subject or by type. By default, the categories are listed by subject. To change this 
setting, choose By Type in the Order box. When you choose a category, a list of 
available letters is displayed in the Name list box.

Name
Use the Name list box to select the letter you want to customize and send. Click once 
on the letters name to display its contents in the text field below. Click twice to open the 
letter in the Letter window.

Letter contents
Use the text box provided to view the contents of the currently selected letter. The 
scroll-bar lets you scroll through the letter.

Order
Use the Order box to change the display of categories in the Category list box. The 
default order is by Subject.

View Letter
The View Letter option displays the contents of the currently selected letter in the text 
box. By default this option is ON. To turn this option OFF, click its check-box.

OK
Click OK to open the currently selected letter in the Letter window where you can 
customize and edit the letter.

Cancel
Click Cancel to close the New Letter dialog box.

Search...
Click search to open the Search dialog box where you can enter text to search for. Use 
this dialog if you are unsure of the category and name of the letter you want to use.



 Exiting a letter
Quick Guide More information
Choose Close from the File menu to close the currently displayed letter. The letter you 
want to close must have been customized before you can close it.

You can also close a letter by clicking the control button  in the top left-hand corner of
the letter window (not the program window).
If you have made any changes to your letter that have not been saved, Letters will 
prompt you to save them. If you want to save the work you have done, click Yes.
Note: The control button in the upper left-hand corner of the program window will close 
the entire program.
If the Customize dialog box is still open, click Done and then choose Close from the File
menu.
Note: If you do not want to use the currently displayed letter, you must still click Done to
close the customization text box before you can close the letter.



Exiting a letter
Note: You can close the main Help window and this Quick Guide will remain open. If it disappears behind 
Letters as you begin to work, use Alt+Tab to bring it up again.

1. Close the customization box by clicking Done.
2. From the File menu, choose Close.



More information
File menu
Customizing a letter



Searching for a letter
Quick Guide More information
If you dont know the category of a letter, but have a good idea of the contents, you can 
find the letter by searching for text within the letter.

Searching for text
You search for text using the Search dialog box. The Search button in the New Letters 
dialog box opens the Search dialog box. Enter the word or string of words you want to 
search for. You can limit your search by searching only for whole words.
All letters which contain the text you searched for will be listed in the top list box. The 
contents of the currently selected letter will appear in the bottom text box. Use the 
scroll-bar to move through the letter.



Searching for a letter
Note: You can close the main Help window and this Quick Guide will remain open. If it disappears behind 
Letters as you begin to work, use Alt+Tab to bring it up again.

1. Open the New Letters dialog box by choosing New Letters from the File menu.
2. Click the Search button at the bottom of the New Letters dialog box.
3. Enter the text you want to search for in the Search for text box.
4. Click the Whole word check box to limit your search to whole words. [This is optional.]

All letters which contain the text you searched for will be listed in the top list box

The contents of the currently selected letter will appear in the bottom text box.



More information
New Letters dialog box
Search dialog box



Search dialog box
More information
The Search dialog box lets you search for words or strings of words in a letter.

Search for
Use the Search for text box to enter the text you want to find.

Whole Word
Use the Whole word box when you want to search only for whole words. For example, 
with this box checked, a search for tent would not be a match with a letter containing the
word content. 

Start Search
Use the Start Search button to begin searching for the text you entered.
The top text box will contain the names of all letters containing the text you searched 
for. Select different letters from the list by clicking on them.
The lower text box will contain the contents of the currently selected letter. Use the 
scroll-bar to view different parts of the letter.

View Letter
Check the View Letter check-box if you want the contents of the letters found to be 
displayed in the lower text box



More information: Search dialog box
Searching for a letter
Quick guide: Searching for a letter



Viewing a letter
Quick Guides More information
You can view a letter at any time:

Before you select
To view a letter before you select it, open the New Letters dialog box and click on the 
letter. The content of the letter will be displayed in the New Letter dialog box. You can 
click continue to click on different letters in the Name list box until you have found the 
letter you want. Every time you click on a different letter, that letter will be displayed.

After you select
To view a letter after you select it, click the OK button, enter the custom information in 
the customizing box, and click Done. The customizing box will close, and the letter will 
be displayed.

After you close
After you have saved and closed a letter, you can view it again by choosing Open from 
the File menu. Use the File open dialog box to find the letter you want to view.
Note: You must finish customizing the current letter before you can view another letter.



Quick Guides for Viewing a file
Before you select
After you select
After you close



Viewing a file before you select it
Note: You can close the main Help window and this Quick Guide will remain open. If it disappears behind 
Letters as you begin to work, use Alt+Tab to bring it up again.

1. Open the New Letters dialog box by choosing New Letters from the File menu.
2. Choose a category from the Category list by clicking on the category.
3. Choose a letter from the Name list by clicking on the letter.

The contents of the letter you select will be displayed in the text box. Use the scroll-bar to move through 
the letter.



Viewing a file after you select it
Note: You can close the main Help window and this Quick Guide will remain open. If it disappears behind 
Letters as you begin to work, use Alt+Tab to bring it up again.

1. Close the customize box by clicking Done.

Your letter will be displayed in the Letter window. The letter will contain any of the customization you 
completed



Viewing a file after you close it
Note: You can close the main Help window and this Quick Guide will remain open. If it disappears behind 
Letters as you begin to work, use Alt+Tab to bring it up again.

1. Choose Open from the File Menu.
2. Use the File Open dialog box to locate the letter you want to view. Note: Letters automatically saves 

letters with the file extension .WRI.
3. Click OK in the File Open dialog box.

Your letter will be displayed in the Letter window.



More information
Customizing a letter
Customize dialog box



Cut, Copy and Paste
More information
Use standard Windows methods to cut, copy and paste text in your letters.

Comman
d

Function Keyboard Button bar

Cut deletes the currently 
selected text and 
saves it in the 
Windows clipboard

Ctrl+X

Copy copies the currently 
selected text to the 
Windows clipboard

Ctrl+C

Paste inserts the contents 
of the Windows 
clipboard at the 
currently selected 
position

Ctrl+V

More information
Using the Button bar
Using the Formatting toolBar
Selecting text



Selecting text
Use standard Windows commands to select text in your document. Here are the most 
common ways:
 Double-click a word to select it.
 Point and drag with the mouse over the text you want to select.
 Ctrl+Shift+[arrow key] selects text one word at a time.
Ctrl+A selects the entire letter.



Using the Button bar
More information
The Button bar lets you perform many common tasks with the click of one button.
Point and click for information on each button.

Note: Your Button bar may have more buttons for additional Letters products. Use these
buttons to switch to different Letters programs.



More information
Using the Formatting toolbar
Menus



Using the Formatting toolbar
More information
The Formatting toolbar has lists and buttons which let you change the format of your 
page and text quickly.

Font
The Font list box displays the font of the currently selected text. To change the font, 
enter the name of the new font or click the  and choose from the fonts listed.

Size
The Size list box displays the size of the currently selected text. To change the size, 
enter a number or click the  and choose from the sizes listed. Note: Sizes are 
measured in points.
Point and click for information on each button.



More information
Using the Button bar
Menus



Working in Letters
These topics will help you customize and edit your letters.
Checking your spelling
Customizing a letter
Editing a Letter
Formatting a Letter
Saving your letter

Exporting to your Word processor



Checking your spelling
To check the spelling in your letter, choose Check Spelling from the Edit menu or click 

the Spell Check  on the Button bar.
The Check Spelling dialog box opens where you can correct misspellings or enter new 
words.



Customizing a letter
Quick Guide More information
Customizing a letter is when you add your personal information to the letter. Information 
that should be customized will appear in brackets [ ].    You do this in the customize 
dialog box shown below. 

Opening the customize dialog box
To open the customize dialog box, select a letter from the New Letter or Search dialog 
box.

You can also click the  Customize button on the Button bar if the letter is already 
open. The letter opens in a Letter window with the customize box open at the bottom of 
the screen.

Entering customized information
The customize dialog will provide you with a text box to enter the information or a list of 
entries to choose from. The first information to be customized will appear selected in the
letter.    Enter the appropriate text in the customize dialog box, and this text will replace 
the selection.    Select the Next button to move to the next selection to be customized.    
Select the Previous button to move to the last selection shown.
When you are finished adding personal information, your letter will be displayed with all 
of the information you added. You can edit any part of this letter.



Customizing a letter
Note: You can close the main Help window and this Quick Guide will remain open. If it disappears behind 
Letters as you begin to work, use Alt+Tab to bring it up again.

1. Select a letter from the New Letter or Search dialog box, and click OK.
2. Enter the text for the first field in the Customize dialog box, and click Next.
3. Enter all of the requested text until you have finished customizing the letter.
4. Click Done when you have finished customizing your letter.
                                        OR
1. Open a letter by choosing Open from the File menu.

2. Click the Customize button  on the Button Bar.
3. Enter the text for the first field in the Customize dialog box, and click Next.
4. Enter all of the requested text until you have finished customizing the letter.
5. Click Done when you have finished customizing your letter.



More information
Editing a letter
Customize dialog box



Customize dialog box
More information
Use the customize dialog box to add personal information to a letter. To open the 
customize dialog box, select a letter from the New Letter or Search dialog box.

You can also click the  Customize button on the Button bar if the letter is already 
open.
Some fields require that you enter text, while others require that you select from a list 
provided.
Entering text
Use the text box provided to enter the appropriate text then click the appropriate button 
to continue.

Choosing from a list
Select the appropriate entry from the list provided then click the appropriate button to 
continue.
The currently selected customizable field is always highlighted in the text of the letter 
and displayed in the customize dialog box below the text box or the list box of choices.

Next
Click Next to move to the next customizable field.

Previous
Click Previous to move to the last customizable field before the current field. If you have
already entered a value for a customizable field, you can not move to it using the 
Previous button. You must edit this in the Letter window.

Done
Click Done to close the Customize dialog box and display the letter, with your personal 
information, in the Letter window.



More information: Customize dialog box
Customizing a letter
Editing a letter



Editing a Letter
More Information
You can edit any part of your letter. You edit a letter in the Letter window shown below. 
To open a letter in the letter window, click Done in the customize dialog box, or choose 
Open from the File menu and select your letter.

Editing text
You can edit the text of your letter using standard Windows editing commands. You can 
select, cut, copy and paste any text in your letter. While you edit, your changes will be 
displayed so you can read and reread until you are satisfied with the text.

Saving your edits
To save changes to a letter, choose Save from the File menu.



More information
Checking your spelling
Creating your own letter tempate
Cut, Copy, and Paste
Formatting a letter
Selecting text



Formatting a Letter
More information
You can change the format of your page, paragraphs, and characters. Most of these 
formatting tasks can be done by using the Formatting toolbar.

Changing Page formats
To change the formats of the page use the Page menu. The Page menu lets you 
change the margins, line spacing and numbering, and the page number.

Changing Paragraph formats
To change the format of a paragraph select the paragraph, and use the Paragraph 
menu. The Paragraph menu lets you change the alignment of the selected paragraph 
on the page.

Changing Character formats
To change the format of a character, or string of characters, select the characters and 
use the Character menu. The Character menu lets you make characters italicized, 
underlined or bold.

Note: To view any changes, choose Print Preview from the File menu or click the  
Print Preview button.



More information
Formatting toolbar
Editing a letter
Page menu
Paragraph menu
Character menu



Saving your letter
To save changes to a letter, choose Save or Save As from the File menu.

Save
The first time you save your letter, the File Save As dialog box opens. Enter the name 
you want to give the letter. Letters automatically gives your letter the three letter 
extension .WRI. You can overwrite this default file extension by adding a file extension 
to your letters name.
After the first time, choosing Save from the File menu will simply save any changes you 
have made to the current letter. If you want to change the file name of a letter, choose 
Save As from the File menu.

Save As
Use Save As to change the name of the currently displayed letter. When you choose 
Save As, the File Save As dialog box opens. Enter the name you want to give the letter. 
Letters automatically gives your letter the three letter file extension .WRI. You can 
overwrite this default file extension by adding a file extension to your letters name.



Exporting to your word processor
Quick Guides More information
You can use your favorite word processor such as Microsoft Word for Windows or 
WordPerfect for Windows.
There are two ways to export your letter to a different word processor:

Using File Save As
You can use the Save As command to save the file in the format your word processor 
uses. To do this, use the Save File As Type list box in the File Save as dialog box. Note:
This method maintains any formatting you have in your letter.

Using Copy and Paste
You can copy your entire letter to the Windows clipboard and then paste it into your 
word processor. Note: This method does not maintain any formatting you may have in 
your letter.



Exporting to your word processor
Using File Save As
Using Copy and Paste



Exporting to your word processor using File Save As 
Note: You can close the main Help window and this Quick Guide will remain open. If it disappears behind 
Letters as you begin to work, use Alt+Tab to bring it up again.

1. Choose Save As from the File menu.
2. Click the down arrow to view the Save File as Type list.
3. Choose the file format type for your word processor. Hint: Write (.WRI) will open in most Windows 

word processors.
4. Choose OK.
5. Run your word processor.
6. Open the file in your word processor.



 Exporting to your word processor using Copy and Paste
Note: You can close the main Help window and this Quick Guide will remain open. If it disappears behind 
Letters as you begin to work, use Alt+Tab to bring it up again.

1. Press Ctrl+A to select the entire letter.
2. Press Ctrl+C to copy the contents of the letter to the Windows clipboard.
2. Run your word processor.
3. Create a new file in your word processor.
4. Press Ctrl+V to copy paste the contents of the Windows clipboard into your empty file.

Note: This method will not maintain any formatting.

Note: this method only works if you are exporting to a Windows work processor.



More information
Using Cut, Copy and Paste



Custom Letter Templates
These topics will tell you how to create and work in your own letter templates.
Creating your own letter tempate
Quick Guides for working in Letter Templates



Creating your own letter template
Quick Guide
You can create your own letter template using the Letter editor. Choose New from the 

File menu or click the  Blank Letter button.
You enter the text of the letter and the blanks that will be customizable in the Letter 
window. You can even include hints in your customizable fields, to help other people fill 
in these blanks.
Your template can contain portions of other letters, or can be text you write yourself, or 
both.



Working with custom letter templates
These Quick Guides can be viewed in sequence by pressing the << and >> buttons in 
the Quick Guide window.
Creating your own letter template
Cutting and Pasting from other letters
Customizing a custom template letter
Editing a custom template letter
Using blanks in a custom letter template



Creating your own letter template
Note: You can close the main Help window and this Quick Guide will remain open. If it disappears behind 
Letters as you begin to work, use Alt+Tab to bring it up again.

1. Choose New from the File menu or click the  Blank Letter button.
2. Enter the text of your letter including blanks entered in brackets [ ].
3. Choose Save from the File menu to save your letter template.



Cutting and Pasting from other letters
Note: You can close the main Help window and this Quick Guide will remain open. If it disappears behind 
Letters as you begin to work, use Alt+Tab to bring it up again.

1. Open the letter containing the text you want to use (be sure your custom letter template is open).
2. Select the text you want to use in the letter.
3. Press Ctrl+C to copy the text to the Windows clipboard.
4. Use the Window menu to return to your custom letter template.
5. Place the cursor where you want to insert the text.
6. Press Ctrl+V to insert the text.



Customizing a custom letter template
Note: You can close the main Help window and this Quick Guide will remain open. If it disappears behind 
Letters as you begin to work, use Alt+Tab to bring it up again.

1. Choose Open from the File menu to open the custom letter template.
2. Select the custom letter template from the File Open dialog box.

3. Click the Customize button  to open the Customize dialog box.
4. Customize the letter as you would a regular letter template.
5. Click Done to close the Customize dialog box.
6. Choose Save As from the file menu to save your letter.

If you choose Save from the File menu, you will overwrite the custom letter template.



Editing a custom letter template
Note: You can close the main Help window and this Quick Guide will remain open. If it disappears behind 
Letters as you begin to work, use Alt+Tab to bring it up again.

1. Choose Open from the File menu to open the custom letter template.
2. Select the custom letter template from the File Open dialog box.
3. Edit the letter in the Letter window as you would a regular letter.
4. Choose Save As from the file menu to save your letter.

If you choose Save from the File menu, you will overwrite the custom letter template.



Using blanks in a custom letter template
Note: You can close the main Help window and this Quick Guide will remain open. If it disappears behind 

Letters as you begin to work, use Alt+Tab to bring it up again.
1. Place the cursor where you want to enter a blank field.
2. Type an open bracket [
3. Enter a the name of the field or a hint.
4. Type a close bracket ].



Menus
The following menus are available in your Letters program. 
Some notes about menus
Your menu may have more or less options available depending on your current task.
Menus are not available if you are in the New Letters, Search, or Customize dialog 

box.
File
Edit
View
Page
Paragraph
Character
Window
Help



File menu
Choose To Key 

command
New open a blank letter in the Letter 

window
New Letter open the New Letter dialog box Ctrl+N
Open open the File Open dialog box 

where you can choose a letter to 
edit or customize

Ctrl+O

Close close the current letter
Save save the current letter Ctrl+S
Save As open the Save As dialog box 

where you save the current letter 
with a different name

Print open the print dialog box where 
you can select print ranges and 
quality

Ctrl+P

Print Preview preview your letter. The letter is 
reduced in size so you can see an
entire page on screen

Print Setup open the Print Setup dialog where
you can change the orientation 
and paper size for your letter.

Preferred font open the Font dialog box where 
you can change the font style, 
size and format

User 
Information

open the User Information dialog 
box where you can view or edit 
your user information

Exit close your Letters program
Note: You File menu may also display a list of the most recently opened files. This list 
will appear between the Preferred Font and User Information commands



Edit menu
Choose To Key command
Undo undo last edit and return 

previously selected text to 
original condition. This option is 
only available after you have 
made an edit to the current 
letter.

Ctrl+Z

Cut delete selected text and save it 
in the Windows clipboard. This 
command is only available when
text is selected.

Ctrl+X

Copy copy the selected text to the 
Windows clipboard. This 
command is only available when
text is selected.

Ctrl+C

Paste insert the contents of the 
Windows clipboard at the current
cursor position. This command 
is only available when 
something has been saved to 
the clipboard.

Ctrl+V

Select All select the entire letter. Ctrl+A

Copy All To 
Clipboard

copy the entire content of the 
current letter to the Windows 
clipboard. The letter will not 
appear to be selected in the 
Letter window.

Find open the Find dialog box where 
you can search for text in the 
current letter.

Ctrl+F

Find Again search for the same piece of text
previously entered in the Find 
dialog box. This option is only 
available after you have chosen 
Find

F3

Replace open the Replace dialog box 
where you specify the text to 
search for and the text to 
replace it with.

Ctrl+R



Check 
Spelling

check the spelling of your entire 
letter.

Fill In Blanks open the Customize dialog box 
where you can fill in blanks with 
personal information

View menu
Choose To
Toolbar Turn the Toolbar on and 

off.
Formatting tools Turn the Formatting tools 

on and off.
Status Bar Turn the status bar on 

and off.

Page menu
Choose To
Margins open the Page Margins dialog box where you 

can change the margins for the current page.
Line Spacing and 
Numbering

open the Line Spacing and Numbering dialog 
box where you can change the space between 
lines and turn line numbering on and off.

Page Numbering open the Page Numbering dialog box where you
can choose different page numbering settings

Paragraph menu
Choose To align the current paragraph
Left along the left-hand margin. This is the 

default paragraph setting.
Center in the center of the page.
Right along the right-hand margin.
Justify so each line of the paragraph fills the 

entire line. Space will be added where 
necessary to fill a line.

Character menu
Choose To Key command



Italic italicize the selected
text

Ctrl+I

Underline underline the 
selected text

Ctrl+U

Bold make the selected 
text bold

Ctrl+B

Font open the Font 
dialog box where 
you can change the 
font style and size.

Window menu
Choose To
New Window open the current file in 

another window.
Cascade arrange all open windows

in a cascade on the 
screen.

Tile arrange all open windows
on the screen 
simultaneously. Letters 
will make each window 
as small as necessary to 
fit all the windows on the 
screen.

Arrange Icons arranges on minimized 
letter open on the Letters 
desktop. Icons are 
arranged in a row along 
the bottom of the 
desktop.

In addition, the Window menu will also list all currently open files. You can use this list to
change between open files by selecting a file from the menu.



Tools menu
This menu only appears if you have Great Bears compatible, software packages 
installed on your computer.

Choose To
ReferenZing open Great Bears reference 

software package which 
includes a Dictionary, 
Thesaurus, and Encyclopedia.

Quotes open Great Bears quotes 
software package.

Help menu
Choose To
Contents open the help file at the 

Table of Contents.
Using Help for instructions on how to 

use Help.
Search to open Helps search dialog 

box and search for topics by 
subject or title.

Letters on a network
You can use Letters on a network, with a one-user license. This means you can install 
the program on a file server and use Letters from different work stations on that server. 
With a one-user license, you can only use Letters from one workstation at a time.
For each user on the network, Letters created a file called GREATLTR.INI in their 
Windows directory. This file contains information about preferred fonts, margins, page 
numbering, and their User Information. If they have added words to their spelling 
dictionary, Letters creates a file called DICT.U containing those additional dictionary 
entries.
If you need additional workstation licenses, call Great Bear Software at (510) 631-1600. 
You can purchase additional licenses over the phone with your credit card and your 
Letters serial number. Great Bear will provide instructions for increasing the number of 
licenses.



Quick Guides
The following quick Guides are available:
Customizing a Letter

For Viewing a file:
Before you select
After you select
After you close

For Exporting to your word processor
Using File Save As
Using Copy and Paste

For Working with Custom Templates: 
Creating your own letter template
Customizing a custom template letter
Cutting and Pasting from other letters
Editing a custom template letter
Using blanks in a custom letter template



Blank Letter button
Opens an empty Letter window. You can create your own letter or template in this 
window



New Letter button
Opens the New Letter dialog box where you can select a letter from any category.



Open File button 
Opens the File Open dialog box where you can choose an existing letter to edit or a 
template to customize.



Save button
Saves the current letter to disk. If you have not previously saved the letter, you will be 
prompted to name the file.



Customize button
Opens the Customize box below the Letter window. You can personalize your letter by 
adding your personal information to blanks in the letter.



Spell Check button
Checks your letter for incorrect spelling. If errors are found, the Check Spelling dialog 
box opens where you can fix the error or use a different word.



Find button
Opens the Find dialog box where you can enter text to search for. Letters will search the
current letter for the text you enter.



Cut button
Deletes the currently selected text and saves it in the Windows clipboard



Copy button
Copies the currently selected text to the Windows clipboard



Paste button
Inserts the contents of the Windows clipboard at the currently selected position



Copy entire letter
Copies the entire letter to the Windows clipboard.



Undo button
Undoes the last edit.



Print button
Opens the Print dialog box where you can set your print options and print the current 
letter.



Preview button
Lets you preview the layout of your letter before you print.



Help button
Opens the Help window to the Table of Contents.



Smart Help button
Starts context-sensitive help. Click on any area of the screen to get help on that area.



Program buttons
Switches to a different Letters program. If you have more than one Letters product, use 
these buttons to switch between products.



Font list box
Displays the font of the currently selected text. To change the font for the currently 
selected text, click the down arrow  and choose a font.



Size list box
Displays the size of the currently selected text. To change the size of the currently 
selected text, click the down arrow  and choose a size . Note: Size is measured in 
points.



Bold button
Changes the selected text to bold.



Italics button
Changes the selected text to italics. 



Underline button
Underlines the selected text.



Left align button
Aligns the selected paragraph along the left margin.



Center align button
Aligns the selected paragraph in the center of the page



Right align button
Aligns the selected paragraph along the right margin.



Justify button
Justifies each line of the paragraph to fill the entire line. Space will be added where 
necessary to fill a line.



edit
You edit a letter when you change the contents or the formatting of a letter.



customize
You customize a letter when you fill in blanks in a template with your personal 
information.



list box
A list box is box which contains a list of options for you to choose from. Double-click any
option in a list box to select that option.




