
Scroll arrow

Click a scroll arrow to move more slowly through the document.



 Scroll box

Drag the scroll box to move quickly through the document.



Scroll bar

Click a scroll bar to page through the document.





To change the COM port

Note: You should change the default COM port only if your computer is connected to more than one 
communication device, such as an internal modem and an external fax/modem.

1 On the Settings menu, click Communication.

2 In the Available Devices box, click the modem or communication device you want to use.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1002)]!btip.bmp}                 Print   
this topic



To change the COM port

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W007,2,1)]!btip.bmp}
        Works can't find the modem?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1011)]!bjump.bmp}             To   
change communication settings



To connect to another computer for the first time
Important: If this procedure goes away, click Cancel in the dialog box, and then click {ewc MVIMG, 
MVIMAGE, !leftpage.bmp} at the bottom of the Help window.

1 Call the person you want to connect to and have them prepare their computer to receive a call.

2 Create a new Communications document.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipCOMM1H001,4,2)]!btip.bmp}  
3 In the Easy Connect dialog box, type the required information.

Tip: If the Easy Connect dialog box is not displayed, click Easy Connect on the Phone menu, and then 
type the information.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.

5 In the Dial dialog box, make sure the phone number is correct.
If the number is incorrect, click Modify, type the correct number, and then click Done.

6 Check the other information in the dialog box and correct it if necessary. 

7 Click Dial.
When the other computer responds, you're ready to start your communication session.

8 When you finish, click Hang Up on the Phone menu, and then click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1032)]!btip.bmp}                 Print   
this topic



To connect to another computer for the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O004,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, connect)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W006,2,2)]!btip.bmp}
        The other computer doesn't respond?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W025,2,1)]!btip.bmp}
        The text is too small to read?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W003,2,2)]!btip.bmp}
        Works cannot establish a connection?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W026,2,1)]!btip.bmp}
        You can't see the entire width of your text?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W011,2,1)]!btip.bmp}
        You can't see what you type?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W023,2,1)]!btip.bmp}
        You connect to a different area code, but it's a local call?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W022,2,1)]!btip.bmp}
        You connect within the same area code, but you have to dial long distance?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W005,2,2)]!btip.bmp}
        You get a busy signal?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W004,2,1)]!btip.bmp}
        You have Call Waiting?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W012,2,1)]!btip.bmp}
        You see each character twice?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W021,2,2)]!btip.bmp}
        You're dialing from a location that isn't listed?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C013)]!bjump.bmp}           To   
connect to an information service or bulletin board

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1033)]!bjump.bmp}             To   
connect to another computer the next time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C015)]!bjump.bmp}           To   
send text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1010)]!bjump.bmp}             To   
sign off and disconnect





To connect to another computer the next time
Important: If this procedure goes away, click Cancel in the dialog box, and then click {ewc MVIMG, 
MVIMAGE, !leftpage.bmp} at the bottom of the Help window.

1 Call the person you want to connect to and have them prepare their computer to receive a call.

2 Open the Communications document for the computer you want to connect to.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipWP1H005,4,1)]!btip.bmp}  
3 In the Dial dialog box, make sure the phone number is correct.

Tip: If the Dial dialog box is not displayed, click Easy Connect on the Phone menu, and then click OK to 
display it.
If the phone number is incorrect, click Modify, type the correct number, and then click Done.

4 Check the other information in the dialog box and correct it if necessary. 
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click Dial.
When the other computer responds, you're ready to start your communication session.

6 When you finish, click Hang Up on the Phone menu, and then click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayCOMMA002,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1033)]!btip.bmp}                 Print   
this topic



To connect to another computer the next time

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O004,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, connect)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W006,2,2)]!btip.bmp}
        The other computer doesn't respond?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W025,2,1)]!btip.bmp}
        The text is too small to read?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W003,2,2)]!btip.bmp}
        Works cannot establish a connection?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W026,2,1)]!btip.bmp}
        You can't see the entire width of your text?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W011,2,1)]!btip.bmp}
        You can't see what you type?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W023,2,1)]!btip.bmp}
        You connect to a different area code, but it's a local call?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W022,2,1)]!btip.bmp}
        You connect within the same area code, but you have to dial long distance?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W005,2,2)]!btip.bmp}
        You get a busy signal?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W004,2,1)]!btip.bmp}
        You have Call Waiting?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W012,2,1)]!btip.bmp}
        You see each character twice?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W021,2,2)]!btip.bmp}
        You're dialing from a location that isn't listed?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C013)]!bjump.bmp}           To   
connect to an information service or bulletin board

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C015)]!bjump.bmp}           To   
send text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1010)]!bjump.bmp}             To   
sign off and disconnect



To connect to an information service or bulletin board for the first time
Important: If this procedure goes away, click Cancel in the dialog box, and then click {ewc MVIMG, 
MVIMAGE, !leftpage.bmp} at the bottom of the Help window.

1 Create a new Communications document.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipCOMM1H001,4,2)]!btip.bmp}  
2 In the Easy Connect dialog box, type the required information.

Tip: If the Easy Connect dialog box is not displayed, click Easy Connect on the Phone menu, and then 
type the information.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

3 Click OK.

4 In the Dial dialog box, make sure the phone number is correct.
If the number is incorrect, click Modify, type the correct number, and then click Done.

5 Check the other information in the dialog box and correct it if necessary. 

6 Click Dial.

7 When the other computer responds, follow the sign-on instructions from the service.

8 When you want to end the session, follow the sign-off instructions from the service.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1034)]!btip.bmp}                 Print   
this topic



To connect to an information service or bulletin board for the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O005,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, connect)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W027,2,1)]!btip.bmp}
        The service supports color, but you don't see it?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W025,2,1)]!btip.bmp}
        The text is too small to read?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W003,2,2)]!btip.bmp}
        Works cannot establish a connection?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W026,2,1)]!btip.bmp}
        You can't see the entire width of your text?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W011,2,1)]!btip.bmp}
        You can't see what you type?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W023,2,1)]!btip.bmp}
        You connect to a different area code, but it's a local call?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W022,2,1)]!btip.bmp}
        You connect within the same area code, but you have to dial long distance?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W004,2,1)]!btip.bmp}
        You have Call Waiting?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W012,2,1)]!btip.bmp}
        You see each character twice?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W021,2,2)]!btip.bmp}
        You're dialing from a location that isn't listed?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1035)]!bjump.bmp}             To   
connect to an information service or bulletin board the next time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C012)]!bjump.bmp}           To   
connect to another computer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C015)]!bjump.bmp}           To   
send text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1010)]!bjump.bmp}             To   
sign off and disconnect



To connect to an information service or bulletin board the next time
Important: If this procedure goes away, click Cancel in the dialog box, and then click {ewc MVIMG, 
MVIMAGE, !leftpage.bmp} at the bottom of the Help window.

1 Open the Communications document for the service you want to connect to.

2 In the Dial dialog box, make sure the phone number is correct.
Tip: If the Dial dialog box is not displayed, click Easy Connect on the Phone menu, and then click OK to 
display it.
If the number is incorrect, click Modify, type the correct number, and then click Done.

3 Check the other information in the dialog box and correct it if necessary. 
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click Dial.

5 When the other computer responds, follow the sign-on instructions from the service.

6 When you want to end the session, follow the sign-off instructions from the service.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayCOMMA009,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1035)]!btip.bmp}                 Print   
this topic



To connect to an information service or bulletin board the next time

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O005,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, connect)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W027,2,1)]!btip.bmp}
        The service supports color, but you don't see it?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W025,2,1)]!btip.bmp}
        The text is too small to read?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W003,2,2)]!btip.bmp}
        Works cannot establish a connection?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W026,2,1)]!btip.bmp}
        You can't see the entire width of your text?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W011,2,1)]!btip.bmp}
        You can't see what you type?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W023,2,1)]!btip.bmp}
        You connect to a different area code, but it's a local call?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W022,2,1)]!btip.bmp}
        You connect within the same area code, but you have to dial long distance?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W004,2,1)]!btip.bmp}
        You have Call Waiting?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W012,2,1)]!btip.bmp}
        You see each character twice?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W021,2,2)]!btip.bmp}
        You're dialing from a location that isn't listed?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C012)]!bjump.bmp}           To   
connect to another computer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C015)]!bjump.bmp}           To   
send text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1010)]!bjump.bmp}             To   
sign off and disconnect



To redial the phone number

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Phone menu, click Dial Again.
This command is available only for the number you just dialed.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayCOMMA003,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1006)]!btip.bmp}                 Print   
this topic



To redial the phone number

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W003,2,2)]!btip.bmp}
        Works cannot establish a connection?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1012)]!bjump.bmp}             To   
change dialing options



To prepare for an incoming call

1 On the Phone menu, click Easy Connect.

2 Click Receive An Incoming Call.
Works is ready to receive an incoming call.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1008)]!btip.bmp}                 Print   
this topic



To prepare for an incoming call

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W009,2,1)]!btip.bmp}
        Lines of text are overwriting each other?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W025,2,1)]!btip.bmp}
        The text is too small to read?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W003,2,2)]!btip.bmp}
        Works cannot establish a connection?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W024,2,1)]!btip.bmp}
        Works doesn't use the correct modem for the incoming call?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W010,2,1)]!btip.bmp}
        Works doesn't wrap the text at the edge of the window?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W026,2,1)]!btip.bmp}
        You can't see the entire width of your text?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W011,2,1)]!btip.bmp}
        You can't see what you type?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W004,2,1)]!btip.bmp}
        You have Call Waiting?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W012,2,1)]!btip.bmp}
        You see each character twice?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W013,2,2)]!btip.bmp}
        You see strange characters?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1011)]!bjump.bmp}             To   
change communication settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1012)]!bjump.bmp}             To   
change dialing options

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1013)]!bjump.bmp}             To   
change terminal settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1044)]!bjump.bmp}             To   
receive a file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C016)]!bjump.bmp}           To   
save incoming text in another document



To make a cable connection between two computers for the first time
Note: Follow this procedure for both computers.

1 On the Settings menu, click Communication.

2 In the Available Devices box, click the COM port for the direct connection you want.

3 Click Properties.

4 Make sure the settings are correct.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click OK.

6 In the Settings dialog box, click OK.

7 On the Phone menu, click Easy Connect.

8 Make sure the Phone Number box and the Name of Service box are empty.

9 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1036)]!btip.bmp}                 Print   
this topic



To make a cable connection between two computers for the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W025,2,1)]!btip.bmp}
        The text is too small to read?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W003,2,1)]!btip.bmp}
        Works cannot establish a connection?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W026,2,1)]!btip.bmp}
        You can't see the entire width of your text?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1037)]!bjump.bmp}             To   
make a cable connection between two computers the next time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1017)]!bjump.bmp}             To   
send a file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1040)]!bjump.bmp}             To   
send a text file



To make a cable connection between two computers the next time
Note: Follow this procedure for both computers.

1 On Phone menu, click Easy Connect.

2 Make sure the Phone Number box and the Name of Service box are empty.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1037)]!btip.bmp}                 Print   
this topic



To make a cable connection between two computers the next time

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W025,2,1)]!btip.bmp}
        The text is too small to read?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W003,2,1)]!btip.bmp}
        Works cannot establish a connection?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W026,2,1)]!btip.bmp}
        You can't see the entire width of your text?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1017)]!bjump.bmp}             To   
send a file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1040)]!bjump.bmp}             To   
send a text file



To sign off and disconnect

From a session with another computer

1 On the Phone menu, click Hang Up.

2 Click OK.

From an information service or bulletin board

1 Follow the sign-off instructions from the service.

2 On the Phone menu, click Hang Up.
Note: If the Hang Up command is not available, Works has automatically disconnected your computer.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1010)]!btip.bmp}                 Print   
this topic



To sign off and disconnect

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O009,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1019)]!bjump.bmp}             To   
pause communications





Communications Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C020)]!bjump.bmp}           See   
more of your Communication document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C002)]!bjump.bmp}
        Prepare for a connection  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C003)]!bjump.bmp}
        Connect to another computer or service  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C021)]!bjump.bmp}
        Troubleshooting  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1008)]!bjump.bmp}
        Prepare for an incoming call  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C006)]!bjump.bmp}           Send   
text or files

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C007)]!bjump.bmp}
        Receive text or files  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C008)]!bjump.bmp}
        Record the sign-on procedure or other repetitive tasks  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C009)]!bjump.bmp}           Name  
and save your Communication settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C010)]!bjump.bmp}           End a  
connection

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your Communication document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP009)]!bjump.bmp}                 To   
hide Help

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in the document



Preparing for a connection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM4001)]!bjump.bmp}             To   
install a new modem

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1011)]!bjump.bmp}             To   
change communication settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1012)]!bjump.bmp}             To   
change dialing options

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1013)]!bjump.bmp}             To   
change terminal settings

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Connect to another computer or service

Phone connection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C012)]!bjump.bmp}           To   
connect to another computer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C013)]!bjump.bmp}           To   
connect to an information service or bulletin board

Cable connection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C014)]!bjump.bmp}           To   
make a cable connection between two computers

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Connecting to another computer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1032)]!bjump.bmp}             The   
first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1033)]!bjump.bmp}             The   
next time

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Connecting to an information service or bulletin board

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1034)]!bjump.bmp}             The   
first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1035)]!bjump.bmp}             The   
next time

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Making a cable connection between two computers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1036)]!bjump.bmp}             The   
first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1037)]!bjump.bmp}             The   
next time

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Troubleshooting

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W009,2,1)]!btip.bmp}
        Lines of text are overwriting each other  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W006,2,2)]!btip.bmp}
        The other computer doesn't respond  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W015,2,2)]!btip.bmp}
        The other computer or service ignores your input  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W025,2,1)]!btip.bmp}
        The text is too small to read  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W003,2,2)]!btip.bmp}
        Works cannot establish a connection  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W024,2,1)]!btip.bmp}
        Works doesn't use the correct modem for the incoming call  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W010,2,1)]!btip.bmp}
        Works doesn't wrap the text at the edge of the window  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W026,2,1)]!btip.bmp}
        You can't see the entire width of your text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W011,2,1)]!btip.bmp}
        You can't see what you type  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W023,2,1)]!btip.bmp}
        You connect to a different area code, but it's a local call  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W022,2,1)]!btip.bmp}
        You connect within the same area code, but you have to dial long distance  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W005,2,2)]!btip.bmp}
        You get a busy signal  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W004,2,1)]!btip.bmp}
        You have Call Waiting  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W012,2,1)]!btip.bmp}
        You see each character twice  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W013,2,2)]!btip.bmp}
        You see strange characters  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W021,2,2)]!btip.bmp}
        You're dialing from a location that isn't listed  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W014,2,2)]!btip.bmp}
        Your communication partner doesn't receive all the information you sent  



Sending text or files

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C015)]!bjump.bmp}           To   
send text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1016)]!bjump.bmp}             To set  
the correct transfer protocol before sending or receiving files

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1017)]!bjump.bmp}             To   
send a file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1015)]!bjump.bmp}             To   
slow down text transmission speed

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Sending text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1038)]!bjump.bmp}             By   
typing in the Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1039)]!bjump.bmp}             By   
copying text from another Works document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1040)]!bjump.bmp}             By   
sending a text file

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Receiving text or files

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1022)]!bjump.bmp}             To   
receive text and copy it to another Works tool

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C016)]!bjump.bmp}           To   
save incoming text in another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1016)]!bjump.bmp}             To set  
the correct transfer protocol before a file transfer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1044)]!bjump.bmp}             To   
receive a file

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Saving incoming text in another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1041)]!bjump.bmp}             To   
save the text in a new document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1042)]!bjump.bmp}             To   
save the text in an existing document

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Recording a sign-on procedure or other repetitive tasks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1025)]!bjump.bmp}             To   
record a sign-on sequence (script)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1026)]!bjump.bmp}             To   
record repetitive tasks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C019)]!bjump.bmp}           To   
play back a recorded sequence (script)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C018)]!bjump.bmp}           To   
change commands in a recorded sequence (script)

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Playing back a recorded sequence (script)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1027)]!bjump.bmp}             To   
play back a sign-on script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2006)]!bjump.bmp}             To   
play back a script for repetitive tasks

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing commands in a recorded sequence

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2003)]!bjump.bmp}             To   
add new commands to a recorded sequence (script)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2004)]!bjump.bmp}             To   
replace a command in a recorded sequence (script)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2001)]!bjump.bmp}             To   
change an argument in a recorded sequence (script)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2002)]!bjump.bmp}             To   
delete commands in a recorded sequence (script)

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your Communication settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your Communication settings the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
Communication settings as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Ending a connection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1010)]!bjump.bmp}             To   
sign off and disconnect

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6020)]!bjump.bmp}      To close a   
session

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6021)]!bjump.bmp}      To quit   
Works

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.





To create a new Communications document

1 On the File menu, click New.

2 Click the Works Tools tab.

3 Click the Communications button.





Using the correct COM port

Your computer has ports for connecting peripheral devices, such as printers and modems. The first time 
you start a communication session, Works sets up your computer for the modem you use. If you want to use 
a different port, for example, if you want to connect to another computer directly, you need to change the 
COM port.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O002)]!btip.bmp}              Print   
this topic



Connecting to another computer
Before you connect to another computer for the first time, you must create a new Communications 
document. In this document, you specify the phone number and name of the person you want to connect to. 
You can also change certain phone, communication, or terminal settings so that your computer and the other
computer can understand each other.
Tip: Works uses phone, communication, and terminal settings that are common to most computers. Most of 
the time you won't have to worry about the settings. Try to connect to the other computer first. If you have a 
connection problem, change the settings.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O004)]!btip.bmp}              Print   
this topic



Connecting to an information service or bulletin board
Before you can connect to an information service, you need to subscribe to that service. The service will 
provide instructions that include a phone number, communication settings, and sign-on and sign-off 
procedures.
Before you can connect to a bulletin board, you need to find the sign-on information (phone number and 
communication settings). Computer magazines and newspapers and local computer clubs provide sign-on 
information for most bulletin boards.
When you connect to a service or bulletin board for the first time, you must create a new Communications 
document. In this document, you specify the phone number and name of the service you want to connect to. 
You may also change certain phone, communication, or terminal settings so that your computer and the 
service can understand each other.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O005)]!btip.bmp}              Print   
this topic



Redialing a number
If you receive a busy signal, or if the other computer doesn't respond, you can redial the last phone number 
Works dialed. You can also use the Dial Again command to reestablish a connection that was accidentally 
broken.
If you want Works to redial a phone number automatically, change the phone settings to specify how many 
redial attempts you want and how many seconds should elapse between attempts.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O006)]!btip.bmp}              Print   
this topic



Preparing for an incoming call
When you click Receive An Incoming Call in the Easy Connect dialog box, Works opens the COM port you 
have chosen for your modem. You're now ready to receive messages from your communication partner.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O007)]!btip.bmp}              Print   
this topic



Making a cable connection
You may want to connect two adjacent computers; for example, to exchange files between computers with 
different types of disk drives.
You can connect your computer directly to another computer using a null-modem cable. Contact your 
computer dealer to get the correct cable.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O008)]!btip.bmp}              Print   
this topic



Signing off and disconnecting
Always sign off from an information service before you disconnect. Otherwise, the service may charge you 
for the time it takes the service computer to recognize that you've disconnected.
The sign-off steps for information services vary depending on the service you are connected to. Some 
services let you select a sign-off option from a menu; others expect you to press a key sequence, such as 
CTRL+G; and others require you to type a word, such as logout or logoff

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O009)]!btip.bmp}              Print   
this topic



Changing communication settings
Before computers can exchange information, they must be set up to follow the same rules. These rules, or 
settings, make sure that computers sharing information are able to understand each other.
When you first tell Works to make a connection, Works uses standard communication settings used by many
information services and computers. Change these settings only if text is incorrectly displayed or if the 
information service explicitly tells you to do so.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O010)]!btip.bmp}              Print   
this topic



Sending text
There are three ways to send text to another computer:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Type text in a Communications document. Works sends the text as 
you type it to the other computer. Your communication partner can see everything as if he or she was 
looking over your shoulder. You and your partner can type simultaneously.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Copy text from the Word Processor, Spreadsheet, or Database to a
Communications document. Works immediately sends the copied text to the other computer. Works sends
the text only, without any character or paragraph formatting.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Send the contents of a text file. When you use the Send Text 
command on the Tools menu, Works sends the contents of the file as soon as you open it in Works.

Note: If you want to send formatted information, send it as a file.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O013)]!btip.bmp}              Print   
this topic



Slowing down text transmission speed
When you send text by copying it into a Communications document or by opening a text file, Works copies 
the text to the buffer, which is displayed in your Communications document. If this transmission is too fast, 
some text may scroll out of the buffer before being sent to the other computer.
If your partner doesn't receive all the text, you can specify a delay time. Then Works will wait a fraction of a 
second after each line of text before sending the next line.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O014)]!btip.bmp}              Print   
this topic



Changing the transfer protocol

Works supports four protocols for transferring files. 

Protocol Advantages Disadvantages
Xmode
m

Most common protocol;
reliable

Slow

Ymode
m

Faster than Xmodem Needs a good 
phone connection

Zmode
m

Faster than Ymodem; 
as reliable as Xmodem

Less common 
among computer 
users

Kermit Very reliable; 
compatible with most 
computers

Slowest protocol

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O015)]!btip.bmp}              Print   
this topic



Sending a file

When you send a file to another computer, Works always sends it as a binary file. Binary files contain 
character and paragraph formatting and take longer to transfer than text files.
During a file transfer, the contents of the file are not displayed on either computer screen. When you finish 
sending the file, the other computer saves it in the directory specified by the user of the other computer.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O016)]!btip.bmp}              Print   
this topic



Sending a break signal
A break signal is a special code you can send to the other computer during a communication session if the 
computer is ignoring your input or doesn't let you log off. Different systems may respond to break signals in 
different ways. The break signal is four seconds long.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O017)]!btip.bmp}              Print   
this topic



Pausing communications
During your communication session, Works stores incoming text in a temporary storage area called a 
buffer, which is displayed in your Communications document. Text scrolls out of the window as new text 
appears. If you want to view all the text, you have to pause the session.
The buffer can store up to 256,000 lines. If the buffer becomes full, Works discards old text. If your session 
is very long, you can pause the session and copy the text from the buffer to another Works tool to prevent 
loss of text.
Note: This only applies to incoming text. If you receive a file, Works automatically saves the file on your disk
as you receive it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O018)]!btip.bmp}              Print   
this topic



Saving incoming text
During your communication session, Works stores incoming text in a temporary storage area called a 
buffer, which is displayed in your Communications document. When you end your session and save your 
document, Works saves only the settings, not the text in the buffer.
If you want to save the incoming text, you can:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Copy text in the buffer to another Works document.
If you copy text to another Works tool, you can be more selective about what to copy. You can review the 
buffer and then decide what's important to you.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Save incoming text to another document.
You can review the entire text after the session and then decide what you want to keep or discard. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O019)]!btip.bmp}              Print   
this topic



Receiving a file
You can receive an entire file from another computer and save it to your disk. This is often referred to as 
"downloading." During a file transfer, the contents of the file are not displayed on either computer screen. 
Works displays a status box that indicates how much of the file has been received.

Before receiving a file, you need to choose the correct protocol using the Transfer command on the 
Settings menu. Both computers must use the same protocol during a file transfer. If you are not sure which 
protocol to use, check with the other computer user before beginning your file transfer.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O020)]!btip.bmp}              Print   
this topic



Recording scripts
You can record a sequence of steps used for a particular communication task. These recordings are called 
scripts. When you play back the script, Works performs the steps that you recorded.
You can record two types of scripts:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Sign-on scripts help you connect and sign on to a service. Each 
Communications document can have only one sign-on script.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Other scripts help you with repetitive tasks such as accessing a 
world news section of an information service.

When you save a Communications document, Works saves the scripts associated with it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O021)]!btip.bmp}              Print   
this topic



Playing back a script
After recording a communication script, you can save time by playing it back whenever you want to perform 
the same task again. 
If you recorded a sign-on script for a specific phone number, Works automatically plays back the script every
time you connect to this number.
To have Works play back a script for other tasks, you need to explicitly select the script when you want 
Works to perform the recorded steps.
Note: If you didn't choose the correct script, you can cancel playback at any time. Press ESC, and then click
OK to confirm that you want to end the playback.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM1O022)]!btip.bmp}              Print   
this topic





Works can't find the modem?

Make sure the modem is turned on and the modem cable is connected to the modem and the COM port. 



Works doesn't use the correct modem for the incoming call?

1 On the Settings menu, click Communication.

2 In the Available Devices box, click the modem port you want.

3 Click OK.



Works cannot establish a connection?
Works indicates the nature of the problem; for example, the settings may be incorrect or the modem may not
be connected properly. You may also want to check your cable. If you suspect your cable is the problem, try 
using another cable.
For more troubleshooting information, use the Windows Help. Look for "Dialing another computer."



You can't see the entire width of your text?
You can reduce the size of the Help window by clicking {ewc MVIMG, MVIMAGE, !shrink.bmp} at the bottom 
of the Help window.
Or, if you want to view Help during your session, click Terminal on the Settings menu, and then choose a 
different font and a smaller font size.



The text is too small to read?

1 On the Settings menu, click Terminal.

2 In the Font box, click the font you want.
The fonts come in different sizes. Click a font that has a size larger than your current font.

3 In the Size box, click a larger font size.

4 Click OK.



The service supports color, but you don't see it?

1 On the Settings menu, click Terminal.

2 In the Terminal box, click ANSI.

3 Click OK.



You have Call Waiting?
You should disable Call Waiting before you plug in the modem and log on. 
When you first installed your modem, you may have specified that your phone line has Call Waiting and how 
it should be disabled during a modem session. To check whether you have disabled Call Waiting for a 
modem connection, follow this procedure:

1 On the Settings menu, click Communication.

2 In the Available Devices box, click the modem you want to use.

3 Click Location.

4 Under How I Dial From This Location, make sure the This Location Has Call Waiting check box has a 
check mark in it.

6 In the To Disable It Dial box, click the down arrow and click the option you want.
If you don't know which option to use, contact your phone company or look in the front of your phone 
book.

7 Click OK.

8 In the Settings dialog box, click OK.



You get a busy signal?
On the Phone menu, click Redial.
You can also change the settings so that Works redials the number automatically. On the Settings menu, 
click Phone. Click Redial, and then specify the number of redial attempts and the number of seconds you 
want Works to wait between redial attempts.



The other computer doesn't respond?
On the Phone menu, click Redial.
You also can change the settings so that Works redials the number automatically. On the Settings menu, 
click Phone. Click Redial, and then specify the number of redial attempts and the number of seconds you 
want Works to wait between redial attempts.



Lines of text are overwriting each other?
You need to add a carriage return (CR) or line feed (LF) at the end of each line. On the Settings menu, click 
Terminal. Under End Of Lines, click either Add CR or Add LF. Click OK.
If that doesn't help, try the other one.



Works doesn't wrap the text at the edge of the window?
On the Settings menu, click Terminal. Click Wrap Around.



You can't see what you type?
On the Settings menu, click Terminal. Click Local Echo.



You see each character twice?
On the Settings menu, click Terminal. Click Local Echo.



You're dialing from a location that isn't listed?

1 On the Settings menu, click Communication.

2 In the Available Devices box, click the modem you want to use.

3 Click Location.

4 Click New.

5 Type the new location.

6 Click OK.

7 Fill in the dialing information for the new location.

8 Click OK.

9 In the Settings dialog box, click OK.



You connect within the same area code, but you have to dial long distance?

1 On the Phone menu, click Easy Connect.

2 Click OK.

3 Click Dial As Long Distance.
Works adds 1 and the area code before your number.



You connect to a different area code, but it's a local call?
In the Easy Connect dialog box, type your own area code in the Area Code box. In the Phone Number box, 
type the area code of the computer you connect to before typing the phone number.
Works ignores hyphens or parentheses in the phone number. So you can use any of the formats listed 
below:

(206) 555-0123
– Or –
2065550123



You see strange characters?

On the toolbar, click {ewc MVIMG, MVIMAGE, !tb8n1.bmp} or {ewc MVIMG, MVIMAGE, !tb7e1.bmp}. 

If that doesn't help, click Terminal on the Settings menu. In the Terminal box, click a different terminal 
emulation. VT100 works for most computers. If you still can't read the text, try TTY.
If you are communicating with a person in another country, you may be receiving characters that Works 
doesn't understand. To have Works translate the characters, click Terminal on the Settings menu. In the ISO 
Translation box, click the appropriate country.



Your communication partner doesn't receive all the information you sent?
When you send text to another computer by copying it into a Communications document or by opening a text
file, Works copies the text to the buffer, which is displayed in your Communications document. If this 
transmission is too fast, your partner may not receive all the text you sent. You may need to specify a delay 
time.
On the Settings menu, click Transfer. In the Line Delay box, type the length of time, in tenths of a second, 
that you want Works to pause after sending each line of text. 



The other computer or service ignores your input?
On the Phone menu, click Break.

This sends a break signal to the other computer or service and forces it to recognize your input.

If this doesn't work, click Hang Up on the Phone menu. To reconnect to the computer or service, click Dial 
Again on the Phone menu.



The other computer or service still doesn't react?
On the Phone menu, click Hang Up. To reconnect to the computer or service, click Dial Again on the Phone 
menu.



The system doesn't react to the Pause command?
On the Settings menu, click Communication. In the Available Devices box, click the COM port you're using, 
and then click Properties. Make sure that you've selected a flow control option other than None.

If you're using a modem, click Xon/Xoff. If you're using a null-modem cable, click Hardware.



You want to copy all the text in the buffer?
On the Edit menu, click Select All before copying the text.
You can also save all the data that you received using the Save As command. For information on how to do 
that, click "To save incoming text in another document" in the See Also section.



You want to copy text to a spreadsheet or database?

When you copy text to a Works spreadsheet or database, Works copies text to a single cell or field. It 
copies columns of text, such as a list of stock quotes, to a range of cells or fields.



You hang up while you're recording?
When you click Hang Up on the Phone menu while you're recording a script, Works records the disconnect 
and automatically ends the recording.





To change communication settings

1 On the Settings menu, click Communication.

2 In the Available Devices box, click the modem or communication device whose settings you want to 
change.

3 Click Properties.

4 Change the settings you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click OK.

6 In the Settings dialog box, click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1011)]!btip.bmp}                 Print   
this topic



To change communication settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W009,2,1)]!btip.bmp}
        Lines of text are overwriting each other?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W003,2,2)]!btip.bmp}
        Works cannot establish a connection?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W010,2,1)]!btip.bmp}
        Works doesn't wrap the text at the edge of the window?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W011,2,1)]!btip.bmp}
        You can't see what you type?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W012,2,1)]!btip.bmp}
        You see each character twice?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W013,2,2)]!btip.bmp}
        You see strange characters?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1012)]!bjump.bmp}             To   
change dialing options

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1013)]!bjump.bmp}             To   
change terminal settings



To change dialing options

1 On the Settings menu, click Phone.

2 Change the settings you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1012)]!btip.bmp}                 Print   
this topic



To change dialing options

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W006,2,2)]!btip.bmp}
        The other computer doesn't respond?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W003,2,2)]!btip.bmp}
        Works cannot establish a connection?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W005,2,2)]!btip.bmp}
        You get a busy signal?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1011)]!bjump.bmp}             To   
change communication settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1013)]!bjump.bmp}             To   
change terminal settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1008)]!bjump.bmp}             To   
prepare for an incoming call



To change terminal settings

1 On the Settings menu, click Terminal.

2 Change the settings you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1013)]!btip.bmp}                 Print   
this topic



To change terminal settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O012,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W013,2,2)]!btip.bmp}
        You see strange characters?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1011)]!bjump.bmp}             To   
change communication settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1012)]!bjump.bmp}             To   
change dialing options



To send text by typing text in the Communications document

1 Connect to the other computer.

2 Once the other computer responds, start typing.

3 To indicate that you're done with your message and that you want the other person to respond, type over 
or a similar word you've agreed on.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1038)]!btip.bmp}                 Print   
this topic



To send text by typing text in the Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O013,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W015,2,2)]!btip.bmp}
        The other computer or service ignores your input?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W025,2,1)]!btip.bmp}
        The text is too small to read?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W026,2,1)]!btip.bmp}
        You can't see the entire width of your text?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W014,2,2)]!btip.bmp}
        Your communication partner doesn't receive all the information you sent?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1018)]!bjump.bmp}             To   
send a break signal

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1017)]!bjump.bmp}             To   
send a file



To send text by copying text from another Works document
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Connect to the other computer or information service.

2 Open or switch to the document you want to copy text from.

3 Highlight the information you want to copy.

4 On the Edit menu, click Copy.

5 Switch to the Communications document.

6 On the Edit menu, click Paste Text.
Works automatically sends the text to the other computer.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1039)]!btip.bmp}                 Print   
this topic



To send text by copying text from another Works document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O013,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W015,2,2)]!btip.bmp}
        The other computer or service ignores your input?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W025,2,1)]!btip.bmp}
        The text is too small to read?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W002,2,1)]!btip.bmp}         You   
don't know how to highlight information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W014,2,2)]!btip.bmp}
        Your communication partner doesn't receive all the information you sent?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1018)]!bjump.bmp}             To   
send a break signal

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1017)]!bjump.bmp}             To   
send a file



To send a text file

1 Connect to the other computer or information service.

2 On the Tools menu, click Send Text.

3 In the File Name box, click the text file you want to send.
If you can't see your text file, click the Look In box and click the folder where your file is located.

4 Click Send.
Works sends the contents of the text file to the other computer.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1040)]!btip.bmp}                 Print   
this topic



To send a text file

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O013,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W014,2,2)]!btip.bmp}
        Your communication partner doesn't receive all the information you sent?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W015,2,2)]!btip.bmp}
        The other computer or service ignores your input?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1018)]!bjump.bmp}             To   
send a break signal

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1017)]!bjump.bmp}             To   
send a file



To slow down text transmission speed

1 On the Settings menu, click Transfer.

2 In the Line Delay box, type the length of time, in tenths of a second, that you want Works to pause after 
sending each line of text.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1015)]!btip.bmp}                 Print   
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To slow down text transmission speed

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O014,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C016)]!bjump.bmp}           To   
save incoming text in another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1017)]!bjump.bmp}             To   
send a file



To set the correct transfer protocol

1 Check with the other computer user or the information service to find out what protocols they use.

2 On the Settings menu, click Transfer.

3 Click the transfer protocol you want to use.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1016)]!btip.bmp}                 Print   
this topic



To set the correct transfer protocol

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O015,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1017)]!bjump.bmp}             To   
send a file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1015)]!bjump.bmp}             To   
slow down text transmission speed



To send a file

1 Make sure you're using the same transfer protocol as the other computer or information service.

2 Call the person you want to send a file to and have them prepare their computer to receive the file.
– Or –
If you want to send a file to an information service, type the command to start uploading the file.

3 On the Tools menu, click Send File.

4 In the File Name box, click the file you want to send.
If you can't see your file, click the Look In box and click the folder where your file is located.

5 Click Send.
Note: If you change your mind, you can cancel the file transfer by pressing ESC.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1017)]!btip.bmp}                 Print   
this topic



To send a file

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O016,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W015,2,2)]!btip.bmp}
        The other computer or service ignores your input?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W006,2,2)]!btip.bmp}
        The other computer doesn't respond?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W003,2,2)]!btip.bmp}
        Works cannot establish a connection?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W005,2,2)]!btip.bmp}
        You get a busy signal?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1018)]!bjump.bmp}             To   
send a break signal

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C015)]!bjump.bmp}           To   
send text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1016)]!bjump.bmp}             To set  
the correct transfer protocol

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1015)]!bjump.bmp}             To   
slow down text transmission speed



To send a break signal

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Phone menu, click Break.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1018)]!btip.bmp}                 Print   
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To send a break signal

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O017,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W020,2,1)]!btip.bmp}
        The other computer or service still doesn't react?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1017)]!bjump.bmp}             To   
send a file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C015)]!bjump.bmp}           To   
send text



To pause communications

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpause.bmp}.

To resume communications, click {ewc MVIMG, MVIMAGE, !tbpause.bmp} again.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayCOMMA005,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1019)]!btip.bmp}                 Print   
this topic



To pause communications

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O018,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W016,2,2)]!btip.bmp}
        The system doesn't react to the Pause command?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1022)]!bjump.bmp}             To   
copy text from the buffer to another Works tool

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1020)]!bjump.bmp}             To   
resume communications

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C016)]!bjump.bmp}           To   
save incoming text in another document



To resume communications

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpause.bmp}.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayCOMMA007,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1020)]!btip.bmp}                 Print   
this topic



To resume communications

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O018,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1022)]!bjump.bmp}             To   
copy text from the buffer to another Works tool

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C016)]!bjump.bmp}           To   
save incoming text in another document



To view the contents of the buffer
During your communication session, Works stores incoming text in a temporary storage area called a 
buffer. This buffer is displayed in the active Communications document window.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use the scroll bar to move through the buffer to the text you want
to review.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1021)]!btip.bmp}                 Print   
this topic



To view the contents of the buffer

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O018,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W016,2,2)]!btip.bmp}
        The system doesn't react to the Pause command?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1022)]!bjump.bmp}             To   
copy text from the buffer to another Works tool

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C016)]!bjump.bmp}           To   
save incoming text in another document



To copy text from the buffer to another Works tool
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Highlight the text you want to copy.

2 On the Edit menu, click Copy Text.

3 Switch to or open the document you want to copy the text to.

4 Click where you want the text.

5 On the Edit menu, click Paste.

6 Switch back to the Communications document.

7 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpause.bmp} to resume the session.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1022)]!btip.bmp}                 Print   
this topic



To copy text from the buffer to another Works tool

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O019,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W017,2,2)]!btip.bmp}
        You want to copy all the text in the buffer?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W018,2,1)]!btip.bmp}
        You want to copy text to a spreadsheet or database?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavCOMM1C016)]!bjump.bmp}           To   
save incoming text in another document





To check the transfer protocol

1 On the Settings menu, click Transfer.

2 In the Transfer Protocol box, click the protocol you and the other computer will use.

3 Click OK. 





Modifying a script
You can edit a script instead of making a new recording. For example, if an information service changes one 
of its prompts, you can change the text that Works types.

For information on each script command, click the question mark in the upper-right corner of the dialog box, 
and then click the command.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConCOMM2O001)]!btip.bmp}              Print   
this topic





You want to save the incoming file in a different directory?

Before receiving the file, follow this procedure to change the directory:
1 On the Settings menu, click Transfer.

2 Click Directory.

3 Double-click the directory and folder you want.

4 Click OK.

5 In the Settings dialog box, click OK.



You can't find the saved file?

On the Settings menu, click Transfer. The incoming file was saved in the directory and folder shown under 
Receive Directory.



You want to add a key sequence to your script?
When you communicate with an information service, sometimes you need to press special keys. For 
example, if the information service displays a list of items to choose from, you may need to press an F-key 
to choose an item.
Key sequences are not displayed on your screen, but they affect what the other computer does. In a script, 
you can type special key names in the argument next to the Commands box by typing caret (^), and then 
pressing the key you would press in the session.
For example, if you want the computer to pick an item from a list using the F1 key, use the TYPE command. 
In the TYPE box, type ^ and then press F1.





To save incoming text in a new document

1 After you finish the communication session, click Save As on the File menu.

2 In the File Name box, type the name of the new document.

3 In the Save As Type box, click the down arrow and click Session Data.

4 Click Save.
Works saves the text in a new text file.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayCOMMA008,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1041)]!btip.bmp}                 Print   
this topic



To save incoming text in a new document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O019,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1022)]!bjump.bmp}             To   
copy text from the buffer to another Works tool



To save incoming text in an existing document

1 Before receiving the text from the other computer, click Capture Text on the Tools menu.

2 Under Save In, click the document where you want to save the text.

3 Click Save.

4 To add the incoming text at the end of the document, click Append.
– Or –
To replace the text in the document with the incoming text, click Replace.

5 To stop saving incoming text, click End Capture Text on the Tools menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1042)]!btip.bmp}                 Print   
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To save incoming text in an existing document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O019,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1022)]!bjump.bmp}             To   
copy text from the buffer to another Works tool



To receive a file

1 Make sure you're using the same transfer protocol as the other computer.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipCOMM2H002,4,1)]!btip.bmp}  
2 Ask the other computer user to begin sending the file.

– Or –
To receive a file from an information service, choose the file you want to download and follow the 
instructions provided by the service.

3 On the Tools menu, click Receive File.

4 If you use the Xmodem protocol, type a filename of up to eight characters to name the file. Then click 
Save.

If you use Ymodem, Zmodem, or Kermit, don't specify a name. Works saves the file with the name 
it has on the other computer.

5 When the transfer is complete, click OK to continue the communication session.
Note: You can cancel the file transfer at any time by pressing ESC.
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To receive a file

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O020,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM2W003,2,1)]!btip.bmp}
        You can't find the saved file?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM2W002,2,1)]!btip.bmp}
        You want to save the incoming file in a different directory?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1017)]!bjump.bmp}             To   
send a file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1016)]!bjump.bmp}             To set  
the correct transfer protocol



To record a sign-on sequence

1 On the Tools menu, click Record Script.

2 Under Type Of Script, click Sign-On.

3 Click OK.

4 Connect and sign on to a computer or information service.

5 To end and save the recording, click End Recording on the Tools menu.
The next time you open that Communications document, Works plays the sign-on sequence to connect to 
the other computer.
Note: You can cancel the recording at any time. On the Tools menu, click Cancel Recording.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1025)]!btip.bmp}                 Print   
this topic



To record a sign-on sequence

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O021,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1029)]!bjump.bmp}             To   
delete a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1027)]!bjump.bmp}             To   
play back a sign-on script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1026)]!bjump.bmp}             To   
record repetitive tasks



To record repetitive tasks

1 On the Tools menu, click Record Script.

2 Under Type Of Script, click Other.

3 Type a name for the script.

4 Click OK.

5 Perform the steps that you want to record.

6 To end and save the recording, click End Recording on the Tools menu.
Note: You can cancel the recording at any time. On the Tools menu, click Cancel Recording.
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To record repetitive tasks

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O021,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM1W019,2,1)]!btip.bmp}
        You hang up while you're recording?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1028)]!bjump.bmp}             To   
change the name of a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1029)]!bjump.bmp}             To   
delete a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2006)]!bjump.bmp}             To   
play back a script for repetitive tasks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1025)]!bjump.bmp}             To   
record a sign-on sequence



To play back a sign-on script

1 On the Phone menu, click the name of the service you want to connect to.
– Or –
Open the Communications document for this service.

2 Click OK.
If you recorded a sign-on script for this service, Works plays back the script to connect to the service.
Note: You can cancel the script while it's playing. Press ESC, and then click OK to confirm that you want 
to end the playback.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayCOMMA006,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1027)]!btip.bmp}                 Print   
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To play back a sign-on script

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O022,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2003)]!bjump.bmp}             To   
add new commands to a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2001)]!bjump.bmp}             To   
change a command's argument in a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1028)]!bjump.bmp}             To   
change the name of a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2002)]!bjump.bmp}             To   
delete commands in a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2004)]!bjump.bmp}             To   
replace a command in a script



To play back a script for repetitive tasks

1 Connect to the service or computer you want to communicate with.

2 At the bottom of the Tools menu, click the name of the script you want to play.
Note: You can cancel the script while it's playing. Press ESC, and then click OK to confirm that you want 
to end the playback.
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To play back a script for repetitive tasks

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O022,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2003)]!bjump.bmp}             To   
add new commands to a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2001)]!bjump.bmp}             To   
change a command's argument in a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1028)]!bjump.bmp}             To   
change the name of a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2002)]!bjump.bmp}             To   
delete commands in a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2004)]!bjump.bmp}             To   
replace a command in a script



To change the name of a script

1 On the Tools menu, click Edit Script.

2 Click the script you want to rename.

3 Click Rename.

4 Type the new name.

5 Click OK.

6 When you finish renaming scripts, click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1028)]!btip.bmp}                 Print   
this topic



To change the name of a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O021,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2003)]!bjump.bmp}             To   
add new commands to a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2001)]!bjump.bmp}             To   
change a command's argument in a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1029)]!bjump.bmp}             To   
delete a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2002)]!bjump.bmp}             To   
delete commands in a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2004)]!bjump.bmp}             To   
replace a command in a script



To delete a script

1 On the Tools menu, click Edit Script.

2 Click the script you want to delete.

3 Click Delete.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM1029)]!btip.bmp}                 Print   
this topic



To delete a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM1O021,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2003)]!bjump.bmp}             To   
add new commands to a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2001)]!bjump.bmp}             To   
change a command's argument in a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1028)]!bjump.bmp}             To   
change the name of a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2002)]!bjump.bmp}             To   
delete commands in a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2004)]!bjump.bmp}             To   
replace a command in a script



To change a command's argument in a script

1 On the Tools menu, click Edit Script.

2 Click the script you want to change.

3 Click Modify.

4 In the script, click the line that contains the argument you want to change.

5 To the right of the Commands box, highlight the argument, and then type the new argument.

6 Click Replace.

7 Click OK.

8 Click Yes to confirm the change.

9 In the Edit Script dialog box, click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM2001)]!btip.bmp}                 Print   
this topic



To change a command's argument in a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM2O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM2W001,2,2)]!btip.bmp}
        You want to add a key sequence to your script?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2003)]!bjump.bmp}             To   
add new commands to a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1029)]!bjump.bmp}             To   
delete a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2002)]!bjump.bmp}             To   
delete commands in a script



To replace a command in a script

1 On the Tools menu, click Edit Script.

2 Click the script you want to change.

3 Click Modify.

4 In the script, click the line you want to change.

5 In the Commands box, click the new command.

6 If necessary, change the argument in the box to the right of the Commands box.

For example, if you choose the new command WAITFOR, you need to type what you want Works to wait 
for.

7 Click Replace.

8 Click OK.

9 Click Yes to confirm the change.

10 In the Edit Script dialog box, click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM2004)]!btip.bmp}                 Print   
this topic



To replace a command in a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM2O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM2W001,2,2)]!btip.bmp}
        You want to add a key sequence to your script?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2003)]!bjump.bmp}             To   
add new commands to a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2002)]!bjump.bmp}             To   
delete commands in a script



To delete commands in a script

1 On the Tools menu, click Edit Script.

2 Click the script you want to change.

3 Click Modify.

4 In the script, click the command you want to delete.

5 Click Delete.

6 When you finish deleting commands, click OK.

7 Click Yes to confirm the change.

8 In the Edit Script dialog box, click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM2002)]!btip.bmp}                 Print   
this topic



To delete commands in a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM2O001,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2003)]!bjump.bmp}             To   
add new commands to a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2001)]!bjump.bmp}             To   
change a command's argument in a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1029)]!bjump.bmp}             To   
delete a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1026)]!bjump.bmp}             To   
record repetitive tasks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2004)]!bjump.bmp}             To   
replace a command in a script



To add new commands to a script

1 On the Tools menu, click Edit Script.

2 Click the script you want to change.

3 Click Modify.

4 In the script, click the line above where you want to insert a command.

5 In the Commands box, click the command you want to add.

6 If necessary, type the required argument in the box to the right of the Commands box.

7 Click Add.

8 When you finish adding commands, click OK.

9 Click Yes to confirm the change.

10 In the Edit Script dialog box, click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowCOMM2003)]!btip.bmp}                 Print   
this topic



To add new commands to a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM2O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM2W001,2,2)]!btip.bmp}
        You want to add a key sequence to your script?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2001)]!bjump.bmp}             To   
change a command's argument in a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1029)]!bjump.bmp}             To   
delete a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2002)]!bjump.bmp}             To   
delete commands in a script

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1026)]!bjump.bmp}             To   
record repetitive tasks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2004)]!bjump.bmp}             To   
replace a command in a script





To install a new modem

1 Start the Communications tool.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipCOMM1H001,4,1)]!btip.bmp}  
2 On the Settings menu, click Modem.

3 Click Add.

4 Follow the instructions in the Install New Modem dialog box.

5 When you finish setting up the modem, click Finish.

6 To change the modem properties, click Properties, make the changes you want, and then click OK.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

7 To close the Modems Properties dialog box, click OK.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowCOMM4001)]!btip.bmp}                  Print   
this topic



To install a new modem

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConCOMM4O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatCOMM4W001,2,1)]!btip.bmp}
        You don't want to use your old modem anymore?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1011)]!bjump.bmp}             To   
change communication settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1002)]!bjump.bmp}             To   
change the COM port





Installing a new modem
The first time you work with a modem, Works starts the Modem Wizard, which detects the necessary 
settings and makes the modem "officially" available. When you install a new modem, you need to start the 
Wizard yourself so that Works can detect the new modem and use the new settings.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(ConCOMM4O001)]!btip.bmp}                Print   
this topic





You don't want to use your old modem anymore?

1 On the Settings menu, click Modem.

2 Click the modem you want to remove.

3 Click Remove.

4 Click Close.





Changing terminal settings
Terminal settings control how your computer responds to the data sent to it, and how the data appears on 
your screen. In a new Communications document, Works proposes settings that are compatible with most 
other computers. You need to change terminal settings only when text is incorrectly displayed on your 
screen.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(ConCOMM1O012)]!btip.bmp}                Print   
this topic





To reconnect to another computer

1 On the Phone menu, click Easy Connect.

2 Under Services, click the name of the person you want.

3 Click OK.

4 In the Dial dialog box, make sure the phone number is correct.
If the number is incorrect, click Modify, type the correct number, and then click OK.

5 Check the other information in this dialog box and correct it if necessary. 
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

6 Click Dial.

7 When the other computer responds, you're ready to start your communication session.

8 When you finish, click Hang Up on the Phone menu, and then click OK.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayCOMMA002)]!btip.bmp}                  Print   
this topic



To reconnect to an information service or bulletin board

1 On the Phone menu, click Easy Connect.

2 Under Services, click the name of the service you want.

3 Click OK.

4 In the Dial dialog box, make sure the phone number is correct.
If the number is incorrect, click Modify, type the correct number, and then click OK.

5 Check the other information in this dialog box and correct it if necessary. 
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

6 Click Dial.

7 Follow the sign-on instructions from the service.

8 When you want to end the session, follow the sign-off procedure from the service.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayCOMMA009)]!btip.bmp}                  Print   
this topic



To redial the phone number automatically

1 On the Settings menu, click Phone.

2 Under Connect Option, click Redial.

3 In the Redial Attempts box, type the number of times Works should try to redial a number.

4 In the Redial Delay box, type the number of seconds you want Works to wait between redial attempts.

5 Click OK.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayCOMMA003)]!btip.bmp}                  Print   
this topic



To pause communications

{ewc MVIMG, MVIMAGE, !bullet.bmp} Click anywhere in the Communications window.
You can also click Pause on the Phone menu.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayCOMMA005)]!btip.bmp}                  Print   
this topic



To resume communications

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Phone menu, click Pause.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayCOMMA007)]!btip.bmp}                  Print   
this topic



To save incoming text in a new document

1 Before receiving the text from the other computer, click Capture Text on the Tools menu.

2 In the Filename box, type the name of the new document.

3 Click Save.

4 To quit saving incoming text, click End Capture Text on the Tools menu.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayCOMMA008)]!btip.bmp}                  Print   
this topic



To play back a sign-on script

1 On the File menu, click Open. 

2 Click the Communications file you want to open.

3 Click Open.

4 Click OK to have Works establish the connection.
If you recorded a sign-on script for the Communications file, Works plays back the script to connect to the
service.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayCOMMA006)]!btip.bmp}                  Print   
this topic





To create a new database

Note: When you start a new database, Works displays the Create Database dialog box. Type the field 
name you want, and then click the Add button. When you are finished, click Done.

1 On the File menu, click New.

2 Click the Works Tools tab.

3 Click Database, and then type a name for the first field.
Note: If you need information on each option, click the question mark in the upper-right corner of the 
dialog box, and then click an option.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1002)]!btip.bmp}            Print this   
topic



To create a new database

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O002,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, dbcreate)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W001,2,1)]!btip.bmp}          You   
want to see the form associated with your database?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1003)]!bjump.bmp}         To add a   
field in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1004)]!bjump.bmp}         To add a   
field to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1008)]!bjump.bmp}         To edit the   
contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2001)]!bjump.bmp}         To change a  
number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2003)]!bjump.bmp}         To change   
the date or time format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1005)]!bjump.bmp}         To insert a   
blank record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1006)]!bjump.bmp}         To insert a   
blank record on a form



To switch to list view

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click List.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A006,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1020)]!btip.bmp}            Print this   
topic



To switch to list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O001,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, database)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1003)]!bjump.bmp}         To add a   
field in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1005)]!bjump.bmp}         To insert a   
blank record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2010)]!bjump.bmp}         To type text   
or numbers



To switch to form view

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click Form.
Note: To move to the next field, press TAB.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A006,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1021)]!btip.bmp}            Print this   
topic



To switch to form view

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O001,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, database)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1004)]!bjump.bmp}         To add a   
field to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1006)]!bjump.bmp}         To insert a   
blank record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2010)]!bjump.bmp}         To type text   
or numbers



To switch to report view

1 On the View menu, click Report.

2 Click the report you want to see.

3 Click Preview to see the report in print preview.

Click Modify to see the report definition.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A038,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1018)]!btip.bmp}            Print this   
topic



To switch to report view

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W018,2,1)]!btip.bmp}          You   
want to see a different report?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W039,2,1)]!btip.bmp}          The   
Report command on the View menu is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3007)]!bjump.bmp}         To delete a   
report



To switch to form design view

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click Form Design.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A006,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1019)]!btip.bmp}            Print this   
topic



To switch to form design view

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W034,2,1)]!btip.bmp}          You   
want to type information in your form?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W036,2,1)]!btip.bmp}          You   
want to see how your form will look when printed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2005)]!bjump.bmp}         To put a   
border around objects on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2007)]!bjump.bmp}         To add color  
and shading to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1004)]!bjump.bmp}         To add a   
field to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2004)]!bjump.bmp}         To draw a   
rectangle

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4008)]!bjump.bmp}         To add clip   
art, WordArt, or a drawing to your document



To add a field in list view

Note: If you're not in list view, click List on the View menu.

1 Click in the field next to where you want to add the new field.

2 On the Record menu, click Insert Field and drag to choose Before or After.

3 Type a field name of up to 15 characters.

4 Click Add.

5 Click Done.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A043,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1003)]!btip.bmp}            Print this   
topic



To add a field in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O002,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, dbcreate)]!bdemo.bmp}
        Quick Tour  

See Also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2001)]!bjump.bmp}         To change a  
number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2003)]!bjump.bmp}         To change   
the date or time format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8011)]!bjump.bmp}         To delete a   
field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7013)]!bjump.bmp}         To type   
default text or numbers for a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2010)]!bjump.bmp}         To type text   
or numbers



To add a field to a form

1 On the View menu, click Form Design.

2 Click where you want to add the field.

3 On the Insert menu, click Field.

4 Type a field name of up to 15 characters.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A042,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1004)]!btip.bmp}            Print this   
topic



To add a field to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O003,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, dbcreate)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W015,2,1)]!btip.bmp}          You   
want to change the size of a field?

See Also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2010)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2007)]!bjump.bmp}         To add color  
and shading to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2004)]!bjump.bmp}         To draw a   
rectangle

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2005)]!bjump.bmp}         To put a   
border around objects on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7013)]!bjump.bmp}         To type   
default text or numbers for a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2001)]!bjump.bmp}         To change a  
number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2003)]!bjump.bmp}         To change   
the date or time format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8011)]!bjump.bmp}         To delete a   
field



To insert a blank record

Note: If you're not in list view, click List on the View menu.

1 Click the record number to highlight where you want to add a blank record.

2 On the Record menu, click Insert Record.
Works inserts a blank record directly above the record you highlighted.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A044,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1005)]!btip.bmp}            Print this   
topic



To insert a blank record

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, database)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W006,2,2)]!btip.bmp}          You   
want to add more than one record at a time?

See Also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8012)]!bjump.bmp}         To delete a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8019)]!bjump.bmp}         To move a   
record in list view



To insert a blank record on a form

Note: If you're not in form view, click Form on the View menu.

1 Click {ewc MVIMG, MVIMAGE, !leftpage.bmp} or {ewc MVIMG, MVIMAGE, !rightpag.bmp} at the bottom 
of the document window to go to where you want to insert a blank record.

2 On the Record menu, click Insert Record.
Works inserts a blank record before the current record.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1006)]!btip.bmp}            Print this   
topic



To insert a blank record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, database)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W005,2,1)]!btip.bmp}          You   
want to add a record to the end of the database?

See Also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8012)]!bjump.bmp}         To delete a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8020)]!bjump.bmp}         To move a   
record on a form



To replace the contents of a field

1 Click the field entry you want to change.

2 Type the new information.
As you type, you replace the old contents.
If you change your mind, press ESC.

3 Press Enter to confirm your changes.
If you change your mind, immediately click Undo Entry on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1007)]!btip.bmp}            Print this   
topic



To replace the contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W007,2,1)]!btip.bmp}          You   
want to change information in both form view and list view?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear the   
contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8011)]!bjump.bmp}         To delete a   
field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1008)]!bjump.bmp}         To edit the   
contents of a field



To edit the contents of a field

1 On the View menu, click List.

2 Double-click the field entry you want to change.

Works displays an insertion point.
3 Click anywhere in the field entry to move the insertion point to where you want to make changes.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipDB2H001,4,2)]!btip.bmp}  
4 Make the changes you want.

5 Press ENTER to confirm your changes.
If you change your mind, immediately click Undo Entry on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A005,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1008)]!btip.bmp}            Print this   
topic



To edit the contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W038,2,1)]!btip.bmp}          You   
can't see the entry bar?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W008,2,1)]!btip.bmp}          You   
want to move the insertion point quickly to the beginning or end of a field entry?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W009,2,1)]!btip.bmp}          You   
want to highlight individual characters in the contents of a field?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W010,2,1)]!btip.bmp}          You   
want to delete characters in the contents of a field?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear the   
contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8011)]!bjump.bmp}         To delete a   
field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
the contents of a field



To clear the contents of a field

1 Click the field entry you want to clear.

2 On the Edit menu, click Clear.
If you change your mind, immediately click Undo Clear on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A045,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1009)]!btip.bmp}            Print this   
topic



To clear the contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W012,2,1)]!btip.bmp}          You   
want to clear the contents of more than one field at a time?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W013,2,1)]!btip.bmp}          You   
want to clear a field entry that contains the result of a formula, but nothing 
happens?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1010)]!bjump.bmp}         To clear a   
formula



To clear a formula

1 On the View menu, click List.

2 Click the field name to highlight the field that contains the formula you want to clear.

3 On the Edit menu, click Clear Formula.
Works clears the formula from that field in all your records, but keeps any formatting you applied to the 
field.
If you change your mind, immediately click Undo Clear on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1010)]!btip.bmp}            Print this   
topic



To clear a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, formula)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear the   
contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3004)]!bjump.bmp}         To use Easy   
Calc to create a formula



To change a field name in list view

Note: If you're not in list view, click List on the View menu.

1 Click the field name of the field you want to change.

2 On the Format menu, click Field.

3 Type a field name of up to 15 characters.

4 Click OK.

Works changes the field name in list view and on your form.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1011)]!btip.bmp}             Print this   
topic



To change a field name in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O002,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1003)]!bjump.bmp}         To add a   
field in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear the   
contents of a field



To change a field name on a form

1 On the View menu, click Form Design.

2 Click the field entry of the field you want to change.

3 On the Format menu, click Field.

4 Type the new name.

5 Click OK.

Works changes the field name on your form and in list view.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1012)]!btip.bmp}            Print this   
topic



To change a field name on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O003,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1004)]!bjump.bmp}         To add a   
field to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear the   
contents of a field



To replace specific text or numbers

Note: If you're not in list view, click List on the View menu.

1 On the Edit menu, click Replace.

2 In the Find What box, type the characters you want to replace.

3 In the Replace With box, type the new characters you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 To begin searching, click Find Next.

5 To replace the specified characters and find the next occurrence, click Replace; Works automatically finds
the next occurrence.
– Or –
To find the next occurrence without replacing the highlighted one, click Find Next.

6 When you finish replacing, click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1013)]!btip.bmp}            Print this   
topic



To replace specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W014,2,1)]!btip.bmp}          You   
want to replace all occurrences of the search text or number?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1014)]!bjump.bmp}         To find   
specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2016)]!bjump.bmp}         To go to a   
specific field or record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1015)]!bjump.bmp}         To repeat a   
search

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5013)]!bjump.bmp}         To sort a   
database in alphabetic or numeric order



To find specific text or numbers

1 On the Edit menu, click Find.

2 In the Find What box, type the characters you want to search for.

3 To find the next occurrence of the search characters but not search further, click Next Record.
– Or –
To find all records in the database that contain the search characters and then display those records only,
click All Records.

4 Click OK.
If you clicked Next Record, Works highlights the first field that contains the character.
– Or –
If you clicked All Records, Works displays all the records that match the search characters.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1014)]!btip.bmp}            Print this   
topic



To find specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W015,2,1)]!btip.bmp}          You   
want to search a specific field?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1015)]!bjump.bmp}         To repeat a   
search

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1013)]!bjump.bmp}         To replace   
specific text or numbers



To repeat a search

{ewc MVIMG, MVIMAGE, !bullet.bmp} Press SHIFT+F4.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1015)]!btip.bmp}            Print this   
topic



To repeat a search

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O004,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1013)]!bjump.bmp}         To replace   
specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1016)]!bjump.bmp}         To show   
only records not found during a search



To show only records not found during a search

Note: You must be in list view or form view. To switch views, click List or Form on the View menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Record menu, click Show and drag to choose Hidden 
Records.
Works hides the records found in the search and displays the hidden records.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1016)]!btip.bmp}            Print this   
topic



To show only records not found during a search

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W030,2,1)]!btip.bmp}          You   
want to know how many records are showing?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1014)]!bjump.bmp}         To find   
specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1015)]!bjump.bmp}         To repeat a   
search

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1013)]!bjump.bmp}         To replace   
specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1017)]!bjump.bmp}         To show all   
records after a search



To show all records after a search

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Record menu, click Show and drag to choose All Records.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1017)]!btip.bmp}            Print this   
topic



To show all records after a search

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O004,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1014)]!bjump.bmp}         To find   
specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1015)]!bjump.bmp}         To repeat a   
search

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1013)]!bjump.bmp}         To replace   
specific text or numbers



To edit the contents of a field on a form

1 On the View menu, click Form.

2 Click the field entry you want to change.

3 Type the new information.

4 Press ENTER to accept the change.
If you change your mind, immediately click Undo Entry on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB1023)]!btip.bmp}            Print this   
topic



To edit the contents of a field on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O004,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear the   
contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
the contents of a field





To send a Works document as a fax
Note: You must have a modem to send a fax. If you are sending a fax from Works for the first time, follow 
the steps in the procedure "To install Microsoft Exchange and Microsoft Fax," and then follow this procedure.
Tip: You may want to print this procedure before starting. Click the Print button at the end of the procedure.

1 Open or create the document you want to send.

2 On the File menu, click Print.

3 In the Name box, click the down arrow and choose Microsoft Fax.

4 Click OK.

5 In the Compose New Fax dialog box, check to make sure the location listed in the I'm Dialing From box is 
correct, and then click Next.

6 In the To box, type the name of the recipient you're sending the fax to.

7 In the Fax # box, type the fax number of the recipient.

8 Click Add To List.
To send the fax to more than one recipient, repeat steps 6 through 8.

9 Click Next.

10Choose the options you want, and then click Next.

11 In the Subject box, type the subject line.

12 In the Note box, type any text you want to go with your fax.

13Click Next.

14Click Finish.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowDB10002)]!btip.bmp}           Print this   
topic



To send a Works document as a fax

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O017,1,2)]!bover.bmp}
        Overview  

What if . . . 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB10W001,2,1)]!btip.bmp}      You   
don't know if you have a modem set up on your computer?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB10W002,2,1)]!btip.bmp}      You   
don't know if Microsoft Exchange and Microsoft Fax are installed on your 
computer?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB10003)]!bjump.bmp}                  To   
install Microsoft Exchange and Microsoft Fax

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4033)]!bjump.bmp}         To send a   
Works document as a mail message

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4034)]!bjump.bmp}         To set   
Works to send documents as text or as attachments



To install Microsoft Exchange and Microsoft Fax
Tip: You may want to print this procedure before starting. Click the Print button at the end of the procedure.

1 On the Windows 95 taskbar, click Start.

2 Click Settings, and drag to choose Control Panel.

3 Double-click the Add/Remove Programs icon.

4 Click the Windows Setup tab.

5 In the Components box, click Microsoft Exchange and Microsoft Fax.

6 Click OK.

7 Follow the instructions in the Inbox Setup Wizard. Click Next to go to the next screen.

8 Click Microsoft Fax.

9 Follow the instructions in the Install New Modem dialog box. Click Next.

10 If Windows does not find your modem for you, under Manufacturers, click your modem from the list, and 
then, under Models, click the model.

11 Click one of the Communications ports.

12Click Finish.

13On the Microsoft Fax screen of the Inbox Setup Wizard, type your name, and then type your fax number.

14Click Finish.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowDB10003)]!btip.bmp}           Print this   
topic



To install Microsoft Exchange and Microsoft Fax

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O017,1,2)]!bover.bmp}
        Overview  

What if . . . 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB10W001,2,1)]!btip.bmp}      You   
don't know if you have a modem set up on your computer?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB10W002,2,1)]!btip.bmp}      You   
don't know if Microsoft Exchange and Microsoft Fax are installed on your 
computer?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB10002)]!bjump.bmp}                  To   
send a Works document as a fax

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4033)]!bjump.bmp}         To send a   
Works document as a mail message

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4034)]!bjump.bmp}         To set   
Works to send documents as text or as attachments





You don't know if you have a modem set up on your computer?
Tip: Print this procedure before you start. Click the Print button at the end of the procedure.

1 On the Windows 95 taskbar, click Start.

2 Click Settings, and drag to choose Control Panel.

3 Double-click the Modems icon.
If you have a modem set up, Windows displays it in the box.

4 If you don't have a modem set up, but want to add one, click Add.
Windows starts the Install New Modem wizard.

5 Follow the instructions in the wizard.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WhatDB10W001)]!btip.bmp}                  Print   
this topic



You don't know if Microsoft Exchange and Microsoft Fax are installed on your computer?
Tip: Print this procedure before you start. Click the Print button at the end of the procedure.

1 On the Windows 95 taskbar, click Start.

2 Click Settings, and drag to choose Control Panel.

3 Double-click the MaiI and Fax icon.
If you don't see a Mail and Fax icon, double-click the Add/Remove Programs, click the Windows Setup 
tab, and then click Microsoft Exchange and Microsoft Fax to install them.

4 Click Show Profiles.

5 If MS Exchange Settings is listed in the profiles box, then Exchange is already installed on your computer.
To see if Microsoft Fax is installed, click Properties and look for Microsoft Fax in the list. If it's not listed, 
click Add to install it.
If MS Exchange Settings is not listed in the box, click Add to install Microsoft Exchange and Microsoft 
Fax, and then follow the instructions in the Inbox Setup Wizard.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WhatDB10W002)]!btip.bmp}                  Print   
this topic





To change part of a field's contents

1 Click the field contents you want to change.

2 Click the entry bar.

3 Click anywhere in the contents to move the insertion point where you want to make changes.

4 Make the changes you want.

5 Click the enter box to confirm your changes.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A005)]!btip.bmp}           Print this   
topic



To display views
To see On the toolbar, click
List view {ewc MVIMG, MVIMAGE, !

tblist.bmp}
Form view {ewc MVIMG, MVIMAGE, !

tbform.bmp}
Form design view {ewc MVIMG, MVIMAGE, !

tbfdes.bmp}
Report view {ewc MVIMG, MVIMAGE, !

tbreport.bmp}

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A006)]!btip.bmp}           Print this   
topic



To move a field on a form

Note: If you're not in form design view, click Form Design on the View menu.

1 Click the field you want to move.

2 On the Edit menu, click Position Selection.

3 Use the arrow keys to move the field to the new location.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A008)]!btip.bmp}           Print this   
topic



To change the size of a field on a form

Note: If you're not in form design view, click Form Design on the View menu.

1 Click the field entry you want to change.

2 On the Format menu, click Field Size.

3 Type the width and height you want.

4 Click OK.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A009)]!btip.bmp}           Print this   
topic



To change the field width to fit the largest entry

Note: If you're not in list view, click List on the View menu.

1 Click the field name to highlight the field you want to change.

2 On the Format menu, click Field Width.

3 Click Best Fit.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A010)]!btip.bmp}           Print this   
topic



To change the size of a field in list view

Note: If you're not in list view, click List on the View menu.

1 Click the field name to highlight the field you want to change.

2 On the Format menu, click Field Width.

3 Type the width you want.
Note: If you set the field width to 0, Works hides the field.

4 Click OK.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A011)]!btip.bmp}           Print this   
topic



To change the record height to fit the largest entry

Note: If you're not in list view, click List on the View menu.

1 Click the record number to highlight the record you want to change.

2 On the Format menu, click Record Height.

3 Click Best Fit.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A012)]!btip.bmp}           Print this   
topic



To hide a field in list view

Note: If you're not in list view, click List on the View menu.

1 Click the field name to highlight the field you want to hide.

2 On the Format menu, click Field Width.

3 Type 0 (zero).

4 Click OK.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A013)]!btip.bmp}           Print this   
topic



To change the position of a label on a form

Note: If you're not in form design view, click Form Design on the View menu.

1 Highlight the label you want to move.

2 On the Edit menu, click Position Selection.

3 Use the arrow keys to move the caption to its new position.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A015)]!btip.bmp}           Print this   
topic



To add a label to a form

Note: If you're not in form design view, click Form Design on the View menu.

1 Click where you want to insert the label.

2 Type the text for the label.

Do not type a colon after the label text or Works will assume the label is a field name.
3 Press ENTER.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A016)]!btip.bmp}           Print this   
topic



To move a field in list view

Note: If you're not in list view, click List on the View menu.

1 Click the field name to highlight the field you want to move.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcut.bmp}.

3 Click OK.

4 Highlight the field where you want to insert the field being moved.
The field will be inserted directly to the left of the field you highlight.

5 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A021)]!btip.bmp}           Print this   
topic



To highlight database information
Use the following shortcut keys to highlight database information in list view or on a form.

In list view
To highlight With the keyboard
A field entry Press an arrow key until 

the entry you want is 
highlighted.

An entire row (record) Click an entry in the row, 
and then press CTRL+F8.

An entire column (field) Click an entry in the 
column, and then press 
SHIFT+F8.

The entire database CTRL+SHIFT+F8.

On a form
To highlight With the keyboard
A field name, field 
entry, label, or object

Press an arrow key until 
the element you want is 
highlighted.

A record Press CTRL+PAGE UP or 
CTRL+PAGE DOWN until 
the record you want is 
displayed.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A025)]!btip.bmp}           Print this   
topic



To delete a record from a form

1 On the View menu, click Form.

2 Click the arrows at the bottom of the document window to move to the record you want to delete.

3 On the Edit menu, click Cut Record.
– Or –
Press CTRL+SHIFT+X.
If you change your mind, immediately click Undo Cut.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A026)]!btip.bmp}           Print this   
topic



To move a record

You can also use drag-and-drop to move a record in list view.
1 If the new location for the record is not in the same part of the database as the record to be moved, click 

Split on the Window menu and drag the split bar to where you want it.

– Or –
If the new location is in another document, click Tile on the Window menu.

2 If necessary, scroll to where you want to move the record.

3 Click the record number to highlight the record you want to move.

4 Point to the lower edge of the highlighted record until the pointer looks like {ewc MVIMG, MVIMAGE, !
move.bmp}.
Note: If the pointer changes to a circle with a diagonal line through it, that means the information cannot 
be moved, copied, or linked because it is the wrong type of information, or because the program does not 
support drag and drop or linking.

5 If you're moving the record to another location in the same database, drag the record to the new 
location.
– Or –
If you're moving the record to another document, hold down the SHIFT key and drag the record to the 
new location.
If you change your mind, you can reverse the move by immediately clicking Undo Drag And Drop on the 
Edit menu.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A028)]!btip.bmp}           Print this   
topic



To copy a record

You can also use drag-and-drop to copy a record in list view.

1 If the new location for the record is not in the same part of the database as the record to be copied, click 
Split on the Window menu and drag the split bar to where you want it.

– Or –
If the new location is in another document, click Tile on the Window menu.

2 If necessary, scroll to where you want to copy the record.

3 Click the record number to highlight the record you want to copy.

4 Point to the lower edge of the highlighted record until the pointer looks like {ewc MVIMG, MVIMAGE, !
drag.bmp}.
Note: If the pointer changes to a circle with a diagonal line through it, that means the information cannot 
be moved, copied, or linked because it is the wrong type of information, or because the program does not 
support drag and drop or linking.

5 If you're copying the record to another location in the same database, hold down the CTRL key and drag 
the record to the new location.
– Or –
If you're copying the record to another document, drag the record to the new location.
If you change your mind, you can reverse the copy by immediately clicking Undo Drag And Drop on the 
Edit menu.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A029)]!btip.bmp}           Print this   
topic



To mark records

1 Click a field entry in the record you want to mark.

2 On the Record menu, click Mark Records.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A030)]!btip.bmp}           Print this   
topic



To mark multiple records

1 On the View menu, click List.

2 Click the record number of the first record you want to mark, and drag to highlight the rest of the 
records you want to mark.

3 On the Record menu, click Mark Records.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A031)]!btip.bmp}           Print this   
topic



To mark all records

In list view or form view, you can also mark all records using the Mark All Records command on the 
Record menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} If no records are marked yet, click Mark All Records on the Record 
menu.
If some records are marked, click Unmark All Records on the Record menu first, and then click Mark All 
Records.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A032)]!btip.bmp}           Print this   
topic



To add instructions to a report

If you want, you can type field entry or calculation instructions in your report definition..
1 On the View menu, click Report.

2 Click the report to which you want to add a    field entry or calculation instruction.

3 Click Modify.

4 In the report definition, click the cell where you want to add the instruction.

Field entry instructions (the record contents) are usually placed in Record rows.
Calculation instructions are usually placed in Summ fieldname or Summary rows.

5 To type a field entry instruction, type an equal sign followed by the field name whose entries you want to 
print.
For example, to print all the addresses in your database, type =Address
To type a calculation instruction, type an equal sign followed by the calculation you want Works to 
perform, and, in parentheses, the field name.
For example, to total the numbers in the field named Income, type =sum(Income)

6 Press ENTER.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A033)]!btip.bmp}           Print this   
topic



To edit linked or embedded information

1 If you are in a Database document, click Form Design on the View menu.

2 Click the object to select it.

3 On the Edit menu, click (object name), for example Microsoft ClipArt Gallery Object or Microsoft WordArt 
Object, and then drag to choose Edit.

4 Make the changes you want.

5 If you are editing the object in another Works document, on the File menu, click Save.
If you are editing the object in another Windows program, on the File menu, click Exit.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A034)]!btip.bmp}           Print this   
topic



To link information

You can also use drag-and-drop to link one document to another.

1 Open the source document and the destination document, and arrange them so you can see 
them both at the same time.

2 Switch to the source document and highlight the information you want to link.

3 Point to the edge of the highlighted information. When the pointer looks like {ewc MVIMG, MVIMAGE, !
drag.bmp}, hold down CTRL and SHIFT, and drag to the destination document.
Note: If the pointer changes to a circle with a diagonal line through it, that means the information cannot 
be moved, copied, or linked because it is the wrong type of information, or because the program does not 
support drag and drop or linking.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A035)]!btip.bmp}           Print this   
topic



To change the size of an object

Note: If you are changing an object in a Database form, you must be in form design view.
1 Click the object to select it.

Works displays the object in a rectangle with handles at the edges.

2 On the Format menu, click Picture.

3 To specify a size, type a measurement in the Width or Height box.
To specify a scale, type a percentage in the Width or Height box.
For example, type 50 in both the Width and Height boxes to reduce an object's size by 50 percent.

4 Click OK.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A036)]!btip.bmp}           Print this   
topic



To link a range of spreadsheet cells

You can also use drag-and-drop to link a range.

Note: You might want to print this procedure before you start. To print, click the Print button at the end of the
procedure.

1 Open the spreadsheet and the destination document, and arrange them so you can see them both at
the same time. If they are both Works documents, on the Window menu, click Tile.

2 In the destination document, click where you want to insert the range of cells.

3 In the spreadsheet, highlight the range of cells you want to link.

4 Point to the border of the highlighted range until the pointer looks like {ewc MVIMG, MVIMAGE, !
drag.bmp}.

5 Click and drag the range to the destination document.

6 Click Yes to link the range of cells.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A037)]!btip.bmp}           Print this   
topic



To view a report

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the toolbar, click {ewc MVIMG, MVIMAGE, !tbreport.bmp}.

Works displays the current report definition.
If you haven't created a report yet, Works displays the New Report dialog box.
Note: To see how your report will print, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A038)]!btip.bmp}           Print this   
topic



To read a note

1 Click the note to select it.

2 On the Edit menu, click Microsoft Note-It Object, and drag to choose Read.

3 When you finish reading, click anywhere or press ESC to close the note.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A039)]!btip.bmp}           Print this   
topic



To add a field to a form

1 On the View menu, click Form Design.

2 With the right mouse button, click where you want to add the field.

3 On the shortcut menu, click Insert Field.

4 Type a field name of up to 15 characters.

5 Click OK.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A042)]!btip.bmp}           Print this   
topic



To add a field in list view

Note: If you're not in list view, click List on the View menu.

1 With the right mouse button, click in the field next to where you want to add the new field.

2 On the shortcut menu, click Insert Field and drag to choose Before or After.

3 Type a field name of up to 15 characters.

4 Click Add.

5 Click Done.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A043)]!btip.bmp}           Print this   
topic



To insert a blank record

Note: If you're not in list view, click List on the View menu.

1 With the right mouse button, click the record number to highlight where you want to add a blank 
record.

2 On the shortcut menu, click Insert Record.
Works inserts a blank record directly above the record you highlighted.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A044)]!btip.bmp}           Print this   
topic



To clear the contents of a field

1 With the right mouse button, click the field entry you want to clear.

2 On the shortcut menu, click Clear.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A045)]!btip.bmp}           Print this   
topic



To draw a rectangle

1 On the View menu, click Form Design.

2 With the right mouse button, click where you want to place the rectangle.

3 On the shortcut menu, click Insert Rectangle.

To move the rectangle, drag it to the position you want.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayDB1A046)]!btip.bmp}           Print this   
topic





Database Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C010)]!bjump.bmp}                  Name  
and save your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C043)]!bjump.bmp}                  See   
more of your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C003)]!bjump.bmp}                  Type   
and correct information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C037)]!bjump.bmp}                  Add   
columns (fields) and rows (records)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C004)]!bjump.bmp}                  Copy,   
change, or delete information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C041)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C026)]!bjump.bmp}
        Change how numbers, dates, and times look  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C039)]!bjump.bmp}
        Change how your form looks (color, shading, objects, labels,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C007)]!bjump.bmp}                  Find,   
sort, or filter information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C008)]!bjump.bmp}
        Create reports from database information  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C012)]!bjump.bmp}
        Create envelopes or mailing labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C047)]!bjump.bmp}                  Add   
pictures, tables, notes, and special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C009)]!bjump.bmp}
        Preview and print your database  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing and correcting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2010)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1010)]!bjump.bmp}         To clear a   
formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying, changing, or deleting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1011)]!bjump.bmp}         To change   
the field (column) name in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1012)]!bjump.bmp}         To change   
the field name on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8017)]!bjump.bmp}         To change   
the tab order of fields on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8021)]!bjump.bmp}         To copy a   
record in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8022)]!bjump.bmp}         To copy a   
record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8011)]!bjump.bmp}         To delete a   
field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8012)]!bjump.bmp}         To delete a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8010)]!bjump.bmp}         To delete   
information from a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8019)]!bjump.bmp}         To move a   
record in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8020)]!bjump.bmp}         To move a   
record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8026)]!bjump.bmp}         To move a   
field entry on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8023)]!bjump.bmp}         To copy the   
contents of a field (column) into adjacent fields (columns)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
the contents of a field (column) in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2020)]!bjump.bmp}         To protect   
information from being changed or deleted

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Finding, sorting, or filtering information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5013)]!bjump.bmp}         To sort a   
database in alphabetic or numeric order

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1014)]!bjump.bmp}         To search   
for specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1013)]!bjump.bmp}         To replace   
specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create a   
filter to find specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6020)]!bjump.bmp}         To filter for   
records that have some contents in common

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2016)]!bjump.bmp}         To go to a   
specific field (column) or record (row) in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2014)]!bjump.bmp}         To show all   
hidden records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2015)]!bjump.bmp}         To switch   
between hidden and displayed records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9005)]!bjump.bmp}         To show or   
hide marked records

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how text looks (bold, italic, size, fonts,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size (text size)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!bjump.bmp}      To underline  
text

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating reports from database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
database information (sums, averages,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3012)]!bjump.bmp}         To create a   
filter to find specific report information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3002)]!bjump.bmp}         To change   
how a report is sorted

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3014)]!bjump.bmp}         To change   
how a report is grouped

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1018)]!bjump.bmp}         To view a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9007)]!bjump.bmp}         To modify a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3006)]!bjump.bmp}         To copy a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3015)]!bjump.bmp}         To copy   
report information to another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3005)]!bjump.bmp}         To change   
the name of a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3007)]!bjump.bmp}         To delete a   
report

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your database

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your database before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7010)]!bjump.bmp}         To see how   
your form will look when printed

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6006)]!bjump.bmp}      To preview   
envelopes before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6007)]!bjump.bmp}      To preview   
labels before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7015)]!bjump.bmp}         To remove   
extra space between fields on a form before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5010)]!bjump.bmp}         To hide or   
show a field name on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5011)]!bjump.bmp}         To hide or   
show gridlines in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5012)]!bjump.bmp}         To hide or   
show field lines on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
records for printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7002)]!bjump.bmp}         To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7011)]!bjump.bmp}         To print   
more than one record (row) per page on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7008)]!bjump.bmp}         To print a   
single record (row) on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7009)]!bjump.bmp}         To print a   
blank form



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!bjump.bmp}         To print   
marked rows (records)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
document or report

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your database the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
database as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how numbers, dates, and times look

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2001)]!bjump.bmp}         To change a  
number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2003)]!bjump.bmp}         To change   
the date or time format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8013)]!bjump.bmp}         To create a   
numbered field (ID numbers, model numbers, serial numbers,...)

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Database Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C019)]!bjump.bmp}                  Name  
and save your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C044)]!bjump.bmp}                  See   
more of your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C012)]!bjump.bmp}                  Type   
and correct information in your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C014)]!bjump.bmp}                  Add,   
copy, change, or delete information in your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C041)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C016)]!bjump.bmp}
        Create another address book  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C015)]!bjump.bmp}                  Find,   
sort, and filter information in your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C017)]!bjump.bmp}                  View   
and create address book reports

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C012)]!bjump.bmp}
        Create envelopes or mailing labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C011)]!bjump.bmp}
        Create a form letter  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C018)]!bjump.bmp}
        Preview and print information in your address book  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing and correcting information in your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2010)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1010)]!bjump.bmp}         To clear a   
formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
address book information

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding, copying, changing, or deleting information in your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1004)]!bjump.bmp}         To add a   
category of information (field)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1012)]!bjump.bmp}         To change   
the name of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8017)]!bjump.bmp}         To change   
the tab order of fields on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8022)]!bjump.bmp}         To copy an   
address

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8020)]!bjump.bmp}         To move an   
address

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8012)]!bjump.bmp}         To delete an  
address

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8010)]!bjump.bmp}         To delete   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2020)]!bjump.bmp}         To protect   
information from being changed or deleted

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Finding, sorting, and filtering information in your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5013)]!bjump.bmp}         To sort your   
address book in alphabetic or numeric order

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1014)]!bjump.bmp}         To search   
for specific names or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create a   
filter to find specific names or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6020)]!bjump.bmp}         To filter for   
records that have some contents in common

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2016)]!bjump.bmp}         To go to a   
specific address in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5008)]!bjump.bmp}         To hide or   
show a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide an   
address

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2014)]!bjump.bmp}         To show all   
hidden addresses

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2015)]!bjump.bmp}         To switch   
between hidden and displayed addresses

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
addresses

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9005)]!bjump.bmp}         To show or   
hide marked addresses

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating another address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a new address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8016)]!bjump.bmp}         To use an   
existing database as your address book

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Viewing and creating address book reports

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1018)]!bjump.bmp}         To view a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
database information (sums, averages,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3012)]!bjump.bmp}         To create a   
filter to find specific report information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3002)]!bjump.bmp}         To change   
how a report is sorted

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3014)]!bjump.bmp}         To change   
how a report is grouped

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9007)]!bjump.bmp}         To modify a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3006)]!bjump.bmp}         To copy a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3015)]!bjump.bmp}         To copy   
report information to another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3005)]!bjump.bmp}         To change   
the name of a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3007)]!bjump.bmp}         To delete a   
report

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing information in your address book

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
specific addresses for printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7002)]!bjump.bmp}         To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your address book before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6006)]!bjump.bmp}      To preview   
envelopes before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6007)]!bjump.bmp}      To preview   
labels before printing

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!bjump.bmp}         To print   
marked addresses

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
entire address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your address book for the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
address book as you work

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8014)]!bjump.bmp}         To open   
your address book again after closing it

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8016)]!bjump.bmp}         To use an   
existing database as your address book

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Database Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C028)]!bjump.bmp}                  Name  
and save your inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C045)]!bjump.bmp}                  See   
more of your inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C021)]!bjump.bmp}                  Type   
and correct information in your inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C022)]!bjump.bmp}                  Add,   
copy, change, or delete information in your inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C041)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C042)]!bjump.bmp}
        Create additional inventory lists  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C023)]!bjump.bmp}                  Find,   
sort, or filter information in your inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C038)]!bjump.bmp}                  View   
and create inventory list reports

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C027)]!bjump.bmp}
        Preview and print information in your inventory list  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing and correcting information in your inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2010)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1010)]!bjump.bmp}         To clear a   
formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
inventory information

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding, copying, changing, or deleting information in your inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1003)]!bjump.bmp}         To add a   
column (field)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1005)]!bjump.bmp}         To add a   
blank record (row)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear the   
contents of a field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
the contents of a field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1011)]!bjump.bmp}         To change a  
field (column) name

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8023)]!bjump.bmp}         To copy the   
contents of a field (column) into adjacent columns (fields)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8021)]!bjump.bmp}         To copy a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8019)]!bjump.bmp}         To move a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8011)]!bjump.bmp}         To delete a   
field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8012)]!bjump.bmp}         To delete a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2020)]!bjump.bmp}         To protect   
information from being changed or deleted

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Finding, sorting, or filtering information in your inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1014)]!bjump.bmp}         To search   
for specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create a   
filter to find specific text or numbers (item cost, manufacturer,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6020)]!bjump.bmp}         To filter for   
inventory records that share information (supplier, number of items in stock,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5008)]!bjump.bmp}         To hide or   
show a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2014)]!bjump.bmp}         To show all   
hidden records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2015)]!bjump.bmp}         To switch   
between hidden and displayed records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9005)]!bjump.bmp}         To show or   
hide marked records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5013)]!bjump.bmp}         To sort your   
inventory list in alphabetic or numeric order

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating additional inventory lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a new inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To save your  
inventory list as a template

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Viewing and creating inventory list reports

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1018)]!bjump.bmp}         To view a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
inventory report information (sums, averages,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3012)]!bjump.bmp}         To create a   
filter to find specific report information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3002)]!bjump.bmp}         To change   
how a report is sorted

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3014)]!bjump.bmp}         To change   
how a report is grouped

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9007)]!bjump.bmp}         To modify a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3006)]!bjump.bmp}         To copy a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3015)]!bjump.bmp}         To copy   
report information to another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3005)]!bjump.bmp}         To change   
the name of a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3007)]!bjump.bmp}         To delete a   
report

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing information in your inventory list

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
specific records for printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7002)]!bjump.bmp}         To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your inventory list before printing

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!bjump.bmp}         To print   
marked records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
inventory list

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your inventory list for the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
inventory list as you work

Tip: To search for more topics, click the Index button at the bottom of the Help window.



Database Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C035)]!bjump.bmp}                  Name  
and save your phone list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C046)]!bjump.bmp}                  See   
more of your phone list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C030)]!bjump.bmp}                  Type   
and correct information in your phone list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C031)]!bjump.bmp}                  Add,   
copy, change, or delete information in your phone list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C041)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C032)]!bjump.bmp}                  Find,   
sort, or filter information in your phone list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C051)]!bjump.bmp}                  View   
and create phone list reports

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C052)]!bjump.bmp}
        Create additional phone lists  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C012)]!bjump.bmp}
        Create envelopes or mailing labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C034)]!bjump.bmp}
        Preview and print information in your phone list  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing and correcting information in your phone list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2010)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1010)]!bjump.bmp}         To clear a   
formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
phone list information

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding, copying, changing, or deleting information in your phone list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1003)]!bjump.bmp}         To add a   
field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1005)]!bjump.bmp}         To add a   
blank record (row)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear the   
contents of a field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1008)]!bjump.bmp}         To change   
the contents of a field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
the contents of a field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1011)]!bjump.bmp}         To change a  
field (column) name

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8023)]!bjump.bmp}         To copy the   
contents of a field (column) into adjacent columns (fields)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8021)]!bjump.bmp}         To copy a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8019)]!bjump.bmp}         To move a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8011)]!bjump.bmp}         To delete a   
field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8012)]!bjump.bmp}         To delete a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2020)]!bjump.bmp}         To protect   
information from being changed or deleted

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Finding, sorting, or filtering information in your phone list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create a   
filter to find specific names or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6020)]!bjump.bmp}         To filter for   
records that have some contents in common

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1014)]!bjump.bmp}         To search   
for specific names or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2016)]!bjump.bmp}         To go to a   
specific field (column) or record (row)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5008)]!bjump.bmp}         To hide or   
show a field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record (row)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5013)]!bjump.bmp}         To sort your   
phone list in alphabetic or numeric order

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing information in your phone list

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
specific names and numbers for printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7002)]!bjump.bmp}         To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your phone list before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6006)]!bjump.bmp}      To preview   
envelopes before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6007)]!bjump.bmp}      To preview   
labels before printing

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!bjump.bmp}         To print   
marked names and numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
entire phone list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your phone list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your phone list for the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
phone list as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding columns (fields) and rows (records) to your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1003)]!bjump.bmp}         To add a   
field (column) to a database list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1005)]!bjump.bmp}         To add a   
blank record (row) to a database list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5004)]!bjump.bmp}         To change   
the size of a field on a form or in a database list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1004)]!bjump.bmp}         To add a   
category of information (field) to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1006)]!bjump.bmp}         To add a   
blank record to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5006)]!bjump.bmp}         To change   
the width of a field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5007)]!bjump.bmp}         To change   
the height of a record (row)

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your phone list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your phone list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your phone list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how your form looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5004)]!bjump.bmp}         To change   
the size of a field on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8017)]!bjump.bmp}         To change   
the tab order of fields on your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2004)]!bjump.bmp}         To draw a   
rectangle on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2005)]!bjump.bmp}         To put a   
border around objects on your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2007)]!bjump.bmp}         To add color  
and shading to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5015)]!bjump.bmp}         To add a   
text label to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4018)]!bjump.bmp}         To add a   
table to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4020)]!bjump.bmp}         To add a   
picture from the ClipArt Gallery to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4027)]!bjump.bmp}         To add a   
note to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4025)]!bjump.bmp}         To create a   
drawing and add it to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!bjump.bmp}         To add   
WordArt to a form

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding pictures, tables, notes, and special text effects

Pictures

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4020)]!bjump.bmp}         To insert a   
picture

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To resize   
pictures

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete   
pictures

Tables

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4018)]!bjump.bmp}         To insert a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7002)]!bjump.bmp}      To change   
information in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7009)]!bjump.bmp}      To resize a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7014)]!bjump.bmp}      To delete a   
table

Notes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4027)]!bjump.bmp}         To add a   
note to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4028)]!bjump.bmp}         To read a   
note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4029)]!bjump.bmp}         To move or   
copy a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4030)]!bjump.bmp}         To delete a   
note

Special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!bjump.bmp}         To add   
WordArt to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4024)]!bjump.bmp}         To change   
WordArt

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of WordArt

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete   
WordArt

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.





Viewing and creating phone list reports

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1018)]!bjump.bmp}         To view a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
database information (sums, averages,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3012)]!bjump.bmp}         To create a   
filter to find specific report information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3002)]!bjump.bmp}         To change   
how a report is sorted

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3014)]!bjump.bmp}         To change   
how a report is grouped

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9007)]!bjump.bmp}         To modify a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3006)]!bjump.bmp}         To copy a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3015)]!bjump.bmp}         To copy   
report information to another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3005)]!bjump.bmp}         To change   
the name of a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3007)]!bjump.bmp}         To delete a   
report

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating additional phone lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a new phone lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To save your  
phone list as a template

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Database Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C010)]!bjump.bmp}                  Name  
and save your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C043)]!bjump.bmp}                  See   
more of your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C003)]!bjump.bmp}                  Type   
and correct information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C037)]!bjump.bmp}                  Add   
columns (fields) and rows (records)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C004)]!bjump.bmp}                  Copy,   
change, or delete information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C041)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C026)]!bjump.bmp}
        Change how numbers, dates, and times look  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C039)]!bjump.bmp}
        Change how your form looks (color, shading, objects, labels,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C007)]!bjump.bmp}                  Find,   
sort, or filter information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C008)]!bjump.bmp}
        Create reports from database information  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C012)]!bjump.bmp}
        Create envelopes or mailing labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C047)]!bjump.bmp}                  Add   
pictures, tables, notes, and special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C009)]!bjump.bmp}
        Preview and print your database  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.





Views of a database
You can view your database information in four ways:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use list view to see your database as a grid of fields (columns) 
and records (rows), like a spreadsheet. You can type information into fields, sort the information, or create
filters to see specific information.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use form view to type information into fields on a form one 
record at a time.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use form design view to arrange fields on a form. You can 
customize your form by adding borders, color, and shading to fields and field names, or by adding text 
labels and objects.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use report view to modify the report definition. You can add or 
delete fields you want in the report, group and sort report information, and specify calculations you want 
Works to perform, such as counting and averaging information.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB1O001)]!btip.bmp}          Print this   
topic



Planning a database
A database is similar to an index card file. Like an index card, a record in a database contains information 
about a single person, place, or thing. All the records together make up the database.
Fields are columns of information that consist of:

{ewc MVIMG, MVIMAGE, !bullet.bmp} A field name; for example, "First Name"

{ewc MVIMG, MVIMAGE, !bullet.bmp} A specific field entry; for example, "Julio"
When you plan a database, you should:

{ewc MVIMG, MVIMAGE, !bullet.bmp} List the categories of information—the fields—you want in your 
database.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Decide how you want to organize and find information in your 
database. Each category should have its own field. For instance, if you want to be able to search for all 
customers in Montreal, include a field named "City."

{ewc MVIMG, MVIMAGE, !bullet.bmp} Keep it simple, and don't worry if you forget something or want to 
make changes—you can add, delete, move, and resize fields at any time.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB1O002)]!btip.bmp}          Print this   
topic



Designing a database form

The most important thing to remember when you set up a database form is that the fields you choose now
affect what you can do with your database later, whether it's sorting, searching, adding, or deleting records 
and fields. The more logically you set up your fields, the easier it will be to sort, search, add, or delete 
records and fields. Two database views come in handy when you are designing a form:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use list view to add new fields in the order you want.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use form design view to arrange fields and add borders, 
colors, text labels, and graphics.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB1O003)]!btip.bmp}          Print this   
topic



Finding and replacing text and numbers
You can search a database in either list view or form view to find specific information or a specific record. If 
you like, you can display only those records that contain the information you searched for, and print or 
create a report from those records.

Replacing text and numbers

In list view, you can also search for specific information and replace it with other information. For example,
you can find all the records that contain the word "Seattle" and replace "Seattle" with "Dublin."

Wildcards
When searching, you can use wildcards to find information that is similar but does not match exactly.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use the question mark (?) wildcard to find information that matches
exactly except for one character. For example, type anders?n to find both Anderson and Andersen. 

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use the asterisk (*) wildcard to represent any number of characters
in a specific position. For example, type s*s to find all words that begin and end in "s," such as "sales," 
"series," and "salaries."

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB1O004)]!btip.bmp}          Print this   
topic



Formatting fields
When you add a field, you should also format the information in the field. The field type you choose depends
on the information you want to enter in the field, such as names, dates, or serial numbers.
There are seven field types to choose from:
Type Description
General Default format. Uses 

integer (123), decimal 
fraction (1.23), or 
exponential notation 
(123E+75).

Number Currency symbols and 
separators, percent signs, 
leading zeros, true/false, 
and exponential notation.

Date Day of the week, month, 
and year. Choose from a 
list of predefined formats.

Time Hours, minutes, and 
seconds. Choose from a 
list of predefined formats.

Text Words or information 
containing words and 
numbers.

Fractions Fractions rounded or 
reduced to the number you 
specify. When you type a 
fraction, first type a 0, for 
example: 0 1/32

Serialized A numbered sequence, 
such as serial numbers, ID 
numbers, or index 
numbers.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB1O005)]!btip.bmp}          Print this   
topic



Adding a rectangle, borders, colors, and shading to a form
You can accent categories and areas on a form by using rectangles, borders, color, and shading.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Add a rectangle to enclose related fields or all the fields in a 
record.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Choose different border styles and colors to emphasize rectangles,
objects, fields, field names, and text labels.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Apply shading to emphasize certain rectangles, text labels, fields, 
and field names. Or apply shading to the entire form.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB1O006)]!btip.bmp}          Print this   
topic



Moving fields
After creating a database, you can change the position of a field to make it easier to use or more attractive. 
For example, you can reposition fields on a form to match a preprinted form, or move fields with related 
information closer to each other. 
When you move information, Works deletes the information from its original location and moves it to the 
location you specify. You can move information using the drag-and-drop method, or by using the Cut and 
Paste commands on the Edit menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} In form design view or list view, click and drag the field to 
the position you want.

{ewc MVIMG, MVIMAGE, !bullet.bmp} In form design view, you can also use the Snap To Grid command 
on the Format menu to align fields in even increments.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB1O007)]!btip.bmp}          Print this   
topic



Protecting fields
After you have designed a database and entered information into it, you can protect the fields and their 
contents from accidental changes or deletions.
When you turn on field protection, you prevent:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Typing over existing information.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Deleting or clearing fields or their contents.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Changing the tab order of fields on a form.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Cutting and pasting information in fields.
You can still copy, sort, or change the appearance of protected fields.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB1O008)]!btip.bmp}          Print this   
topic





You want to see the form associated with your database?

{ewc MVIMG, MVIMAGE, !bullet.bmp} Click {ewc MVIMG, MVIMAGE, !tbform.bmp} on the toolbar, or 
click Form on the View menu.



You want to add a record to the end of the database?

1 On the View menu, click Form.

2 At the bottom of your document window, click {ewc MVIMG, MVIMAGE, !enddoc.bmp}.
Works displays the first blank record after the last record in the database.



You want to add more than one record at a time?

Note: If you're not in list view, click List on the View menu.

1 Highlight one record for each record you want to add.

2 On the Record menu, click Insert Record.
Works inserts the same number of blank records above the highlighted records.



You want to change information in both form view and list view?
List view and form view display the same information, so when you change the information in one view, you 
also change it in the other.



You want to move the insertion point quickly to the beginning or end of a field entry?

{ewc MVIMG, MVIMAGE, !bullet.bmp} Press HOME to move to the beginning of the field contents.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Press END to move to the end of the field contents.



You want to highlight individual characters in the contents of a field?

{ewc MVIMG, MVIMAGE, !bullet.bmp} Drag the pointer over the characters you want to highlight, or 
press SHIFT+RIGHT ARROW or SHIFT+LEFT ARROW to highlight them.



You want to delete characters in the contents of a field?

{ewc MVIMG, MVIMAGE, !bullet.bmp} Highlight the characters you want to delete, and then press 
DELETE.

{ewc MVIMG, MVIMAGE, !bullet.bmp} To delete one character at a time, press BACKSPACE.



You want to clear the contents of more than one field at a time?

In list view, you can clear several adjacent field entries.

1 Highlight the fields whose contents you want to clear.

2 On the Edit menu, click Clear.
If you change your mind, immediately click Undo Clear on the Edit menu.



You want to clear a field entry that contains the result of a formula, but nothing happens?
To do that, you need to clear the formula, too.

1 Highlight the field that contains the formula you want to clear.

If you are in list view, click the field name to highlight the entire field.

2 On the Edit menu, click Clear Formula.
If you change your mind, immediately click Undo Clear on the Edit menu.



You want to replace all occurrences of the search text or value?

{ewc MVIMG, MVIMAGE, !bullet.bmp} To replace all occurrences of the search text or values, click 
Replace All in the Replace dialog box.



You want to search a specific field?

1 On the View menu, click List.

2 Click the field name to highlight the field you want to search.

3 On the Edit menu, click Find.

4 In the Find What box, type the characters you want to search for.
Works looks for those characters only in the highlighted field.



You want to apply a different filter?

1 On the Tools menu, click Filters.

2 In the Filter Name box, click the down arrow and click the filter you want to apply.

3 Click Apply Filter.



You want to see a different report?

1 On the View menu, click Report.

2 In the Report Name box, click the report you want to see.

3 To change the report, click Modify.
To see the report in print preview, click Preview.



You see ### instead of your number?
A field can hold more information than it displays. If a number is too large to fit in a field, Works displays 
###. The complete number is displayed in the entry bar. To see the complete contents of a field, widen the
field.

In list view

{ewc MVIMG, MVIMAGE, !bullet.bmp} Double-click the field name of the field you want to widen.

On a form

1 On the View menu, click Form Design.

2 Click the field you want to change.

Works displays three handles on the field.

3 Drag the handle until the field is the size you want.



You want to move the rectangle?

Note: If you're not in form design view, click Form Design on the View menu.

1 Click the rectangle to highlight it.

2 Drag the rectangle to the position you want.



You want to change the size of the rectangle?

Note: If you're not in form design view, click Form Design on the View menu.

1 Click the rectangle to highlight it.

2 Drag a handle until the rectangle is the size you want.



You want to highlight more than one object on a form?

Note: If you're not in form design view, click Form Design on the View menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Hold down CTRL and click each field, field name, label, or 
graphic you want to highlight. 
– Or –

Click and drag to highlight a selection of objects.



You want to remove the rectangle?

Note: If you're not in form design view, click Form Design on the View menu.

1 Click the rectangle to highlight it.
2 Press DELETE.



You can't see all the information you typed?
Increase the field width or record height to see more of your information.

In list view

1 Click the field name or record number to highlight the field or record you want to change.

2 On the Format menu, click Record Height or Field Width.

3 Click Best Fit.

On a form

1 On the View menu, click Form Design.

2 Click the field you want to change.

3 On the Format menu, click Field Size.

4 In the Width or Height box, type a larger number.

5 Click OK.



You want to know how many records are showing?

You can tell how many records are showing by looking at the right side of the status bar. The next-to-last 
section shows the number of the current record. The last section, 40/66 for example, shows the number of 
displayed records (40) and the total number of records (66).



You want to move more than one object at a time?

{ewc MVIMG, MVIMAGE, !bullet.bmp} Hold down the CTRL key and click each object you want to send to
the back or bring to the front.
Works sends all the objects to the back, or brings all objects to the front, keeping them in the same 
relative order.



You want to protect some fields but not others?
You can protect any field by highlighting it before turning on the Protect Field option; Works protects only the
highlighted fields.



You want to type information in your form?

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click Form.
When you finish typing information, you can continue designing your form by clicking Form Design on the 
View menu.



You want to see how your form will look when printed?

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the File menu, click Print Preview.



You want to move more than one field at a time?

{ewc MVIMG, MVIMAGE, !bullet.bmp} Hold down CTRL and click all the fields you want to move, and 
then drag the fields to a new position.



You can't see the entry bar?

The entry bar may be turned off. To turn on the entry bar:

1 On the Tools menu, click Options.

2 Click the Data Entry tab.

3 Under Cell Data Entry Modes, click Edit In Cells And In Entry Bar.

4 Click OK.



The Report command on the View menu is dimmed?
You don't have any reports to view. Create a report by clicking ReportCreator on the Tools menu.





To change a number format

Note: If you're not in list view, click List on the View menu.

1 Click the field name to highlight the field you want to change.

2 On the Format menu, click Field.

3 Under Format, click Number.

4 Under Appearance, click the format you want.
If you want a default value for a field, click the Automatically Enter A Default Value check box, and then 
type the default value.

5 Click OK.
If you change your mind, immediately click Undo Format Field on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2001)]!btip.bmp}            Print this   
topic



To change a number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W009,2,1)]!btip.bmp}          You   
want to change the number format of a field on a form?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W019,2,2)]!btip.bmp}          You   
see ### instead of your number?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W017,2,1)]!btip.bmp}          You   
typed a number starting with a zero and the zero disappeared?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2003)]!bjump.bmp}         To change   
the date or time format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2002)]!bjump.bmp}         To change   
the default number of decimal places

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5006)]!bjump.bmp}         To change   
the field width to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8013)]!bjump.bmp}         To create a   
serialized field



To change the default number of decimal places

1 On the Tools menu, click Options.

2 Click the Data Entry tab.

3 In the Default Number Of Decimals box, type the number of decimal places you want.

4 Click OK.
The number you specify applies to all data you format until you change the setting. Previously formatted 
data will not be affected.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2002)]!btip.bmp}            Print this   
topic



To change the default number of decimal places

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O008,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2001)]!bjump.bmp}         To change a  
number format



To change the date or time format

Note: If you're not in list view, click List on the View menu.

1 Click the field name to highlight the field you want to change.

2 On the Format menu, click Field.

3 Under Format, click Date or Time.

4 Under Appearance, click the format you want.

5 Click OK.
If you change your mind, immediately click Undo Format Field on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2003)]!btip.bmp}            Print this   
topic



To change the date or time format

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O012,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W010,2,1)]!btip.bmp}          You   
want to change the date or time format of a field on a form?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2001)]!bjump.bmp}         To change a  
number format



To draw a rectangle

1 On the View menu, click Form Design.

2 Click where you want to place the rectangle.

3 On the Insert menu, click Rectangle.

To move the rectangle, drag it to the position you want.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A046,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2004)]!btip.bmp}            Print this   
topic



To draw a rectangle

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W021,2,1)]!btip.bmp}          You   
want to move the rectangle?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W022,2,1)]!btip.bmp}          You   
want to change the size of the rectangle?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W024,2,1)]!btip.bmp}          You   
want to remove the rectangle?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2007)]!bjump.bmp}         To add color  
and shading to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of an object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!bjump.bmp}      To move an   
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2005)]!bjump.bmp}         To put a   
border around objects on a form



To put a border around objects on a form

1 On the View menu, click Form Design.

2 Click the object you want to add a border to.

3 On the Format menu, click Border.

4 Under Line Style, click the border you want.

5 If you want a color border, click the color you want in the Color box.

6 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2005)]!btip.bmp}            Print this   
topic



To put a border around objects on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W023,2,1)]!btip.bmp}          You   
want to highlight more than one object on a form?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W012,2,1)]!btip.bmp}          You   
want to put a border around a field in list view?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W018,2,1)]!btip.bmp}          You   
want to add a border to a report?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2007)]!bjump.bmp}         To add color  
and shading to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2004)]!bjump.bmp}         To draw a   
rectangle

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2006)]!bjump.bmp}         To remove a  
border from objects on a form



To remove a border from objects on a form

1 On the View menu, click Form Design.

2 Click the object you want to remove a border from.

3 On the Format menu, click Border.

4 Under Line Style, click the empty box.

5 Click OK.
If you change your mind, immediately click Undo Format Field on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2006)]!btip.bmp}            Print this   
topic



To remove a border from objects on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W023,2,1)]!btip.bmp}          You   
want to highlight more than one object on a form?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W013,2,1)]!btip.bmp}          You   
want to remove a border from a field in list view?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2007)]!bjump.bmp}         To add color  
and shading to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2004)]!bjump.bmp}         To draw a   
rectangle

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2005)]!bjump.bmp}         To put a   
border around objects on a form



To add color and shading to a form

1 On the View menu, click Form Design.

2 To add color and shading to the entire form, make sure no object on the form is highlighted.
– Or –
Click the object you want to add color and shading to.

3 On the Format menu, click Shading.

4 Under Shading, click the shading pattern you want.

5 Under Colors, click the foreground and background colors you want.
Note: If you chose the solid shading pattern, the formatted object will display only the foreground color.

6 Click OK.
If you change your mind, immediately click Undo Format Field on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2007)]!btip.bmp}            Print this   
topic



To add color and shading to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W023,2,1)]!btip.bmp}          You   
want to highlight more than one object on a form?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W011,2,2)]!btip.bmp}           You   
want to add color and shading to a field in list view?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W019,2,1)]!btip.bmp}          You   
want to add color and shading to a report?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3012)]!bjump.bmp}      To change   
color

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2004)]!bjump.bmp}         To draw a   
rectangle

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2005)]!bjump.bmp}         To put a   
border around objects on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2008)]!bjump.bmp}         To remove   
color and shading from a form



To remove color and shading from a form

1 On the View menu, click Form Design.

2 To remove color and shading from the entire form, make sure no object on the form is highlighted.
–Or–
Click the object you want to remove color and shading from.

3 On the Format menu, click Shading.

4 Under Shading, click None.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2008)]!btip.bmp}            Print this   
topic



To remove color and shading from a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W023,2,1)]!btip.bmp}          You   
want to highlight more than one object on a form?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W014,2,1)]!btip.bmp}          You   
want to remove color and shading from a field in list view?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2007)]!bjump.bmp}         To add color  
and shading to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2004)]!bjump.bmp}         To draw a   
rectangle

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2005)]!bjump.bmp}         To put a   
border around objects on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2006)]!bjump.bmp}         To remove a  
border from objects on a form



To type text or numbers

1 In list view or form view, click the field in which you want to type information.

2 Type the information.

3 Press TAB to move to the next field or press SHIFT+TAB to move to the previous field.
– Or –
Press ENTER.
If you change your mind, immediately click Undo Entry on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2010)]!btip.bmp}            Print this   
topic



To type text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W019,2,2)]!btip.bmp}          You   
see ### instead of your number?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W017,2,1)]!btip.bmp}          You   
typed a number starting with a zero and the zero disappeared?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W009,2,1)]!btip.bmp}          You   
want to type one field entry after another?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear the   
contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1008)]!bjump.bmp}         To edit the   
contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
the contents of a field



To move a field on a form

1 On the View menu, click Form Design.

2 Click the field you want to move.

3 Hold down the mouse button, and drag the field to a new position.

If you change your mind, immediately click Undo Position Selection on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_mvfdfm)]!bsnip.bmp}                  Show  
an example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A008,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2011)]!btip.bmp}             Print this   
topic



To move a field on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W037,2,1)]!btip.bmp}          You   
want to move more than one field at a time?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1004)]!bjump.bmp}         To add a   
field to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8011)]!bjump.bmp}         To delete a   
field



To move a field in list view

1 On the View menu, click List.

2 Click the field name to highlight the field you want to move.

3 Click again, and when the pointer looks like {ewc MVIMG, MVIMAGE, !move.bmp}, drag the field to a 
new position.
If you change your mind, immediately click Undo Drag And Drop on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_dbdrag)]!bsnip.bmp}                  Show  
an example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A021,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2012)]!btip.bmp}            Print this   
topic



To move a field in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O007,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1003)]!bjump.bmp}         To add a   
field in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8011)]!bjump.bmp}         To delete a   
field



To hide a record

1 In form view, go to the record you want to hide. You can hide only one record at a time in form view.

– Or –

In list view, highlight each record you want to hide. You can hide more than one adjacent record at a 
time in list view.

2 On the Record menu, click Hide Record.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2013)]!btip.bmp}            Print this   
topic



To hide a record

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W016,2,2)]!btip.bmp}          You   
want to hide nonadjacent records?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2014)]!bjump.bmp}         To show all   
records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2015)]!bjump.bmp}         To switch   
between hidden and displayed records



To show all records

Note: You must be in list view or form view. To switch views, click List or Form on the View menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Record menu, click Show and drag to choose All Records.

Works displays all the records in the database. You may need to scroll to the top of the document to see 
your records.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2014)]!btip.bmp}            Print this   
topic



To show all records

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O003,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2015)]!bjump.bmp}         To switch   
between hidden and displayed records



To switch between hidden and displayed records

Note: You must be in list view or form view. To switch views, click List or Form on the View menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Record menu, click Show and drag to choose Hidden 
Records.
Note: If you perform a search and then click Show Hidden Records, Works hides the records found in the 
search and displays the hidden records.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2015)]!btip.bmp}            Print this   
topic



To switch between hidden and displayed records

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W030,2,1)]!btip.bmp}          You   
want to know how many records are showing?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2014)]!bjump.bmp}         To show all   
records



To go to a specific field or record

1 On the Edit menu, click Go To.

2 In the Go To box, type the field name or record number you want to go to.
– Or –
Click the field name you want to go to.

3 Click OK.
Works highlights the field or record you specified.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2016)]!btip.bmp}            Print this   
topic



To go to a specific field or record

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O004,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1014)]!bjump.bmp}         To find   
specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1013)]!bjump.bmp}         To replace   
specific text or numbers



To align fields and objects to a grid

Note: If you're not in form design view, click Form Design on the View menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Format menu, click Snap To Grid.
Note: Snap To Grid is on when there is a check mark next to the command on the Format menu. To turn off 
Snap To Grid, click the command again. Snap To Grid is on by default.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2017)]!btip.bmp}            Print this   
topic



To align fields and objects to a grid

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O007,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2018)]!bjump.bmp}         To send an   
object to the back

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2019)]!bjump.bmp}         To bring an   
object to the front



To send an object to the back

Note: If you're not in form design view, click Form Design on the View menu.

1 Click the object you want to move to the back layer.

2 On the Format menu, click Send To Back.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2018)]!btip.bmp}            Print this   
topic



To send an object to the back

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W031,2,1)]!btip.bmp}          You   
want to move more than one object at a time?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2019)]!bjump.bmp}         To bring an   
object to the front



To bring an object to the front

Note: If you're not in form design view, click Form Design on the View menu.

1 Click the object you want to move to the front layer.

2 On the Format menu, click Bring To Front.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2019)]!btip.bmp}            Print this   
topic



To bring an object to the front

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W031,2,1)]!btip.bmp}          You   
want to move more than one object at a time?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2018)]!bjump.bmp}         To send an   
object to the back



To protect fields from being changed

Note: If you're not in list view or form design view, click List or Form Design on the View menu.

1 In list view, click the field name to highlight the field you want to protect.

– Or –

On a form, click the field entry of the field you want to protect.

2 On the Format menu, click Protection.

3 To turn on protection, click Protect Field. Works displays a check mark in the box.
To turn off protection, click Protect Field again to remove the check mark.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB2020)]!btip.bmp}            Print this   
topic



To protect fields from being changed

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB1O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W033,2,1)]!btip.bmp}          You   
want to protect some fields but not others?





Database Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C028)]!bjump.bmp}                  Name  
and save your home inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB2C010)]!bjump.bmp}                  See   
more of your home inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C021)]!bjump.bmp}                  Type   
and correct information in your home inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C022)]!bjump.bmp}                  Add,   
copy, change, or delete information in your home inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB2C007)]!bjump.bmp}                  Find,   
sort, or filter information in your home inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C041)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts . . .)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB2C005)]!bjump.bmp}
        Create additional home inventory lists  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB2C006)]!bjump.bmp}                  View   
and create home inventory list reports

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C027)]!bjump.bmp}
        Preview and print your home inventory list  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing and correcting information in your home inventory

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2010)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1010)]!bjump.bmp}         To clear a   
formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
home inventory list information

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding, copying, changing, or deleting information in your home inventory

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1004)]!bjump.bmp}         To add a   
field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1005)]!bjump.bmp}         To add a   
blank record (row)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1012)]!bjump.bmp}         To change a  
field (column) name

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear the   
contents of a field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
the contents of a field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8023)]!bjump.bmp}         To copy the   
contents of a field (column) into adjacent columns (fields)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8021)]!bjump.bmp}         To copy a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8019)]!bjump.bmp}         To move a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8011)]!bjump.bmp}         To delete a   
field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8012)]!bjump.bmp}         To delete a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2020)]!bjump.bmp}         To protect   
information from being changed or deleted

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating additional home inventories

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a new home inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To save your  
home inventory list as a template

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Viewing and creating home inventory reports

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1018)]!bjump.bmp}         To view a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
home inventory report information (sums, averages,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3012)]!bjump.bmp}         To create a   
filter to find specific report information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3002)]!bjump.bmp}         To change   
how a report is sorted

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3014)]!bjump.bmp}         To change   
how a report is grouped

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9007)]!bjump.bmp}         To modify a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3006)]!bjump.bmp}         To copy a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3015)]!bjump.bmp}         To copy   
report information to another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3005)]!bjump.bmp}         To change   
the name of a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3007)]!bjump.bmp}         To delete a   
report

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Finding, sorting, or filtering information in your home inventory

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1014)]!bjump.bmp}         To search   
for specific text or numbers in your home inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create a   
filter to find specific text or numbers (composer, author, cost,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6020)]!bjump.bmp}         To filter for   
home inventory records that share information (producer, borrower's name, 
publisher,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5008)]!bjump.bmp}         To hide or   
show a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2014)]!bjump.bmp}         To show all   
hidden records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2015)]!bjump.bmp}         To switch   
between hidden and displayed records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9005)]!bjump.bmp}         To show or   
hide marked records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5013)]!bjump.bmp}         To sort your   
home inventory list in alphabetic or numeric order

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your home inventory

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your home inventory list for the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
home inventory list as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing information in your home inventory

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
specific records for printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7002)]!bjump.bmp}         To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your home inventory list before printing

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
home inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!bjump.bmp}         To print   
marked records

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your home inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your home inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your home inventory list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.





How to change an entry
To Do this
Move the insertion point
to the beginning of the text

Click to the left of the first 
character in the line, and 
then press DELETE

Move the insertion point to 
the end of the text

Click to the right of the last 
character in the line, and 
then press BACKSPACE

Move the insertion point 
left one character

Click one character to the 
left, and then press 
DELETE

Move the insertion point 
right one character

Click one character to the 
right, and then press 
BACKSPACE

Move the insertion point 
anywhere in the entry 
bar

Click the entry bar where 
you want the insertion point

Highlight a character Drag the pointer over the 
character

Highlight an entire word Double-click the word



How to group information in a report
To Click
Start a new group when the 
information in the field 
changes.

When Contents Change

Start a new group when the 
first letter or number in the 
field changes.

Use First Letter Only

Use the field entry as the 
group title.

Show Group Heading

    Print each new group on 
a separate page.

Start Each Group On A 
New Page



How to use header and footer codes
Use these header and footer codes as a shortcut to typing. For example, instead of typing the entire date in 
the Header box, you can type &n and Works will print the date at the top of each page.

To Type
Print the page number &p
Print the current date (1/24/95) &d
Print the filename &f
Print the current date (January 24, 
1995)

&n

Print the current time &t
Print one ampersand character &&
Left align the characters that follow &l
Right align the characters that follow &r
Center the characters that follow &c



How to add summary information to your report
For each field you choose, click a summary.

Summary Description Example
Sum Totals all 

numbers.
Total your 
company's sales 
for May.

Average Averages all 
numbers.

Averages 
students' scores.

Count Counts the 
number of entries 
in a field or 
group.

Count the number
of items in a store
inventory.

Minimum Finds the smallest
number.

Find the lowest 
temperature for 
the year from a 
list of daily 
temperatures.

Maximum Finds the largest 
number.

Find the highest 
score in a series 
of tests.

Standard 
Deviation

Calculates the 
standard 
deviation.

Calculate the 
standard 
deviation for the 
life of a product.

Variance Calculates the 
variance.

Calculate the 
variance for a set 
of population 
data.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Under Display Summary Information box, specify where you want 
Works to place the result of the calculation on your report–at the end of a group, or at the end of the 
entire report.

{ewc MVIMG, MVIMAGE, !bullet.bmp} To show only the result of a calculation without the summary label 
preceding it, click Show Summary Name to clear the check box.



How to add text, a number, or a date to a report
To add information Type in the
Next to the report title Title row
As a heading Headings row
At the end of the report Summary row
Below each group Summ fieldname row





Layering objects
When you add an object, such as a rectangle, to a form, Works adds the object on its own layer. Every new 
object is placed on the top, or front, layer. Other objects and form elements are stacked beneath the new 
object.
If you want to edit an object that is beneath the front layer, click it. If the object you want to edit is covered 
by other objects or other form elements, you can bring it to the front by using the Bring To Front command 
on the Format menu. 
If you want an object to appear as the background for a group of fields or other objects, you can send it to 
the back with the Send To Back command.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB2O001)]!btip.bmp}          Print this   
topic



Creating a report
Reports organize and summarize database information. With the Works ReportCreator, you can:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Specify which fields to include and where to place them on the 
report.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Sort and group field entries.
{ewc MVIMG, MVIMAGE, !bullet.bmp} Filter the database to print only the information you want.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Perform calculations, such as counting and averaging, to show 
statistical information.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Add titles, text labels, and notes to enhance your report.
You can create a report quickly with ReportCreator. First, type a title for your report, and then add the fields 
you want included in the report. You can also sort, group, or filter information, or add statistics to your report.
ReportCreator automatically creates the report based on your selections.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB2O002)]!btip.bmp}          Print this   
topic



Hiding information
When you want to protect confidential information, make your form or list easier to use, or print specific 
information, you can hide fields, field names, and records.
In list view, you can hide entire fields to:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Hide private information.

{ewc MVIMG, MVIMAGE, !bullet.bmp} View nonadjacent fields side by side by hiding all the fields 
between them.

In form view, you can hide field names to:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Make your form easier to read.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Align a series of fields.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use more descriptive text or instructions.
In both views, you can hide individual records to prevent them from printing. When you hide records you 
cannot display them, go to them, or accidentally delete them.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB2O003)]!btip.bmp}          Print this   
topic





You want to display only records that don't match the filter definition?

Note: If you're not in report view, click Report on the View menu. Click the report you want to change, and
then click Modify.

1 On Tools menu, click Report Filter.
The current filter is highlighted in the box.

2 Click Modify Filter.

3 Click the Invert Filter check box.
Works displays a check mark in the box.

4 Click OK.

5 Click Done.
Works reverses the filter and displays only the records that don't match the filter definition. To see a 
preview of your filtered report, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar.



You want to sort more than one field at a time?
Sort the most important field first. For example, if you are sorting a list of names, sort by Last Name first, 
and then sort by First Name. That way, any duplicate last names are alphabetized by first names.



You want to change the number format of a field on a form?

Note: If you're not in form design view, click Form Design on the View menu.

1 Click the field you want to change.

2 On the Format menu, click Field.

3 Under Format, click Number.

4 Under Appearance, click the number format you want.
If you want a default value for a field, click the Automatically Enter A Default Value check box, and then 
type the default value.

5 Click OK.
If you change your mind, immediately click Undo Format Field on the Edit menu.



You want to change the date or time format of a field on a form?

Note: If you're not in form design view, click Form Design on the View menu.

1 Click the field you want to change.
To format more than one field, hold down CTRL as you click the fields you want. You can format multiple 
fields only if you choose the same format for all the selected fields.

2 On the Format menu, click Field.

3 Under Format, click Date or Time.

4 Under Appearance, click the format you want.

5 Click OK.
If you change your mind, immediately click Undo Format Field on the Edit menu.



You want to add color and shading to a field in list view?

Note: If you're not in list view, click List on the View menu.

1 Click the field name to highlight the field you want to add color and shading to.

2 On the Format menu, click Shading.

3 Under Shading, click the shading pattern you want.

4 Under Colors, click the foreground and background colors you want.
Note: If you chose the solid shading pattern, the formatted object will display only the foreground color.

5 Click OK.



You want to put a border around a field in list view?

Note: If you're not in list view, click List on the View menu.

1 Click the field name to highlight the field to which you want to add a border.

2 On the Format menu, click Border.

3 Under Line Style, click the border you want.

4 Under Border, click where you want to put the border.

5 If you want a color border, click the color you want in the Color box.

6 Click OK.



You want to add a border to a report?

1 On the View menu, click Report.

2 Click the report you want to add a border to, and then click Modify.

3 Click the cell containing the information you want to put a border around.

4 On the Format menu, click Border.

5 Under Line Style, click the border you want.

6 Under Border, click where you want to put the border.

7 If you want a color border, click the color you want in the Color box.

8 Click OK.



You want to remove a border from a field in list view?

Note: If you're not in list view, click List on the View menu.

1 Click the field name to highlight the field you want to remove a border from.

2 On the Format menu, click Border.

3 Under Line Style, click the empty box.

4 Under Border, double-click the box next to each border you want to remove.

5 Click OK.



You want to remove color and shading from a field in list view?

Note: If you're not in list view, click List on the View menu.

1 Click the field name to highlight the field you want to remove color and shading from.

2 On the Format menu, click Shading.

3 In the Pattern box, click None.

4 Click OK.



You want to add color and shading to a report?

1 On the View menu, click Report.

2 Click the report you want to add color and shading to,and then click Modify.

3 Click the cell(s) you want to color or shade.

4 On the Format menu, click Shading.

5 Under Shading, click the shading pattern you want.

6 Under Colors, click the foreground and background colors you want.

7 Click OK.



You want to change the size of a field?

1 On the View menu, click Form Design.

2 Click the field you want to change.

Works displays three handles on the field.

3 Point to a handle.

4 When the pointer looks like {ewc MVIMG, MVIMAGE, !resize.bmp} drag the handle until the field is the 
size you want.



You want to hide nonadjacent records?
You can hide nonadjacent records by marking them first.

Note: If you're not in list view, click List on the View menu.

1 Click the check box next to the record number of each record you want to mark and hide.

2 On the Record menu, click Show and drag to choose Unmarked Records.
Works hides the records you marked and shows only the unmarked records.



You typed a number starting with a zero and the zero disappeared?
You may need to change the field format to see numbers with leading zeros.

1 On the View menu, click List.

2 Click the field name to highlight the field whose format you want to change.

3 On the Format menu, click Field.

4 Under Format, click Number.

5 Under Appearance, click 01235.

6 Click OK.
Note: If the field is not going to be calculated, such as a postal code field, you can also format it as Text.





To create a report

1 On the Tools menu, click ReportCreator.

2 Type a name for your report up to 15 characters.

3 Click OK.

4 Type the title you want to appear on your report.

5 Click the Fields tab.

6 In the Fields Available box, double-click each field you want to add to the report.

7 If you want to sort information for your report, click the Sorting tab.
Under Sort By, click the down arrow and click the field you want to sort for your report.

8 If you want to group information, click the Grouping tab.
Under Group By, choose the options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

9 If you want to filter out certain records, click the Filter tab.

In the Select A Filter box, click a filter.
– Or –
If you want to create a filter, click Create New Filter.

10 If you want to add summary information to your report, click the Summary tab.
Choose the summary options you want.

11 Click Done.
Works creates your report and displays a message.

12To see your report data, click Preview.
– Or –

To see your report definition and make changes to it, click Modify.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB3001)]!btip.bmp}            Print this   
topic



To create a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O002,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, report)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W021,2,2)]!btip.bmp}          You   
want to see your database again?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W022,2,2)]!btip.bmp}          You   
don't understand the report definition?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W023,2,2)]!btip.bmp}          You   
don't like how your report looks?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W024,2,2)]!btip.bmp}          You   
want to add or remove field names?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W025,2,2)]!btip.bmp}          You   
want to add or remove summary information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W026,2,2)]!btip.bmp}          You   
want to add or remove field entries?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3014)]!bjump.bmp}         To change   
how a report is grouped

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3002)]!bjump.bmp}         To change   
how a report is sorted

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3012)]!bjump.bmp}         To create   
and apply a new filter to a report



To change how a report is sorted

1 On the View menu, click Report.

2 Click the report you want to sort.

3 Click Modify.

4 On the Tools menu, click Report Sorting.

5 To change the first sorted field, under Sort By, click the down arrow and click the new field you want to 
sort by.
Note: If you grouped information on the previously sorted field, you can't change your grouping options. 
To change grouping options, see the procedure, "To change how a report is grouped."

6 Choose the sort order you want by clicking either Ascending or Descending.

7 To change the other sorted fields, under Then By, click the field you want and then click the sort order.

8 Click Done.

Works displays your report definition. 
To see a preview of your report, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB3002)]!btip.bmp}            Print this   
topic



To change how a report is sorted

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O002,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, sort)]!bdemo.bmp}         Quick   
Tour

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W006,2,1)]!btip.bmp}          You   
want to sort more than one field at a time?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W021,2,1)]!btip.bmp}          You   
want to see your database again?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3009)]!bjump.bmp}         To add   
grouping to an existing report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3014)]!bjump.bmp}         To change   
how a report is grouped

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report



To apply an existing filter to a report

1 On the View menu, click Report.

2 Click the report you want to apply the filter to.

3 Click Modify.

4 On the Tools menu, click Report Filter.

5 In the Select A Filter box, click the filter you want to apply.

6 Click Done.
Works applies the filter to your report. To see a preview of your filtered report, click {ewc MVIMG, 
MVIMAGE, !tbprev.bmp} on the toolbar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB3003)]!btip.bmp}            Print this   
topic



To apply an existing filter to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O002,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W004,2,2)]!btip.bmp}          You   
want to display only records that don't match the filter definition?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3012)]!bjump.bmp}         To create   
and apply a new filter to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3013)]!bjump.bmp}         To modify a   
filter applied to a report



To create and apply a new filter to a report

1 On the View menu, click Report.

2 Click the report you want to apply the new filter to.

3 Click Modify.

4 On the Tools menu, click Report Filter.

5 Click Create New Filter.

6 In the Filter Name dialog box, type a name for the filter, and then click OK.

7 Under Field Name, click the down arrow and click a field you want to find matching records for.

8 Under Comparison, click the down arrow and click a comparison phrase.

9 Under Compare To, type the text or numbers you want Works to compare the field to.

10 If you want to add another field to your filter, click the down arrow and click And or Or.

11 Click OK.

12Click Done.
Works applies your new filter to the report. To see a preview of your filtered report, click {ewc MVIMG, 
MVIMAGE, !tbprev.bmp} on the toolbar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB3012)]!btip.bmp}            Print this   
topic



To create and apply a new filter to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O002,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W004,2,1)]!btip.bmp}          You   
want to display only records that don't match the filter definition?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3003)]!bjump.bmp}         To apply an   
existing filter to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3013)]!bjump.bmp}         To modify a   
filter applied to a report



To calculate database information

1 On the Tools menu, click ReportCreator.

2 Type a name for your report up to 15 characters.

3 Click OK.

4 Type the title you want to appear on your report.

5 Click the Fields tab, and then double-click each field you want to add to the report.

6 Click the Sorting tab, and then choose the fields you want to sort for your report.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

7 Click the Grouping tab, and then choose the options you want for putting space between sorted groups in 
your report.

8 Click the Summary tab, and then click the summary options you want.

9 Click Done.

10To see your report data, click Preview.
– Or –

To see your report definition and make changes to it, click Modify.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB3004)]!btip.bmp}            Print this   
topic



To calculate database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W005,2,1)]!btip.bmp}          You   
want to add summary information manually to an existing report?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W004,2,1)]!btip.bmp}          You   
want to show each group and its summary information on a separate page?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9016)]!bjump.bmp}         To add a   
calculation to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3009)]!bjump.bmp}         To add   
grouping to an existing report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3012)]!bjump.bmp}         To create   
and apply a new filter to a report



To change the name of a report

1 On the Tools menu, click Rename Report.

2 Click the report you want to rename.

3 In the Type A Name Below box, type the new name up to 15 characters.

4 Click Rename.

5 If you want to rename more reports, repeat steps 2 through 4.

6 Click OK.
– Or –
If you change your mind, click Cancel.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB3005)]!btip.bmp}            Print this   
topic



To change the name of a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O003,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3007)]!bjump.bmp}         To delete a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3006)]!bjump.bmp}         To copy a   
report



To copy a report

1 On the Tools menu, click Duplicate Report.

2 Click the report you want to duplicate.

3 In the Type A Name Below box, type the new name up to 15 characters.

4 Click Duplicate.

5 If you want to duplicate more reports, repeat steps 2 through 4.

6 Click OK.
– Or –
If you change your mind, click Cancel.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB3006)]!btip.bmp}            Print this   
topic



To copy a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O004,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3005)]!bjump.bmp}         To change   
the name of a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3007)]!bjump.bmp}         To delete a   
report



To delete a report

1 On the Tools menu, click Delete Report.

2 Click the report you want to delete.

3 Click Delete.

4 If you want to delete more reports, repeat steps 2 and 3.

5 To delete the report(s), click OK.

6 If you are sure you want to delete the report(s), click OK.
– Or –
If you change your mind, click Cancel.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB3007)]!btip.bmp}            Print this   
topic



To delete a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O004,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3005)]!bjump.bmp}         To change   
the name of a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3006)]!bjump.bmp}         To copy a   
report



To add grouping to an existing report
Note: This procedure assumes that you didn't group information when you created your report, and want to 
add grouping now. If you already sorted and grouped information, go to the procedure, "To change how a 
report is grouped."

1 On the View menu, click Report.

2 Click the report you want to group.

3 Click Modify.

4 On the Tools menu, click Report Sorting.

5 Under Sort By, click the down arrow and click the field you want to sort and group.

6 To sort additional fields, click a second or third field under Then By.

7 Click the Grouping tab.

8 Choose the grouping options you want for each sorted group.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipDB2H002,4,1)]!btip.bmp}  
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

9 Click Done.

To see a preview of your report, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB3009)]!btip.bmp}            Print this   
topic



To add grouping to an existing report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O002,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, sort)]!bdemo.bmp}         Quick   
Tour

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W005,2,1)]!btip.bmp}          You   
want to add summary information manually to an existing report?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W004,2,1)]!btip.bmp}          You   
want to show each group and its summary information on a separate page?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3014)]!bjump.bmp}         To change   
how a report is grouped

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3002)]!bjump.bmp}         To change   
how a report is sorted



To change how a report is grouped
Tip: If you are changing more than one grouped field, it may be faster to create a new report with the 
ReportCreator on the Tools menu.

1 On the View menu, click Report.

2 Click the report you want to regroup.

3 Click Modify.

4 On the Tools menu, click Report Sorting.
You need to clear your previously sorted fields before you can change the grouping options.

5 Under Sort By, click the down arrow and click (None) to clear your previous sort.
If you have additional fields sorted, under Then By, click the down arrow and click (None).

6 Click Done.

7 Click Yes.

8 On the Tools menu, click Report Sorting.

9 Under Sort By, click the down arrow and click the field you want to sort.
To sort additional fields, click a second or third field under Then By.

10Click the Grouping tab.

11 Choose the grouping options you want for each sorted field.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipDB2H002,4,1)]!btip.bmp}  
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

12Click Done.

To see a preview of your report, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB3014)]!btip.bmp}            Print this   
topic



To change how a report is grouped

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O002,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, sort)]!bdemo.bmp}         Quick   
Tour

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W005,2,1)]!btip.bmp}          You   
want to add summary information manually to an existing report?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W004,2,1)]!btip.bmp}          You   
want to show each group and its summary information on a separate page?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3002)]!bjump.bmp}         To change   
how a report is sorted

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report



To modify a filter

1 On the Tools menu, click Filters.

2 In the Filter Name box, click the down arrow and click the filter you want to change.

3 Make any changes you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 To apply the filter and close the dialog box, click Apply Filter.
To close the dialog box without applying the filter, click Close. If you want to keep the changes you made, 
click Yes.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB3010)]!btip.bmp}            Print this   
topic



To modify a filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3012)]!bjump.bmp}         To create   
and apply a new filter to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6010)]!bjump.bmp}         To delete a   
filter



To modify a filter applied to a report

Note: If the filter you want to modify is already applied to the report, and you are displaying the report 
definition in report view, go to step 4.

1 On the View menu, click Report.

2 Click the report you want to filter.

3 Click Modify.

4 On the Tools menu, click Report Filter.

5 In the Select A Filter box, click the filter you want to change.

6 Click Modify Filter.

7 In the Filter dialog box, make the changes you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

8 Click OK.

9 Click Done.
Works applies the new filter to your report. To see a preview of your filtered report, click {ewc MVIMG, 
MVIMAGE, !tbprev.bmp} on the toolbar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB3013)]!btip.bmp}            Print this   
topic



To modify a filter applied to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O002,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB2W004,2,1)]!btip.bmp}          You   
want to display only records that don't match the filter definition?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3012)]!bjump.bmp}         To create   
and apply a new filter to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3010)]!bjump.bmp}         To modify a   
filter



To copy report information to another document

1 On the View menu, click Report.

2 Click the report you want to copy.

3 Click Modify.

4 Highlight the part of the report you want to copy.

If you want to copy the entire report, don't highlight anything.

5 On the Edit menu, click Copy Report Output.

6 Open or switch to the document you want to paste the report into.

7 On the Edit menu, click Paste.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB3015)]!btip.bmp}            Print this   
topic



To copy report information to another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W007,2,2)]!btip.bmp}          The   
copied report doesn't look the way you want?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A016)]!bjump.bmp}                 To   
change the alignment of a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A018)]!bjump.bmp}                 To   
move a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A015)]!bjump.bmp}                 To set  
a tab stop





Database Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB3C010)]!bjump.bmp}                  Name  
and save your membership address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB3C002)]!bjump.bmp}                  See   
more of your membership address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB3C003)]!bjump.bmp}                  Type   
and correct information in your membership address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB3C004)]!bjump.bmp}                  Add,   
copy, change, or delete information in your membership address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB1C041)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB3C007)]!bjump.bmp}
        Create another membership address book  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB3C006)]!bjump.bmp}                  Find,   
sort, and filter information in your membership address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB3C008)]!bjump.bmp}                  View   
and create membership address book reports

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C012)]!bjump.bmp}
        Create envelopes or mailing labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C011)]!bjump.bmp}
        Create a form letter  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavDB3C009)]!bjump.bmp}
        Preview and print information in your membership address book  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your membership information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your membership address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your membership address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing and correcting information in your membership address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2010)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1010)]!bjump.bmp}         To clear a   
formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
address book information

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding, copying, changing, or deleting information in your membership address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1004)]!bjump.bmp}         To add a   
field (column) 

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1012)]!bjump.bmp}         To change   
the name of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8017)]!bjump.bmp}         To change   
the tab order of fields on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8022)]!bjump.bmp}         To copy an   
address (record)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8020)]!bjump.bmp}         To move an   
address (record)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8012)]!bjump.bmp}         To delete an  
address (record)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8010)]!bjump.bmp}         To delete   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2020)]!bjump.bmp}         To protect   
information from being changed or deleted

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Finding, sorting, and filtering information in your membership address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5013)]!bjump.bmp}         To sort your   
membership address book in alphabetic or numeric order

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1014)]!bjump.bmp}         To search   
for specific names or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create a   
filter to find specific names or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6020)]!bjump.bmp}         To filter for   
addresses (records) that have some contents in common

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2016)]!bjump.bmp}         To go to a   
specific address (record) in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5008)]!bjump.bmp}         To hide or   
show a field (column)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide an   
address (record)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2014)]!bjump.bmp}         To show all   
hidden addresses (records)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2015)]!bjump.bmp}         To switch   
between hidden and displayed addresses (records)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
addresses (records)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9005)]!bjump.bmp}         To show or   
hide marked addresses (records)

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating another membership address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a new address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To save your  
membership address book as a template

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Viewing an dcreating membership address book reports

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1018)]!bjump.bmp}         To view a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
database information (sums, averages,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3012)]!bjump.bmp}         To create a   
filter to find specific report information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3002)]!bjump.bmp}         To change   
how a report is sorted

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3014)]!bjump.bmp}         To change   
how a report is grouped

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9007)]!bjump.bmp}         To modify a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3006)]!bjump.bmp}         To copy a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3015)]!bjump.bmp}         To copy   
report information to another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3005)]!bjump.bmp}         To change   
the name of a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3007)]!bjump.bmp}         To delete a   
report

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing information in your membership address book

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
specific addresses (records) for printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7002)]!bjump.bmp}         To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your membership address book before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6006)]!bjump.bmp}      To preview   
envelopes before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6007)]!bjump.bmp}      To preview   
labels before printing

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!bjump.bmp}         To print   
marked addresses (records)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
entire membership address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your membership address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your membership address book the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
membership address book as you work

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8014)]!bjump.bmp}         To open   
your membership address book again after closing it

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8016)]!bjump.bmp}         To use your   
membership address book as your default address book

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.





Printing database information
There are several ways to print database information. You can print:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Your form as displayed on your screen.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Your form with one or several records per page.

{ewc MVIMG, MVIMAGE, !bullet.bmp} A blank form showing only the field names and labels.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Your entire database list in rows and columns.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Individual records that you explicitly mark in your database list.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Statistical summaries of report data.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Information grouped by category in a report.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB3O005)]!btip.bmp}          Print this   
topic



Adding labels or descriptive text to a form
You can include titles and other descriptive text to make your form easier to use. This information is called a 
label. If other people will be working in your database, it's a good idea to include labels that contain 
instructions, descriptions, or examples for making correct field entries.
You can format labels as bold, italic, underlined, or a specific color to make them stand out from field names.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB3O004)]!btip.bmp}          Print this   
topic



Using formulas to calculate fields

You can use a formula to calculate the contents of one field based on the contents of other fields. You can
have only one formula in each field. When you type a formula into a field, that formula is automatically 
entered into the same field in all records. When you type information into a new record, the formula 
automatically creates a value for that field in the new record. Formula values are not displayed in blank 
records.
The following illustration shows an example of using a formula to calculate field data.
{ewc MVIMG, MVIMAGE, !db30.wmf}

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB3O006)]!btip.bmp}          Print this   
topic



Setting page breaks

On a form
Works automatically prints one record per page in form view, but you can set Works to print more than one 
record per page. If your form is too long to fit on one page, and you want to change where the page break 
occurs, you can insert a manual page break.

In list view
In list view, you can insert both vertical and horizontal page breaks.

On a report
As in list view, in a report you can insert either a vertical (by column) or horizontal (by row) page break. If 
you sort and group report data, you can insert a page break so that Works prints each group on a separate 
page.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB3O007)]!btip.bmp}          Print this   
topic



Using default text or numbers in a field
You can type a default value, either text or numbers, for a field. Entering a default value is helpful if a field in
your database contains the same information in all records. You can type the default value once, and Works 
automatically fills in the new records for you.
For example, suppose most of your organization's members live in Washington state. Rather than type WA 
in the State field for most of the records, you can enter it once as a default value. Then each time you create
a new record and begin typing information for that record, Works enters WA in the State field for you.
To change a record from WA to something else, click in the field, and then type the new information.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB3O008)]!btip.bmp}          Print this   
topic



Using functions in a formula

Many Works functions are useful in your database. Functions save time when you are typing a complex 
formula. For example, a teacher could use the AVG (average) function to compute each student's average 
score on a series of tests. The formula might look like this: =AVG(Test Score 1, Test Score 2, Test Score 3) 
where Test Score 1, Test Score 2, and Test Score 3 are field names.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB3O009)]!btip.bmp}          Print this   
topic



Changing alignment in a field
You can make a database or a database report more attractive and easier to read by changing the horizontal
and vertical alignment of text and values in a field.
When you create a database or a report, all information is formatted with general alignment—text is left-
aligned, and dates and numbers are right-aligned. But you can change the alignment of any entry to left, 
right, or centered. In list view or report view, if a text entry is longer than the width of a field (column), 
you can wrap the text within the field. 
{ewc MVIMG, MVIMAGE, !db30a.wmf}
You also can change the vertical alignment to have Works display information at the top, bottom, or center of
a field.
{ewc MVIMG, MVIMAGE, !db30b.wmf}
{ewc MVIMG, MVIMAGE, !db30c.wmf}

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB3O010)]!btip.bmp}          Print this   
topic



Changing the size of fields and records
As you type information in your database, you may find that you want to change the height or width of a field
to better match the size of the information in the field.

Changing field size on a form
When you create a new field on a form, Works makes it 20 characters wide by 1 line high, but you can 
change field dimensions to match the information you enter. For example, a Last Name field might be 1 line 
high by 15 characters wide, but a Note field might be 4 lines high by 50 characters wide.

Changing field and record size in list view
In list view, Works makes each field 10 characters wide and each record the height of the font size. Use the 
Best Fit option to have Works calculate the field width or record height needed to fit the largest entry in a 
field or record.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB3O011)]!btip.bmp}          Print this   
topic



Using dates and times in a database
You can type dates and times in a database and use them in formulas. Once you type a date or time in a 
format Works recognizes, the field retains that number format until you choose a different format for that 
field. You can also change the format of an entire field before you enter any information into it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB3O012)]!btip.bmp}          Print this   
topic



Formatting your form for printing
If a field is wider than the information in the field, there may be blank spaces before or after the information 
in the field. If you don't want these blank spaces to print, you can remove them. Removing the spaces before
printing is especially useful when you're printing forms that contain addresses.
Also, when Works prints a form, the spacing between letters may be slightly different from what appears on 
your screen. With the Format For Printer command, you can display a form on the screen as it will print so 
you can check the alignment of items on the form.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB3O013)]!btip.bmp}          Print this   
topic





You can't see all the text in a field?

In list view
The Wrap Text check box is turned off. To see all the text:

1 Click the field name to highlight the field.

2 On the Format menu, click Alignment.

3 Click the Wrap Text check box.
Works displays a check mark in the box.

4 Click OK.

In form view

The field is not wide enough. To see all the text:

1 On the View menu, click Form Design.

2 Click the field you want to change.

3 Drag the handle to change the field size.



You want to print gridlines?

Note: If you're not in list view, click List on the View menu.

1 On the File menu, click Page Setup.

2 Click the Other Options tab.

3 Click the Print Gridlines check box.
Works displays a check mark in the box.

4 Click OK.



You want to print field lines on a form?
Note: You must be in a form view. On the View menu, click Form or Form Design.

1 On the File menu, click Page Setup.

2 Click the Other Options tab.

3 Click Print Field Lines.
Works displays a check mark in the box.

4 Click OK.



You want to sort more than three fields?
If you need to sort more than three fields, you can sort the database twice. Specify the least important fields 
the first time you sort, and the more important fields the second time.



You want to include a colon in a label?
To include a colon in a label, type a double quotation mark (") before the label text.
Example:    "Enter this customer data first:



You want to see how the page breaks look on your report?

1 On the File menu, click Print Preview.

2 To page through your report, click Next or Previous.
To zoom in, click the preview.

3 When you finish looking at the preview, click Print to print the report, or click Cancel to return to the 
report definition.



You can't get to the record you want to print?
There are three ways to move to the record you want to print:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Press CTRL+PAGE DOWN to go to the next record in the 
database, and CTRL+PAGE UP to go to the previous record.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Click the arrows at the bottom of the document window.

{ewc MVIMG, MVIMAGE, !bullet.bmp} In list view or form view, use the Find command in the Edit 
menu to find the record.



The form doesn't look quite right?
The Format For Printer command spaces characters on the form according to how they will print, so the form
will generally look better when printed than it does on your screen. If you need to make adjustments, you 
can move or resize the fields on your form.



The result of your formula is 0 (zero)?
If the fields you are using to calculate the result are empty, the result will be 0 until you type information in 
one of the fields.



Works displays the formula as text?
Make sure the formula starts with an equal sign (=). 
Also, make sure the field is not formatted as a text field.

1 Highlight the field in which you are typing the formula.

2 On the Format menu, click Field.

3 Under Format, click a format other than Text.

4 Click OK.



You want to treat a number as text?

{ewc MVIMG, MVIMAGE, !bullet.bmp} Type a double quotation mark (") before the number.
For example, type: "911 to enter the common emergency number as text.
– Or –
To format the entire field, click Field on the Format menu. Under Format, click Text, and then click OK.



You want to use a field name in a formula, but it resembles a number or function?
Enclose the field name in single quotation marks (') so that Works will recognize it as a field name.
For example: If you have a field name "DATE," Type 'DATE'



You mistakenly type over the field containing the formula?

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Edit menu, click Undo Entry.
Works restores your formula.



You see an error message?
When you use a function in a formula, be sure to enclose in parentheses the values or references you want 
the formula to evaluate. Otherwise, Works will display an error message.



You want to see your database again?

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click List.



You don't understand the report definition?

For an explanation of the report definition:
1 Click the More Info tab in the Help window.

2 Click Overview.

Note: If you want to print the explanation, click the scroll bar to go to the bottom of the Help window, and 
then click Print This Topic.



You don't like how your report looks?
You can create a new report quickly by using the ReportCreator, or you can modify your report by making 
changes to the report definition.
{ewc MVIMG, MVIMAGE, !bullet.bmp} To create a new report, follow the steps in the procedure, "To 

create a report."

{ewc MVIMG, MVIMAGE, !bullet.bmp} To modify the report, use the procedures listed under "See also."
Note: If you don't see the procedure you are looking for, click the Index button at the bottom of the Help 
window to search for procedures on reports.



You want to add or remove field names?

To add a field name

1 On the View menu, click Report.

2 Click the report you want to add a field name to.

3 Click Modify.

4 Click where you want to insert the field name.
Field names are usually placed in Heading or Intr fieldname rows.

5 On the Insert menu, click Field Name.
Works displays a list of the field names in the active database.

6 Click the field name you want to add.

7 Click Insert.

To remove a field name

1 Click the field name you want to remove.

2 Press DELETE.

3 To see a preview of your report, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar.



You want to add or remove summary information?

To add summary information

1 On the View menu, click Report.

2 Click the report you want to add a calculation to.

3 Click Modify.
If you chose grouping options for a field, Works displays a Summ fieldname row, where fieldname is 
replaced with the name of the field you grouped. For example, Summ State. Below that row, Works also 
displays a Summary row.
The Summ fieldname row holds the summary information for a group, such as the total number of clients 
per state. The Summary row holds summary information for the entire report, such as the total number of 
clients.

4 To display calculations for a sorted group, click the first cell in the Summ fieldname row.
To display calculations for the entire report, click the first cell in the Summary row.

5 On the Insert menu, click Field Summary.

6 Click the field name of the field you want to calculate.
For example, Item.

7 Click the calculation you want Works to perform.
For example, COUNT.

8 Click Insert.
Works inserts the calculation in the Summ fieldname or Summary row, for example =COUNT(Item).

To delete summary information

1 Click the summary title you want to remove.

2 Press DELETE.

3 To see a preview of your report, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar.



You want to add or remove field entries?

To add field entries

1 On the View menu, click Report.

2 Click the report you want to add a field entry to.

3 Click Modify.

4 Click where you want to insert the field entry.
Field entry instructions are usually placed in Record rows.

5 On the Insert menu, click Field Entry.
Works displays a list of the field names in the active database.

6 Click the field name you want to insert.

7 Click Insert.
Works inserts an equal sign followed by the field name you chose. For example: =Item.

To remove field entries

1 Click the field entry you want to remove.

2 Press DELETE.

3 To see a preview of your report, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar.





To link information from another document
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or switch to the Works document or Windows program that contains the information you want to 
link.

2 In the source document, highlight the information you want to link (cells, text, a table, a picture, and so 
on).

3 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

4 Open or switch to the Works document you want to add the linked information to, and then click where 
you want to insert the information.

Note: If you are linking to a Database form, you must be in form design view.
5 On the Edit menu, click Paste Special.

6 Click Paste Link.

7 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A035,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4001)]!btip.bmp}            Print this   
topic



To link information from another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W005,2,1)]!btip.bmp}          The   
Paste Link option is unavailable?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W006,2,1)]!btip.bmp}          You   
want to switch quickly between open documents?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4002)]!bjump.bmp}         To link an   
entire file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4003)]!bjump.bmp}         To edit   
linked information



To link an entire file 
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or switch to the document you want to link the file to (the destination document).
2 On the Insert menu, click Object.

Note: If you are linking to a Database form, you must be in form design view and must not have a 
field selected.

3 Click Create From File.

4 In the File Name box, type the path and filename of the file you want to link.
– Or –
Click Browse. Find the file you want, and then click Insert.

5 Click Link.
Works displays a check mark in the box.

6 Click OK.

Works inserts the linked document into the destination document.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4002)]!btip.bmp}            Print this   
topic



To link an entire file

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W007,2,1)]!btip.bmp}          You   
don't want to display the entire linked file in the destination document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4001)]!bjump.bmp}         To link   
information from another document



To edit linked information
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Double-click the object you want to edit.

Note: If you are editing a linked object in a Database form, you must be in form design view and must
not have a field selected.

2 Make the changes you want.

3 If you are editing the object in another Works document, on the File menu, click Save.
If you are editing the object in another Windows program, on the File menu, click Exit.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A034,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4003)]!btip.bmp}            Print this   
topic



To edit linked information

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W008,2,1)]!btip.bmp}
        Nothing happens when you double-click the object?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4002)]!bjump.bmp}         To link an   
entire file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4001)]!bjump.bmp}         To link   
information from another document



To change from automatic to manual link updating
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or switch to the document containing the link you want to update manually.

2 On the Edit menu, click Links.

3 Click the link you want to update manually.

4 Click Manual.

5 If you want to update the link, click Update Now, and then click Close.
If you want to close the dialog box without updating, click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4005)]!btip.bmp}            Print this   
topic



To change from automatic to manual link updating

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O007,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4004)]!bjump.bmp}         To update a   
link manually



To update a link manually
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or switch to the document containing the link you want to update manually.

2 On the Edit menu, click Links.

3 Click the link you want to update.

4 Click Update Now.

5 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4004)]!btip.bmp}            Print this   
topic



To update a link manually

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O007,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4005)]!bjump.bmp}         To change   
from automatic to manual updating



To update all links automatically when you open a document

1 Open a document that contains linked objects.
2 To update the linked objects, click Yes. Works updates your document to reflect all the changes made to 

the source documents.
To open the document without updating linked objects, click No.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4006)]!btip.bmp}            Print this   
topic



To update all links automatically when you open a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O007,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4004)]!bjump.bmp}         To update a   
link manually



To reconnect or change the source of a link
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or switch to the document containing the link you want to change.

2 On the Edit menu, click Links.

Note: If you're changing a link in the Database, you must be in form design view.
3 Click the link whose source you want to change.

4 Click Change Source.

5 In the File Name box, type the path and filename for the source document you want to reconnect or 
change the link to.
– Or –
Double-click the folder containing the document you want, and then click the document you want.

6 Click Open.

7 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4007)]!btip.bmp}            Print this   
topic



To reconnect or change the source of a link

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W012,2,1)]!btip.bmp}          You   
want to change all the links from the previous source document to the new one?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4006)]!bjump.bmp}         To update all  
links automatically when you open a document



To add clip art, WordArt, or a drawing to your document
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or switch to the document you want to add an object to.

Note: If you are adding an object to a Database form, you must be in form design view and must not 
have a field selected.

2 Click where you want to add the object.

3 On the Insert menu, click the command for the object you want to add: ClipArt, WordArt, or Drawing.

4 Click or create the object you want to add.

5 To return to your document, use the following methods:
To close a dialog box, click OK or Insert.
To close a program, click that program's Exit or Quit command on the File menu. If there is no File menu, 
press ESC.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4008)]!btip.bmp}            Print this   
topic



To add clip art, WordArt, or a drawing to your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O008,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4009)]!bjump.bmp}         To create   
and embed an object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4010)]!bjump.bmp}         To edit an   
embedded object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4024)]!bjump.bmp}         To change   
WordArt



To create and embed an object
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or switch to the document you want to add an object to.

Note: If you are inserting an object in a Database form, you must be in form design view.
2 Click where you want to add the object.

3 On the Insert menu, click Object.

4 To create a new object, click Create New, and then choose the type of object you want to create.
To embed an existing document as an object, click Create From File, and then type the path and filename 
of the document you want to embed.

5 Click OK.
Works opens the document or program. Some programs temporarily replace the Works menus and 
toolbar; other programs open a separate window.

6 If you chose to create a new object, create the object you want.

7 To return to your document, use the following methods:
Click anywhere in the document.
To close a dialog box, click OK.
To close a program, click that program's Exit or Quit command on the File menu. If there is no File menu, 
press ESC.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4009)]!btip.bmp}            Print this   
topic



To create and embed an object

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W011,2,1)]!btip.bmp}           You   
don't see the object you want to embed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4008)]!bjump.bmp}         To add clip   
art, WordArt, or a drawing to your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4010)]!bjump.bmp}         To edit an   
embedded object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4001)]!bjump.bmp}         To link   
information from another document



To edit an embedded object
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.
1 Double-click the object.

Note: If you are editing a sound or video clip, just click the object once to select it, and then choose the 
item from the Edit menu.

2 Make the changes you want.

3 To return to your document, use the following methods:
To close a dialog box, click OK.
To close a program, click that program's Exit or Quit command on the File menu. If there is no File menu, 
press ESC.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4010)]!btip.bmp}            Print this   
topic



To edit an embedded object

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O008,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4008)]!bjump.bmp}         To add clip   
art, WordArt, or a drawing to your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4009)]!bjump.bmp}         To create   
and embed an object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4003)]!bjump.bmp}         To edit   
linked information



To change the size of an object

Note: If you are changing the size of an object in a Database form, you must be in form design view.
1 Click the object to select it.

Works displays the object in a rectangle with gray handles.
2 Position the pointer over a handle until it looks like {ewc MVIMG, MVIMAGE, !resize.bmp}.

3 Click and drag until the object is the size you want.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_rszobj)]!bsnip.bmp}         Show an   
example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A036,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4011)]!btip.bmp}             Print this   
topic



To change the size of an object

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, objects)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4008)]!bjump.bmp}         To add clip   
art, WordArt, or a drawing to your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4009)]!bjump.bmp}         To create   
and embed an object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4010)]!bjump.bmp}         To edit an   
embedded object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!bjump.bmp}      To move an   
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings



To link a range of spreadsheet cells

Note: You must already have named the range of cells and saved the spreadsheet before you can link the 
range to another document.

1 Open the spreadsheet that contains the range of cells you want to link.
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of 
the Help window.

2 Open or switch to the document in which you want to insert the range.

3 Click where you want to insert the range.

4 On the Insert menu, click Spreadsheet.

5 Click Use A Range From An Existing Spreadsheet.

6 Under Select A Spreadsheet, click the spreadsheet that contains the range you want to link.

7 Under Select A Range, click the range you want to link.

8 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A037,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4016)]!btip.bmp}            Print this   
topic



To link a range of spreadsheet cells

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W006,2,1)]!btip.bmp}          You   
want to switch quickly between open documents?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W013,2,1)]!btip.bmp}          The   
range you want doesn't appear in the Insert Spreadsheet dialog box?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4003)]!bjump.bmp}         To edit   
linked information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4001)]!bjump.bmp}         To link   
information from another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5005)]!bjump.bmp}         To name a   
cell or range



To create and embed a new spreadsheet
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or switch to the document into which you want to insert a spreadsheet.

2 Click where you want to insert the spreadsheet.

3 On the Insert menu, click Spreadsheet.

4 Click Create A New Spreadsheet.

5 Click OK.

6 In the spreadsheet, type the information you want.

7 To return to your document, click anywhere outside the spreadsheet.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4017)]!btip.bmp}            Print this   
topic



To create and embed a new spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W014,2,2)]!btip.bmp}          You   
didn't return to your document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4010)]!bjump.bmp}         To edit an   
embedded object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2016)]!bjump.bmp}      To copy an   
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!bjump.bmp}      To move an   
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type text   
or numbers in a spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell



To add a table to your document
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or switch to the Word Processor document into which you want to insert a table.

2 Click where you want to insert the table.

3 On the Insert menu, click Table.

4 In the Number Of Rows box, type the number of rows you want.

5 In the Number Of Columns box, type the number of columns you want.

6 In the Select A Format box, click a table format.

7 Click OK.

Note: To add your table to a Database form, copy the table and then switch to Database form design 
view. Paste the table onto your form.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4018)]!btip.bmp}            Print this   
topic



To add a table to your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O013,1,2)]!bover.bmp}
     Overview  
{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, tables)]!bdemo.bmp}

        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7011)]!bjump.bmp}      To add a   
column in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7010)]!bjump.bmp}      To add a   
row in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7002)]!bjump.bmp}      To change   
information in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7009)]!bjump.bmp}      To change   
the size of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7006)]!bjump.bmp}      To change   
the format of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7008)]!bjump.bmp}      To copy a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7005)]!bjump.bmp}      To move a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7007)]!bjump.bmp}      To wrap text   
around a table



To add a picture from the ClipArt Gallery to a document
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or switch to the document you want to add a picture to.

Note: If you are adding a picture to a Database form, you must be in form design view.
2 Click where you want to add the picture.

3 On the Insert menu, click ClipArt.

4 Click the category for the clip art you want to view.

5 Click the picture you want to insert.

6 Click Insert.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4020)]!btip.bmp}            Print this   
topic



To add a picture from the ClipArt Gallery to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O011,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W015,2,1)]!btip.bmp}          You   
need Help for the ClipArt Gallery, WordArt, Microsoft Draw, Microsoft Equation 
Editor, or Note-It?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4010)]!bjump.bmp}         To edit an   
embedded object



To add WordArt to a document
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or switch to the document you want to add WordArt to.

Note: If you are adding WordArt to a Database form, you must be in form design view.
2 Click where you want to add the WordArt.

3 On the Insert menu, click WordArt.

4 In the Enter Your Text Here box, type the text you want.
To begin a new line, press ENTER.

5 Use the WordArt toolbar buttons to create the effects you want.

6 When you finish making changes, double-click outside the Enter Your Text Here box.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4023)]!btip.bmp}            Print this   
topic



To add WordArt to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O012,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W015,2,1)]!btip.bmp}          You   
need Help for the ClipArt Gallery, WordArt, Microsoft Draw, Microsoft Equation 
Editor, or Note-It?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4024)]!bjump.bmp}         To change   
WordArt



To change WordArt

1 Double-click the WordArt object.

2 To change the text, type new text in the Enter Your Text Here box.

To create different effects, use the WordArt toolbar buttons.

3 To see your changes, click Update Display.

4 When you finish making changes, double-click outside the Enter Your Text Here box.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4024)]!btip.bmp}            Print this   
topic



To change WordArt

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O012,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W015,2,1)]!btip.bmp}          You   
need Help for the ClipArt Gallery, WordArt, Microsoft Draw, Microsoft Equation 
Editor, or Note-It?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!bjump.bmp}         To add   
WordArt to a document



To create a drawing and add it to a document
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or switch to the document you want to add a drawing to.

Note: If you are adding a drawing to a Database form, you must be in form design view.
2 Click where you want to insert the drawing.

3 On the Insert menu, click Drawing.

4 Create your drawing.

5 When you finish, click Exit And Return on the File menu.

6 To return to Works and add the drawing to your document, click Yes.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4025)]!btip.bmp}            Print this   
topic



To create a drawing and add it to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O014,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W015,2,1)]!btip.bmp}          You   
need Help for the ClipArt Gallery, WordArt, Microsoft Draw, Microsoft Equation 
Editor, or Note-It?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W019,2,2)]!btip.bmp}          You   
get an error message when you try to add a drawing to your document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4026)]!bjump.bmp}         To change a  
drawing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4020)]!bjump.bmp}         To add a   
picture from the ClipArt Gallery to a document



To change a drawing
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.
1 Double-click the drawing.
2 Use the Microsoft Draw tools to make your changes.

3 When you finish, click Exit And Return on the File menu.

4 If you want to update your Works document to reflect the changes in your drawing, click Yes.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4026)]!btip.bmp}            Print this   
topic



To change a drawing

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O014,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W015,2,1)]!btip.bmp}          You   
need Help for the ClipArt Gallery, WordArt, Microsoft Draw, Microsoft Equation 
Editor, or Note-It?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4025)]!bjump.bmp}         To create a   
drawing and add it to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4020)]!bjump.bmp}         To add a   
picture from the ClipArt Gallery to a document



To add a note to a document
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or switch to the document you want to add a note to.

Note: If you are adding a note to a Database form, you must be in form design view.
2 Click where you want to add the note.

3 On the Insert menu, click Note-It.

4 In the Choose A Picture box, click a picture.

Note: Use the scroll bars to see more pictures.

5 In the Type Your Caption Here box, type the caption you want to appear beneath the picture in your 
document.

6 In the Type Your Note Here box, type the text.

7 Click the text size you want for the note.

8 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4027)]!btip.bmp}            Print this   
topic



To add a note to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O016,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W015,2,1)]!btip.bmp}          You   
need Help for the ClipArt Gallery, WordArt, Microsoft Draw, Microsoft Equation 
Editor, or Note-It?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatAddition004,2,1)]!btip.bmp}
        You want to read a note in form view?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4031)]!bjump.bmp}         To change   
the size of a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4032)]!bjump.bmp}         To change   
the picture or text of a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4030)]!bjump.bmp}         To delete a   
note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4029)]!bjump.bmp}         To move or   
copy a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4028)]!bjump.bmp}         To read a   
note



To read a note

1 Double-click the note to display it.

Note: If you are reading a note in a Database form, you must be in form design view.
2 When you finish reading, click anywhere to close the note.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A039,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4028)]!btip.bmp}            Print this   
topic



To read a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O016,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatAddition004,2,1)]!btip.bmp}
        You want to read a note in form view?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4027)]!bjump.bmp}         To add a   
note to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4031)]!bjump.bmp}         To change   
the size of a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4032)]!bjump.bmp}         To change   
the picture or text of a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4030)]!bjump.bmp}         To delete a   
note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4029)]!bjump.bmp}         To move or   
copy a note



To move or copy a note

1 Click the note to select it.

Note: If you are moving or copying a note in a Database form, you must be in form design view.
2 To move the note, click Cut on the Edit menu.

To copy the note, click Copy on the Edit menu.

3 Click where you want to place the note.

4 On the Edit menu, click Paste.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4029)]!btip.bmp}            Print this   
topic



To move or copy a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O016,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4027)]!bjump.bmp}         To add a   
note to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4031)]!bjump.bmp}         To change   
the size of a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4032)]!bjump.bmp}         To change   
the picture or text of a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4030)]!bjump.bmp}         To delete a   
note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4028)]!bjump.bmp}         To read a   
note



To delete a note

1 Click the note to select it.

Note: If you are deleting a note from a Database form, you must be in form design view.
2 Press DELETE.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4030)]!btip.bmp}            Print this   
topic



To delete a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O016,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4027)]!bjump.bmp}         To add a   
note to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4031)]!bjump.bmp}         To change   
the size of a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4032)]!bjump.bmp}         To change   
the picture or text of a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4029)]!bjump.bmp}         To move or   
copy a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4028)]!bjump.bmp}         To read a   
note



To change the size of a note

1 Click the note to select it.

Note: If you are changing the size of a note in a Database form, you must be in form design view.
Works displays the note in a rectangle with gray handles.

2 Point to a handle.

3 When the pointer looks like {ewc MVIMG, MVIMAGE, !resize.bmp} click and drag the handle until the 
note is the size you want.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4031)]!btip.bmp}            Print this   
topic



To change the size of a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O016,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4027)]!bjump.bmp}         To add a   
note to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4032)]!bjump.bmp}         To change   
the picture or text of a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4030)]!bjump.bmp}         To delete a   
note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4029)]!bjump.bmp}         To move or   
copy a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4028)]!bjump.bmp}         To read a   
note



To change the picture or text of a note

1 Click the note to select it.

Note: If you are changing the picture or text of a note in a Database form, you must be in form design 
view.

2 On the Edit menu, click Microsoft Note-It Object and drag to choose Edit.

3 Make the changes you want.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4032)]!btip.bmp}            Print this   
topic



To change the picture or text of a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O016,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4027)]!bjump.bmp}         To add a   
note to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4031)]!bjump.bmp}         To change   
the size of a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4030)]!bjump.bmp}         To delete a   
note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4029)]!bjump.bmp}         To move or   
copy a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4028)]!bjump.bmp}         To read a   
note



To send a Works document as a mail message
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or create the document you want to send.

2 On the File menu, click Send.

3 In the Choose Profile dialog box, if MS Exchange Settings is not displayed, click the down arrow to 
choose it from the list, and then click OK.
Works displays the New Message dialog box. The document you are sending is displayed as an icon in 
the message box.

4 In the To box, type the email name or address of the recipient.

5 In the Subject box, type a subject line if you want one.

6 In the message box, type any text you want to go with your document.

7 On the File menu, click Send.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4033)]!btip.bmp}            Print this   
topic



To send a Works document as a mail message

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O017,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W020,2,1)]!btip.bmp}          The   
Send command isn't available?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W016,2,1)]!btip.bmp}          The   
document you want to send doesn't appear in the mail message?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W017,2,1)]!btip.bmp}
        Recipients can't read your document?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4034)]!bjump.bmp}         To set   
Works to send documents as text or as attachments

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB10002)]!bjump.bmp}                  To   
send a Works document as a fax



To set Works to send documents as text or as attachments

1 On the Tools menu, click Options.

2 Click the General tab.

3 Under Send Mail As, click Text to send documents as text in mail messages.
Or click Document to send documents as attachments to mail messages.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB4034)]!btip.bmp}            Print this   
topic



To set Works to send documents as text or as attachments

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O017,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4033)]!bjump.bmp}         To send a   
Works document as a mail message

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB10002)]!bjump.bmp}                  To   
send a Works document as a fax



To create labels

1 On the Tools menu, click Labels.

2 Click Labels, and then follow the instructions in the Labels dialog box.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowDB4035)]!btip.bmp}              Print this   
topic



To create labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O001,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, mailing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W025,2,2)]!btip.bmp}         You   
don't want to print the labels for all the names in your database?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W005,2,2)]!btip.bmp}         You   
want to add addresses from a second database?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W018,2,2)]!btip.bmp}         You   
want to insert a picture on your label or envelope?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W031,2,1)]!btip.bmp}         You   
want to move your text closer to the label edge?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W032,2,1)]!btip.bmp}         You   
want to move your text further away from the label edge?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W017,2,2)]!btip.bmp}         You   
want to print cards for rotary files or card files?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!bjump.bmp}         To add   
WordArt to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5003)]!bjump.bmp}      To change   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5023)]!bjump.bmp}      To change   
the addresses on your mailing labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5025)]!bjump.bmp}      To create   
multiple copies of the same label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4036)]!bjump.bmp}         To create   
return address labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4020)]!bjump.bmp}         To add a   
picture from the ClipArt Gallery to a document



To create return address labels

1 On the Tools menu, click Labels.

2 Click Multiple Copies Of One Label, and then follow the instructions in the Labels dialog box.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowDB4036)]!btip.bmp}              Print this   
topic



To create return address labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O013,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, mailing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W018,2,2)]!btip.bmp}         You   
want to insert a picture on your label or envelope?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W031,2,1)]!btip.bmp}         You   
want to move your text closer to the label edge?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W032,2,1)]!btip.bmp}         You   
want to move your text further away from the label edge?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!bjump.bmp}         To add   
WordArt to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5018)]!bjump.bmp}      To adjust the  
size of a label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5003)]!bjump.bmp}      To change   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4035)]!bjump.bmp}         To create   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4020)]!bjump.bmp}         To add a   
picture from the ClipArt Gallery to a document



To create envelopes

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Tools menu, click Envelopes and then follow the 
instructions in the Envelopes dialog box.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowDB4037)]!btip.bmp}              Print this   
topic



To create envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O010,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, mailing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W066,2,2)]!btip.bmp}         You   
don't want to print envelopes for all the names in the database?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W005,2,1)]!btip.bmp}         You   
want to add addresses from a second database?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4027)]!bjump.bmp}      To change   
the addresses on your envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4019)]!bjump.bmp}      To insert   
additional fields as placeholders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9003)]!bjump.bmp}         To mark   
multiple records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!bjump.bmp}         To print   
marked records



To add an equation to a document
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open or switch to the document to which you want to add an equation.

Note: If you are adding an equation to a Database form, you must be in form design view.
2 Click where you want to add the equation.

3 On the Insert menu, click Object.

4 In the Object Type box, click Microsoft Equation.

5 Click OK.
Works inserts a frame for the equation and displays the Equation toolbar.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowDB4039)]!btip.bmp}              Print this   
topic



To add an equation to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O018,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W015,2,1)]!btip.bmp}          You   
need Help for the ClipArt Gallery, WordArt, Microsoft Draw, Microsoft Equation 
Editor, or Note-It?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4040)]!bjump.bmp}         To edit an   
equation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4041)]!bjump.bmp}         To delete an  
equation



To edit an equation

1 Double-click the equation you want to edit.
Works displays the Equation toolbar.

2 Make any changes you want to the equation.

3 When you finish, click anywhere in your Works document outside of the equation.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowDB4040)]!btip.bmp}              Print this   
topic



To edit an equation

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O018,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4039)]!bjump.bmp}         To add an   
equation to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4041)]!bjump.bmp}         To delete an  
equation



To delete an equation

1 Click the equation to select it.

2 Press DELETE.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowDB4041)]!btip.bmp}              Print this   
topic



To delete an equation

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O018,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4039)]!bjump.bmp}         To add an   
equation to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4040)]!bjump.bmp}         To edit an   
equation





Reversing the results of a filter
You can view or print the records the filter did not select. When you reverse, or invert, a filter, Works hides 
the current records—the records selected by the applied filter—and displays the hidden records instead. 
After inverting the filter results, you can reapply the filter to see the filtered records again. When you want to
see all your records again, click Show All Records on the Record menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB4O001)]!btip.bmp}          Print this   
topic



Naming filters
When you create a filter, you can either name it right away or wait until later. If you choose not to name the 
filter right away, Works names the first filter Filter 1, the second filter Filter 2, and so on. Later, you can 
rename the filter, giving it a descriptive name to remind you of its purpose. For example, you might name a 
filter that finds all items that cost $100 "$100 Items." You can name and save up to eight filters for each 
database.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB4O002)]!btip.bmp}          Print this   
topic



Using Works functions in a filter
When you create a filter that contains a formula, you might be able to use a Works function as part of your 
formula. Functions are built-in calculations for common financial, mathematical, statistical, and other 
operations. In the Filters dialog box, choose the field you want to filter on, and then click Filter Using 
Formula. In the Filter Definition box, type the formula you want. Some examples of using functions in a filter 
formula are:

{ewc MVIMG, MVIMAGE, !bullet.bmp} To filter for all payments due in March, type =MONTH()=3.

{ewc MVIMG, MVIMAGE, !bullet.bmp} To filter for all records where the value in a field is approximately 
15, type =ROUND(field, 0)=15.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB4O005)]!btip.bmp}          Print this   
topic



Linking information
You can link information from one Works or Windows-based document to another. Creating a link means that
any changes made to the original information in the source document are reflected in the destination 
document you are linking to. The linked information is referred to as an object or linked object.

You can link the following types of information:

{ewc MVIMG, MVIMAGE, !bullet.bmp} charts

{ewc MVIMG, MVIMAGE, !bullet.bmp} spreadsheet cells

{ewc MVIMG, MVIMAGE, !bullet.bmp} text

{ewc MVIMG, MVIMAGE, !bullet.bmp} tables

{ewc MVIMG, MVIMAGE, !bullet.bmp} pictures

{ewc MVIMG, MVIMAGE, !bullet.bmp} ClipArt

{ewc MVIMG, MVIMAGE, !bullet.bmp} WordArt (special text effects)

{ewc MVIMG, MVIMAGE, !bullet.bmp} entire files

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB4O006)]!btip.bmp}          Print this   
topic



Updating linked information
Works automatically updates a linked object when you open the document that contains the object, unless 
you specify otherwise. For example, if you link a spreadsheet and then make changes to it, the spreadsheet 
object in your document is updated automatically to reflect the changes.
You can specify that a link be updated manually instead of automatically if you want to control when the 
linked information is updated.

You can also change the source document of a link, or reconnect a broken link. A link is broken, for 
example, when the source document is renamed or moved.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB4O007)]!btip.bmp}          Print this   
topic



Embedding information
You can insert information into your Works document without switching to another Works tool or Windows-
based program. This process is called embedding. For example, if you want to insert a piece of clip art in 
your document, click the ClipArt command on the Insert menu, and then choose the art you want. You don't 
have to leave your document and open the ClipArt Gallery because Works does it for you. The embedded 
information is referred to as an object or an embedded object.

You can embed the following types of information:

{ewc MVIMG, MVIMAGE, !bullet.bmp} charts

{ewc MVIMG, MVIMAGE, !bullet.bmp} spreadsheet cells

{ewc MVIMG, MVIMAGE, !bullet.bmp} text

{ewc MVIMG, MVIMAGE, !bullet.bmp} tables

{ewc MVIMG, MVIMAGE, !bullet.bmp} pictures

{ewc MVIMG, MVIMAGE, !bullet.bmp} ClipArt

{ewc MVIMG, MVIMAGE, !bullet.bmp} WordArt (special text effects)

{ewc MVIMG, MVIMAGE, !bullet.bmp} equations

{ewc MVIMG, MVIMAGE, !bullet.bmp} entire files

{ewc MVIMG, MVIMAGE, !bullet.bmp} animation

{ewc MVIMG, MVIMAGE, !bullet.bmp} sounds

{ewc MVIMG, MVIMAGE, !bullet.bmp} videos

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB4O008)]!btip.bmp}          Print this   
topic



Creating envelopes
If you have a database that contains the addresses of all the people you correspond with, you can have 
Works use these addresses to create envelopes for you.
When you create the envelope, you merge the address information from your database onto your envelope. 
Works inserts placeholders into your document. When you print the envelopes, Works replaces the 
placeholders with the information from each record in the database.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB4O010)]!btip.bmp}          Print this   
topic



Adding pictures to your document from the ClipArt Gallery
To make your document more visually appealing, you can insert pictures from the ClipArt Gallery. The 
ClipArt Gallery displays thumbnail sketches of all the clip art stored in your computer, including the clip art 
that comes with Works. The ClipArt Gallery organizes your clip art into categories to help you find the picture
you want quickly.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB4O011)]!btip.bmp}          Print this   
topic



Creating special text effects with WordArt
Use WordArt to add style and panache to the text in your documents. Add distinctive titles, fancy first letters,
or logos. For example:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Change the spacing between letters in a word.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Add shadowing effects.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Rotate text so that it displays at an angle or in a shape.
If you don't see what you want at first, experiment with combinations of WordArt effects.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB4O012)]!btip.bmp}          Print this   
topic



Adding a table to your document
Use tables to organize and arrange information in rows and columns. Arranging text and numbers side-by-
side can make information in your document easier to read. Anything you can do in a spreadsheet—such as 
sort information, calculate numbers, or add rows and columns—you can do in a Works table.
When you add a table to your document, you choose the number of rows and columns you want. You can 
quickly give your table a professional look by choosing one of the predefined table formats.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB4O013)]!btip.bmp}          Print this   
topic



Creating and modifying a drawing
You can use Microsoft Draw for Windows to create original drawings for your Works documents. For 
example, you can create a company logo, a decorative illustration, or a family coat of arms.
Once you've created your drawing, you can add it to a Word Processor document or a Database form. To 
modify a drawing, double-click it, and then use any of the Microsoft Draw tools to make your changes. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB4O014)]!btip.bmp}          Print this   
topic



Using Note-It to annotate your documents
You can use Note-It to add pop-up notes to your documents. Note-It notes are good for jotting down 
reminders, notes to colleagues, or instructions on using a document.
You can read, move, copy, or delete a Note-It note. After you've inserted a note in your document, you can 
easily change the picture or text of the note. When you print a document that contains notes, Works prints 
the Note-It picture, but not the text of the note.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB4O016)]!btip.bmp}          Print this   
topic



Sending documents in electronic mail
If your computer is connected to a mail server, you can send Works documents in electronic mail messages 
while working on your document. You can send articles, reports, charts, or any other Works document that 
you want to share with someone. You can also send a document as a fax.
You can tell Works to send the contents of a document as text in a mail message, as an attachment to a mail
message, or as a fax. When you send the document as an attachment, the attachment appears in the mail 
message as a Works icon with the name of the document under it.
By default, Works sends documents in a mail message as an attachment rather than as text, but you can 
change this setting in the Options dialog box.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB4O017)]!btip.bmp}          Print this   
topic



Adding equations to your documents
With Microsoft Equation Editor, you can build complex equations to add to technical documents such as 
tests, research papers, and articles. You build equations by choosing symbols from a toolbar and typing 
variables and numbers. You can add fractions, exponents, integrals, and other mathematical elements to a 
Works document. As you build an equation, Microsoft Equation Editor adjusts font sizes, spacing, and 
formatting for you, such as reducing the font size for exponents or displaying variables in italic.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(ConDB4O018)]!btip.bmp}           Print this   
topic





You can't create a new filter?
You can have eight filters per database. You may need to delete an existing filter before you can create a 
new one.



You want to find records in which the contents are similar but not exactly the same?
You can use a wildcard in a filter to select records that have part of an entry in common. A wildcard is a 
character that substitutes for one or more characters in a word. Works has two wildcards—the question mark
(?) and the asterisk (*).
The question mark substitutes for any single character. For example, to find both "Anderson" and 
"Andersen" in a filter, type anders?n in the Compare To box.
The asterisk substitutes for any number of characters. For example, to find all the names that begin with 
"Ben" followed by any number of characters ("Ben," "Bendel," "Benedict," and so on), type ben* in the 
Compare To box.



You want to find records above or below a specific letter?
You can use comparison phrases to find records in a particular range of the alphabet. For example, you 
could find all records where the last name starts with a letter before T by using the comparison phrase Is 
Less Than. This filter would display all records where the last name starts with a letter that precedes T in the
alphabet. To find records that occur after a particular letter, use the comparison phrase Is Greater Than.



The Paste Link option is unavailable?
If you are linking between a Works document and another Windows program, the other program may be 
unable to create a link or may not support object linking and embedding.
If you are linking between two Works documents, check to make sure that you've named and saved the 
source document before trying to create a link.



You want to switch quickly between open documents?

{ewc MVIMG, MVIMAGE, !bullet.bmp} To switch to another open Windows program press ALT+TAB.

{ewc MVIMG, MVIMAGE, !bullet.bmp} To switch to another open Works document, click the document 
name on the Window menu, or press CTRL+TAB.

Tip: When you switch, a different Works Help menu replaces this procedure. To restore the procedure, click 
{ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the Help window.



You don't want to display the entire linked file in the destination document?
You can display it as an icon.

{ewc MVIMG, MVIMAGE, !bullet.bmp} In step 5 of the procedure, click Link in the Insert Object dialog 
box, and then click Display As Icon.
Works will display and print the file as an icon.



Nothing happens when you double-click the object?

If you are working in a Database document, the object may be locked so that you can't make changes to it 
in form view.
To unlock the object:

1 On the View menu, click Form Design.

2 Click the object to select it.

3 On the Format menu, click Picture.

4 Click Enable Activation.

5 Click OK.
Now you can edit the object in form view.

You can always edit an object in form design view. If you don't want to unlock the object, switch to form 
design view:

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click Form Design.
Double-click the object to edit it.



You don't see the object you want to embed?
Not all programs support linking and embedding. The Object Type list in the Insert Object dialog box shows 
you which of your installed programs support embedding.

– Or –
If the program does support linking and embedding, that program's server may not be installed or registered 
correctly.



You want to change all the links from the previous source document to the new one?
You must select and change each link separately.



The range you want doesn't appear in the Insert Spreadsheet dialog box?
You have to name the range before you can insert it in another document.

1 Click the cell or highlight the range you want to name.

2 On the Insert menu, click Range Name.

3 Type a name of up to 15 characters.

4 Click OK.



You didn't return to your document?

If you are editing an object in another Windows program, you may have to do one of the following in order 
to return to your document:

{ewc MVIMG, MVIMAGE, !bullet.bmp} If the program opened a separate window, on the File menu, click 
Exit, Exit And Return, Quit, or Return.

{ewc MVIMG, MVIMAGE, !bullet.bmp} If the program is in a dialog box, click OK or press ESC.



You need Help for the ClipArt Gallery, WordArt, Microsoft Draw, Microsoft Equation Editor, or Note-It?

WordArt and Equation Editor

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Help menu, click Contents.
– Or –
On the Help menu, click Index or Search For Help On, and then type the word or phrase you want to get 
help on.

Draw

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Help menu, click How To.

ClipArt and Note-It

{ewc MVIMG, MVIMAGE, !bullet.bmp} In the dialog box, click the Help button.



The document you want to send doesn't appear in the mail message?
The document must be open and active before you can send it from within Works.

{ewc MVIMG, MVIMAGE, !bullet.bmp} To make your document the active document, click the document 
name on the Window menu.



Recipients can't read your document?
If you send a Works document as an attachment, recipients of your message must have Works open on their
computers to open the attachment.



You get an error message when you try to add a drawing to your document?
If Works can't find the drawing program you need, you can reinstall it by running Works Setup again.



The Send command isn't available?
Note: You must have an email account on a postoffice to use Microsoft Mail. If you don't have an account, 
contact your Microsoft Mail administrator to set one up for you.
You must install Microsoft Exchange and Microsoft Mail to send a document as a mail message. To install 
Microsoft Exchange and Microsoft Mail:

1 On the Windows 95 taskbar, click Start.

2 Click Settings, and drag to choose Control Panel.

3 Double-click the Add/Remove Programs icon.

4 Click the Windows Setup tab.

5 In the Components box, click Microsoft Exchange.

6 Click OK.

7 Click Next.

8 Click Microsoft Mail, and then click Next.

9 Type the path to your postoffice, and then click Next.
If you don't know where your postoffice is, click Browse, click the postoffice, and then click Next.

10Type your mailbox name and email password, and then click Next.

11 Click Finish.



You want to read a note in form view?

1 On the View menu, click Form Design.

2 Click the note to select it.

3 On the Format menu, click Picture.

4 Click Enable Activation.

5 Click OK.
Now you can read the note in form view.





To change horizontal alignment

Note: You must be in list view, form design view, or report view. To switch views, click List, Form 
Design, or Report on the View menu.

1 In list view, click the field name to highlight the field you want to change.

In report view, click the label or heading you want to change.

In form design view, click the field entry of the field you want to change.

2 On the Format menu, click Alignment.

3 Under Horizontal, click the alignment you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.
If you change your mind, immediately click Undo Format Field on the Edit menu.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowDB5001)]!btip.bmp}              Print this   
topic



To change horizontal alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W019,2,1)]!btip.bmp}          You   
see ### instead of your number?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W003,2,1)]!btip.bmp}          You   
can't see all the text in a field?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5003)]!bjump.bmp}         To change   
vertical alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5002)]!bjump.bmp}         To wrap text   
within a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2010)]!bjump.bmp}         To type text   
or numbers



To wrap text within a field

Note: If you're not in list view or report view, click List or Report on the View menu.

1 In list view, click the field name to highlight the field you want to change.

In report view, click the field name or cell you want to change.

2 On the Format menu, click Alignment.

3 Click Wrap Text.

4 Click OK.
Note: This alignment applies only to text. Works will not wrap numbers, dates, or times within a field.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB5002)]!btip.bmp}            Print this   
topic



To wrap text within a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O010,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5001)]!bjump.bmp}         To change   
horizontal alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5003)]!bjump.bmp}         To change   
vertical alignment



To change vertical alignment

Note: If you're not in list view or report view, click List or Report on the View menu.

1 In list view, click the field name to highlight the field you want to change.

In report view, click the field name or cell you want to change.

2 On the Format menu, click Alignment.

3 Under Vertical, click the alignment you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB5003)]!btip.bmp}            Print this   
topic



To change vertical alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O010,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5001)]!bjump.bmp}         To change   
horizontal alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5002)]!bjump.bmp}         To wrap text   
within a field



To change the size of a field

To change the size of a field in list view

1 To change the width, point to the right border of the field name.
– Or –

To change the height, point to the lower border of the record number.

2 When the pointer looks like {ewc MVIMG, MVIMAGE, !colwid.bmp}, drag the border until the field is the 
size you want.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_fldwid)]!bsnip.bmp}         Show an   
example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A011,3,1)]!btip.bmp}
        Another way  

To change the size of a field on a form

1 On the View menu, click Form Design.

2 Click the field entry of the field you want to change.

Works displays three handles on the field.

3 Point to a handle.

4 When the pointer looks like {ewc MVIMG, MVIMAGE, !resize.bmp}, click a handle and drag until the field
is the size you want.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_fldsiz)]!bsnip.bmp}          Show an   
example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A009,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB5004)]!btip.bmp}            Print this   
topic



To change the size of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O011,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB1W019,2,1)]!btip.bmp}          You   
see ### instead of your number?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5006)]!bjump.bmp}         To change   
the field width to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5007)]!bjump.bmp}         To change   
the record height to fit the largest entry



To change the field width to fit the largest entry

Note: If you're not in list view, click List on the View menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} To make the field the right size for the largest entry, double-click 
the field name.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A010,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB5006)]!btip.bmp}            Print this   
topic



To change the field width to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O011,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5004)]!bjump.bmp}         To change   
the size of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5007)]!bjump.bmp}         To change   
the record height to fit the largest entry



To change the record height to fit the largest entry

Note: If you're not in list view, click List on the View menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} To make the record the right height for the largest entry, double-
click the record number.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A012,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB5007)]!btip.bmp}            Print this   
topic



To change the record height to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O011,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5004)]!bjump.bmp}         To change   
the size of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5006)]!bjump.bmp}         To change   
the field width to fit the largest entry



To hide or show a field in list view

To hide a field in list view

Note: If you're not in list view, click List on the View menu.

1 Point to the right border of the field name.

2 When the pointer looks like {ewc MVIMG, MVIMAGE, !colwid.bmp}, drag the border to the left until the 
field is hidden.
If you change your mind, immediately click Undo Field Width on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A013,3,1)]!btip.bmp}
        Another way  

To show a hidden field in list view

1 On the Edit menu, click Go To.

2 In the Select A Field box, click the name of the field you want to show.

3 Click OK.
The field is highlighted, even though it is not shown.

4 On the Format menu, click Field Width.

5 Click Standard.
If you change your mind, immediately click Undo Field Width on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB5008)]!btip.bmp}            Print this   
topic



To hide or show a field in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O003,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5010)]!bjump.bmp}         To hide or   
show a field name on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2014)]!bjump.bmp}         To show all   
records



To hide or show a field name on a form

1 On the View menu, click Form Design.

2 To hide a field name, click the field name to highlight it, and then click Show Field Name on the 
Format menu.
– Or –
To show a hidden field name, click the field to highlight it, and then click Show Field Name on the Format 
menu.
A field name is hidden when there is no check mark next to Show Field Name on the Format menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB5010)]!btip.bmp}            Print this   
topic



To hide or show a field name on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O003,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5008)]!bjump.bmp}         To hide or   
show a field in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2014)]!bjump.bmp}         To show all   
records



To hide or show gridlines in list view

Note: If you're not in list view, click List on the View menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click Gridlines.
Gridlines are hidden when there is no check mark next to Gridlines on the View menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB5011)]!btip.bmp}             Print this   
topic



To hide or show gridlines in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W005,2,1)]!btip.bmp}          You   
want to print gridlines?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5012)]!bjump.bmp}         To hide or   
show field lines on a form



To hide or show field lines on a form

1 On the View menu, click Form Design.

2 On the View menu, click Field Lines.
Field lines are hidden when there is no check mark next to Field Lines on the View menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB5012)]!btip.bmp}            Print this   
topic



To hide or show field lines on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB2O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W006,2,1)]!btip.bmp}          You   
want to print field lines on a form?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5011)]!bjump.bmp}         To hide or   
show gridlines in list view



To sort a database in alphabetic or numeric order

Note: You must be in list view or form view. To switch views, click List or Form on the View menu.

1 On the Record menu, click Sort Records.

2 Under Sort By, type the name of the first field you want to sort, or click the down arrow and choose it from
the list.

3 Click either Ascending or Descending.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 If you want to sort additional fields, under Then By, repeat steps 2 and 3.

5 Click OK.
If you change your mind, immediately click Undo Sort on the Edit menu.

To repeat a sort

1 On the Record menu, click Sort Records.

2 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB5013)]!btip.bmp}            Print this   
topic



To sort a database in alphabetic or numeric order

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, sort)]!bdemo.bmp}         Quick   
Tour

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W007,2,1)]!btip.bmp}          You   
want to sort more than three fields?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1014)]!bjump.bmp}         To find   
specific text or numbers



To add a text label to a form

1 On the View menu, click Form Design.

2 Click where you want to add the text label.

3 On the Insert menu, click Label.

4 Type the text for the label.

5 Click Insert.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A016,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB5015)]!btip.bmp}            Print this   
topic



To add a text label to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W008,2,1)]!btip.bmp}          You   
want to include a colon in a label?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5016)]!bjump.bmp}         To change   
the position of a text label on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5017)]!bjump.bmp}         To delete a   
text label from a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2005)]!bjump.bmp}         To put a   
border around objects on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2007)]!bjump.bmp}         To add color  
and shading to a form



To change the position of a text label on a form

1 On the View menu, click Form Design.

2 Click the text label and drag it to a new position on the form.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A015,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB5016)]!btip.bmp}            Print this   
topic



To change the position of a text label on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O004,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!bjump.bmp}      To move an   
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5017)]!bjump.bmp}         To delete a   
text label from a form



To delete a text label from a form

1 On the View menu, click Form Design.

2 Click the text label you want to delete.

3 On the Edit menu, click Delete Selection.
If you change your mind, immediately click Undo Delete Selection on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB5017)]!btip.bmp}            Print this   
topic



To delete a text label from a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O004,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5015)]!bjump.bmp}         To add a   
text label to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5016)]!bjump.bmp}         To change   
the position of a text label on a form





Highlighting information
Before you can make changes to your document, such as adding, correcting, or copying information, you 
must first highlight the information you want to change. When you follow a procedure in Help and you don't
get the expected results, first check whether you highlighted the information you want to change. Highlighted
information has light text or numbers on a dark background.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB5O001)]!btip.bmp}          Print this   
topic



Creating headers and footers
Before you print, you may want to add text, page numbers, or dates to the top or bottom of your page. Text 
that appears at the top of every printed page is called a header; text that appears at the bottom of every 
printed page is called a footer. Headers and footers aren't displayed on your screen, but you can see them 
when you preview or print your document.
Works provides header and footer codes, which are shortcuts for information you might include in a header 
or footer, such as titles, page numbers, dates, times, or filenames. You can also use codes to align header 
or footer text to the left, right, or center. For example, to add page numbers and center them on the page, 
you would type &c&p in the Header box of the Headers And Footers dialog box.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB5O002)]!btip.bmp}          Print this   
topic



Changing header and footer margins
The header margin is the space between the top edge of the paper and the bottom edge of the header 
information. The footer margin is the space between the bottom edge of the paper and the top edge of the 
footer information. Works initially places the header 0.5 inch from the top of the page and the footer 0.75 
inch from the bottom of the page. You can change the vertical position of the header and footer by adjusting 
their margins in the Page Setup dialog box.
When you change the header or footer margins, make sure that the header margin is smaller than the top 
margin, and that the footer margin is smaller than the bottom margin. Otherwise, your header or footer 
information will not be printed.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB5O003)]!btip.bmp}          Print this   
topic



Deleting information from a form
After you start using your database, you may find that you don't need certain elements on your form. In 
form design view, you can permanently remove fields, labels, and objects from your form. In form 
view, you can permanently remove field entries. Before deleting, you must first highlight what you want
to remove.
If you change your mind about deleting field entries, labels, or objects from your form, immediately click 
Undo on the Edit menu to put them back on your form. If you delete a field from a form, you cannot undo the
deletion.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB5O004)]!btip.bmp}          Print this   
topic



Deleting database fields

Deleting a field, either in list view or from a form, removes the entire field from the database. When you 
delete a field, you lose the entries in that field for every record in the database. For example, if you 
delete the Address field from your address book database, all the addresses for the people listed in the 
address book will be deleted.
If you delete a field in list view, you can undo the action by immediately clicking Undo on the Edit menu; if 
you delete a field from a form, however, you cannot undo the deletion.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB5O005)]!btip.bmp}          Print this   
topic



Adding and deleting records

You can add new records to a database by inserting them below the last record or between existing 
records. If you add a new record to a serialized field—a field containing serial numbers or ID numbers, 
for example—Works assigns the next number to the new record.

You can also delete records you no longer need. You can delete records one at a time from a form, or you 
can delete several records at a time in list view. Before deleting, you must first highlight the record or 
records you want to delete. If you change your mind about deleting a record, immediately click Undo Delete 
Record on the Edit menu to get it back.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB5O006)]!btip.bmp}          Print this   
topic



Creating a serialized field
By using a serialized field, you can assign a number to each record in your database, such as an ID number,
model number, index number, or serial number. You tell Works what you want the starting number to be and 
how much to raise or lower each number, and Works automatically numbers each record for you.
You can include leading zeros if you need numbers like, "0001" or "001001."
When you insert a new record, or fill down a selection of records in a serialized field, Works numbers the 
new records as well.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB5O007)]!btip.bmp}          Print this   
topic



Creating an address book
With the Address Book TaskWizard, you can create a:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Personal address book.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Business address book with information about customers, 
suppliers, and employees.

{ewc MVIMG, MVIMAGE, !bullet.bmp} School and club address book for membership rosters, student 
records, and team rosters.

After the Address Book TaskWizard creates your address book, you can set the address book as your 
default. Then, when you click the Address Book command on the Tools menu or the Address Book button on 
the toolbar, Works opens this address book automatically.

You can create as many address books as you want, and change the default address book when you want. If
you already have a database of addresses, you can set that database as your default address book.
You can open your default address book from any Works tool.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB5O008)]!btip.bmp}          Print this   
topic



Changing the tab order of fields on a form
The tab order is the order in which you move from field to field on a form by pressing the TAB key. The 
default tab order is from left to right, then top to bottom on the form.
You can change the default tab order to make it easier to move between related fields on your form. For 
example, you may want to change the tab order so that you can move easily between two columns of related
information, such as a billing address and a shipping address.
If you don't like the new tab order, you can restore the default tab order by clicking the Reset button.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB5O009)]!btip.bmp}          Print this   
topic



Copying and moving database information
You can copy or move fields, field entries, records, or objects to another location in your database or to 
another Works document. When you copy information, Works places a duplicate of the information in the 
location you specify. When you move information, Works deletes the information from its original location 
and moves it to the location you specify.

You can copy or move information by using the drag-and-drop method, toolbar buttons, or menu 
commands. Drag-and-drop is a quick method. The toolbar buttons or menu commands may be better if you 
are copying or moving large amounts of information, or if you have to scroll within a document to where you 
want to paste the information.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB5O010)]!btip.bmp}          Print this   
topic



Moving records
As you work in your database, you may want to move entire records. For example, you may want to move 
related records closer to each other, or move a record from one database to another. When you move 
information, Works deletes the information from its original location and moves it to the location you specify.

You can copy or move information by using the drag-and-drop method, toolbar buttons, or menu 
commands. Drag-and-drop is a quick method. The toolbar buttons or menu commands may be better if you 
are copying or moving large amounts of information, or if you have to scroll within a document to where you 
want to paste the information.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB5O011)]!btip.bmp}          Print this   
topic



Copying records
As you work in your database, you may want to copy entire records from one location to another within the 
same database, between different databases, or to another document. When you copy information, Works 
places a duplicate of the information in the location you specify.

You can copy or move information by using the drag-and-drop method, toolbar buttons, or menu 
commands. Drag-and-drop is a quick method. The toolbar buttons or menu commands may be better if you 
are copying or moving large amounts of information, or if you have to scroll within a document to where you 
want to paste the information.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB5O012)]!btip.bmp}          Print this   
topic



Copying to adjacent fields

In list view, you can copy the text or numbers in one field into adjacent fields below or to the right using 
the Fill Down or Fill Right command on the Edit menu.
You can also copy a series using the Fill Series command on the Edit menu. A series is a set of numbers, 
dates, or text that automatically changes by a specified amount. For example:
{ewc MVIMG, MVIMAGE, !bullet.bmp} 1, 2, 3, 4, 5,...
{ewc MVIMG, MVIMAGE, !bullet.bmp} January, February, March,...

You type the first field entry, highlight the entries you want to fill with a series, and then click Fill Series 
on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB5O013)]!btip.bmp}          Print this   
topic





You want to highlight more than one entry in list view?

Note: If you're not in list view, click List on the View menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} To highlight more than one field entry, click the upper-left 
entry, and then drag across the entries you want.

– Or –
Hold down the SHIFT key, and then press the arrow keys to highlight the entries you want.



You want to highlight the entire database?

Note: If you're not in list view, click List on the View menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} To highlight the entire database, click the upper-left corner of the 
document window to the left of the first field name.
– Or –
Press CTRL+SHIFT+F8.



You want to highlight more than one item on a form?

Note: If you're not in form design view, click Form Design on the View menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Hold down the CTRL key while clicking the field names, field 
entries, labels, or objects you want to highlight.



Your header or footer is too far from the page edge?
The header margin must fit within the top (page) margin and the footer margin must fit within the bottom 
(page) margin. When you change the header or footer margins, make sure the header margin is smaller than
the top margin, and that the footer margin is smaller than the bottom margin. Otherwise, your header or 
footer information will not be printed.
You can either reduce the header or footer margin, or increase the top or bottom page margin. For example, 
if you want a header margin of 1 inch, set the page margin to 1.5 inches.



You can't see your headers and footers?

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the File menu, click Print Preview.
To magnify your document, click Zoom In. To page through your document, click Next and Previous.



You want page numbering to start on the second page?

1 On the File menu, click Page Setup. 

2 Click the Other Options tab.

3 In the Starting Page Number box, type 0

4 Click OK.

5 On the View menu, click Headers And Footers.

6 If your page numbers are at the top of the page, click No Header On First Page.
If your page numbers are at the bottom of the page, click No Footer On First Page.

7 Click OK.
Works assigns page number 1 to the second page.



You want to delete more than one record at a time?

It's easiest to delete adjacent records in list view.
1 On the View menu, click List.

2 Hold down the SHIFT key and drag down the record numbers of the adjacent records (rows) you 
want to delete.

3 Press DELETE.



You want to delete more than one field at a time?
It's easiest to delete adjacent fields in list view.

1 On the View menu, click List.

2 Drag across the field names of the adjacent fields (columns) you want to delete.

3 On the Record menu, click Delete Field.

4 If you're sure you want to permanently delete the fields, click OK.



You want to change individual numbers in a serialized field?
You can't change individual numbers in a serialized field. For example, you can't change the serial number 
for a single record in list view or on a form. You can change the starting number or the increment for the 
entire field in the Format Field dialog box, but the change will affect all the records in the field.



You want the numbers in a serialized field to decrease instead of increase?
In the Increment box, click the down arrow to choose a negative number. Works will decrease new records 
by the amount you specify.



You want to add serial numbers to existing records?
You can add serial numbers to existing records by using the Fill Series command.

1 Click the field entry where you want to start adding serial numbers.

2 Type the serial number you want, and then press ENTER.
Tip: If you can't type a number, check to see if the field is protected. On the Format menu, click 
Protection. If there is a check mark in the Protect Field check box, click Protect Field to remove field 
protection, and then click OK.

3 Click the first field entry and drag to highlight the field entries you want to number.

4 On the Edit menu, click Fill Series.

5 In the Step By box, type the increment you want to increase or decrease each record by.

6 Click OK.



You can't find Address Book in the list?
If you don't see Address Book in the list, click Common Tasks, and then click Address Book.
If you still can't find it, try this:

1 Click List Categories In Different Order.

2 Click Alphabetical Order.

3 Click OK.

4 Click Address Book from the list of Task Wizards. 
Tip: It should be the second item in the list.



Works can't find your address book?
You may have deleted or changed the name of the database you are using as your default address book.

1 On the Tools menu, click Options.

2 Click the Address Book tab.

3 In the Default Address Book box, check to see if there is a database named as the default address book. 
If there is no database listed, you have not chosen a default address book.

4 Under Works Databases, click the database you want as your default address book.
– Or –
If you don't have any databases listed, click Run The Address Book TaskWizard to create a new database
and set it as your default address book.

5 If you don't see the database you want, click Open A Document Not Listed Here.

6 Click the database you want, and then click Open.

7 Click OK.



You add a new field?
If you haven't changed the default tab order, and you add a new field to your database, Works puts it into the
tab order based on the default rule of left to right, then top to bottom. For example, if you add a field to the 
very beginning of your database, Works puts that field first in the tab order.
If you change the default tab order, and then add a new field to your database, Works places the new field at
the end of the tab order, regardless of where it appears in list view or on your form.



You want to move or copy information between two documents?
You can open both documents and move or copy information between them like you would inside a 
document. To view both documents at the same time, click Tile on the Window menu.



You want to create a series with decreasing numbers?
In the Step By box, type a negative number.
For example, to create a series of dates that goes back chronologically on a weekly basis, type the starting 
date, highlight the fields you want to fill, and click Fill Series on the Edit menu. In the Step By box, type -7



You want to skip a field so that it is not included in the tab order?

1 On the View menu, click Form Design.

2 Click the field you want to skip.

3 On the Format menu, click Protection.

4 Click Protect Field.

5 Click OK.

In form view, when you press the TAB key, Works doesn't highlight the field so you can't make changes to 
it.



You want to position fields to match a preprinted form?

If you position fields so that the field entries are aligned correctly, you can print your database information
directly onto preprinted forms.

1 On the View menu, click Form Design.

2 On the Format menu, click Snap To Grid.
Note: You want to turn the grid off so you can reposition the fields precisely on your form. When the grid 
is off, Works removes the check mark next to the Snap To Grid command on the menu.

3 Position the fields and text labels where you want them to match your preprinted form.
Before you print onto your form, make sure only the field entries are visible by hiding the field names.

1 On the View menu, click Form Design.

2 Press CTRL+SHIFT and click each field name you want to hide.

3 On the Format menu, click Show Field Name.
Note: You want to hide field names so they don't print. When field names are hidden, Works removes the 
check mark next to the Show Field Name command on the menu.

To see how your form will look when printed, click Print Preview on the File menu.





To create and apply a new filter

1 On the Tools menu, click Filters.

Note: If this is the first filter you are creating for this database, type a name for the filter in the Filter 
Name dialog box and click OK; then go to step 4 of this procedure.

2 Click New Filter.

3 In the Filter Name dialog box, type a name for the new filter, and then click OK.

4 Under Field Name, click the down arrow and click a field you want to find matching records for.

5 Under Comparison, click the down arrow and click a comparison phrase.

6 Under Compare To, type the text or values you want Works to compare the field to.
To Click
Find all records 
that match the 
criteria in both 
fields you are 
filtering on

And

Find all records 
that match the 
criteria in either 
field

Or

7 If you want to add another field to your filter, click the down arrow to the left of Field Name, and then click 
And or Or.

8 Repeat steps 4 through 7 for each field you want to add to the filter.

9 To find the records, click Apply Filter.
Note: To show all records again, on the Record menu, click Show and drag to choose All Records.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6001)]!btip.bmp}            Print this   
topic



To create and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W001,2,1)]!btip.bmp}          You   
can't create a new filter?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W002,2,2)]!btip.bmp}          You   
want to find records in which the contents are similar but not exactly the same?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6009)]!bjump.bmp}         To apply an   
existing filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6022)]!bjump.bmp}         To create   
and apply a filter using a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6010)]!bjump.bmp}         To delete a   
filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6007)]!bjump.bmp}         To rename a  
filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6003)]!bjump.bmp}         To reverse   
the results of a filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6004)]!bjump.bmp}         To show all   
records again after filtering



To reverse the results of a filter

Note: The Filter dialog box may cover up these steps. You can move the dialog box by clicking its title bar, 
and then dragging it to the left.

1 On the Tools menu, click Filters.

2 In the Filter Name box, click the down arrow and click the filter you want to reverse.

3 Click the Invert Filter check box.

4 Click Apply Filter.
Works displays all the records that don't match the criteria in the applied filter.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6003)]!btip.bmp}            Print this   
topic



To reverse the results of a filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O001,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6009)]!bjump.bmp}         To apply an   
existing filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6010)]!bjump.bmp}         To delete a   
filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6007)]!bjump.bmp}         To rename a  
filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6004)]!bjump.bmp}         To show all   
records again after filtering



To show all records again after filtering

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Record menu, click Show and drag to choose All Records.
Tip: To see all your records, press CTRL+HOME to go to the beginning of your document.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6004)]!btip.bmp}            Print this   
topic



To show all records again after filtering

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6009)]!bjump.bmp}         To apply an   
existing filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6006)]!bjump.bmp}         To reapply   
the last filter



To reapply the last filter

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Record menu, click Apply Filter and drag to choose the last 
filter you were using.
Tip: The most recently used filter has the F3 shortcut next to it on the menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6006)]!btip.bmp}            Print this   
topic



To reapply the last filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6009)]!bjump.bmp}         To apply an   
existing filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6004)]!bjump.bmp}         To show all   
records again after filtering



To rename a filter

Note: The Filter dialog box may cover up these steps. You can move the Filter dialog box by clicking its title
bar, and then dragging it to the left.

1 On the Tools menu, click Filters.

2 In the Filter Name box, click the down arrow and click the filter you want to rename.

3 Click Rename Filter.

4 Type the new name for your filter.

5 Click OK.

6 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6007)]!btip.bmp}            Print this   
topic



To rename a filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O002,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6009)]!bjump.bmp}         To apply an   
existing filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6010)]!bjump.bmp}         To delete a   
filter



To apply an existing filter

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Record menu, click Apply Filter and drag to choose the filter
you want.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6009)]!btip.bmp}            Print this   
topic



To apply an existing filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6004)]!bjump.bmp}         To show all   
records again after filtering

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6003)]!bjump.bmp}         To reverse   
the results of a filter



To delete a filter

1 On the Tools menu, click Filters.

2 In the Filter Name box, click the down arrow and click the filter you want to delete.

3 Click Delete Filter.

4 If you're sure you want to delete the filter, click Yes.

5 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6010)]!btip.bmp}            Print this   
topic



To delete a filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6009)]!bjump.bmp}         To apply an   
existing filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6007)]!bjump.bmp}         To rename a  
filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3010)]!bjump.bmp}         To modify a   
filter



To filter for records that match exactly

1 On the Tools menu, click Filters.

Note: If this is the first filter you are creating for this database, type a name for the filter in the Filter 
Name dialog box, and then click OK; then go to step 4.

2 Click New Filter.

3 In the Filter Name dialog box, type a name for the new filter, and then click OK.

4 Under Field Name, click the down arrow and click the field you want to find matching records for.
For example, click Cost.

5 Under Comparison, click the down arrow and click Is Equal To.

6 Under Compare To, type the text or values you want Works to compare the field to.
For example, type 100
This filter finds all records for items that cost $100.

7 To find the records, click Apply Filter.
To close the Filter dialog box without applying the filter, click Close. Click Yes to save changes to your 
filter.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6012)]!btip.bmp}            Print this   
topic



To filter for records that match exactly

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6013)]!bjump.bmp}         To filter for   
records that match in more than one field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6019)]!bjump.bmp}         To filter for   
records that don't match exactly



To filter for records that match in more than one field

1 On the Tools menu, click Filters.

Note: If this is the first filter you are creating for this database, type a name for the filter in the Filter 
Name dialog box, and then click OK; then go to step 4.

2 Click New Filter.

3 In the Filter Name dialog box, type a name for the new filter, and then click OK.

4 Under Field Name, click the down arrow and click the first field you want to find matching records for.
For example, click Last Name.

5 Under Comparison, click the down arrow and click Is Equal To.

6 Under Compare To, type the text or values you want Works to compare the field to.
For example, type Tanner

7 Click the down arrow and click And.

8 Repeat steps 4 through 6 for the second field you want to find matching records for.
For example, click First Name, click Is Equal To, and then type Glenn
This filter finds all records where the last name is Tanner and the first name is Glenn. You can make the 
filter more precise by adding additional fields.

9 To find the records, click Apply Filter.
To close the Filter dialog box without applying the filter, click Close. Click Yes to save changes to your 
filter.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6013)]!btip.bmp}            Print this   
topic



To filter for records that match in more than one field

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6012)]!bjump.bmp}         To filter for   
records that match exactly

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6019)]!bjump.bmp}         To filter for   
records that don't match exactly

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6018)]!bjump.bmp}         To filter for   
records that meet some or all of several conditions



To filter for records that are above or below a specific value

1 On the Tools menu, click Filters.

Note: If this is the first filter you are creating for this database, type a name for the filter in the Filter 
Name dialog box, and then click OK; then go to step 4.

2 Click New Filter.

3 In the Filter Name dialog box, type a name for the new filter, and then click OK.

4 Under Field Name, click the down arrow and click the field you want to compare to the value.
For example, click Cost.

5 Under Comparison, click the down arrow and click Is Less Than, Is Greater Than, Is Less Than Or Equal 
To, or Is Greater Than Or Equal To.
For example, click Is Less Than.

6 Under Compare To, type the text or values you want Works to compare the field to.
For example, type 1000
This filter finds all records for items that cost less than $1000.

7 To find the records, click Apply Filter.
To close the Filter dialog box without applying the filter, click Close. Click Yes to save changes to your 
filter.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6014)]!btip.bmp}            Print this   
topic



To filter for records that are above or below a specific value

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W004,2,1)]!btip.bmp}          You   
want to find records above or below a specific letter?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6019)]!bjump.bmp}         To filter for   
records that don't match exactly

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6012)]!bjump.bmp}         To filter for   
records that match exactly

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6015)]!bjump.bmp}         To filter for   
records within a specific range



To filter for records within a specific range

1 On the Tools menu, click Filters.

Note: If this is the first filter you are creating for this database, type a name for the filter in the Filter 
Name dialog box, and then click OK; then go to step 4.

2 Click New Filter.

3 In the Filter Name dialog box, type a name for the new filter, and then click OK.

4 Under Field Name, click the down arrow and click the field you want to be within the range.
For example, click Last Name.

5 To set up the first half of the range, under Comparison, click the down arrow and click Is Less Than, Is 
Greater Than, Is Less Than Or Equal To, or Is Greater Than Or Equal To.
For example, click Is Greater Than Or Equal To.

6 Under Compare To, type the text or values you want Works to compare the field to.
For example, type B

7 Click the down arrow to the left of Field Name, and then click And.

8 Under Field Name, in the second row, click the down arrow and click the same field as in step 4.
For example, click Last Name.

9 To set up the second half of the range, under Comparison, click the down arrow and click Is Less Than, Is
Greater Than, Is Less Than Or Equal To, or Is Greater Than Or Equal To.
For example, click Is Less Than Or Equal To.

10Under Compare To, type the text or values you want Works to compare the field to.
For example, type N
This filter finds all records where the last name begins with a letter between B and N.

11 To apply the filter, click Apply Filter.
To close the Filter dialog box without applying the filter, click Close. Click Yes to save changes to your 
filter.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6015)]!btip.bmp}            Print this   
topic



To filter for records within a specific range

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6014)]!bjump.bmp}         To filter for   
records that are above or below a specific value



To filter for records that meet one of several conditions

1 On the Tools menu, click Filters.

Note: If this is the first filter you are creating for this database, type a name for the filter in the Filter 
Name dialog box, and then click OK; then go to step 4.

2 Click New Filter.

3 In the Filter Name dialog box, type a name for the new filter, and then click OK.

4 Under Field Name, click the down arrow and click the first field you want to find matching records for.
For example, click Last Name.

5 Under Comparison, click the down arrow and click Is Equal To.

6 Under Compare To, type the text or values you want Works to compare the field to.
For example, type Woo

7 To find all records that match at least one of the specified conditions, click the down arrow to the left of 
Field Name, and then click Or.

8 Under Field Name, in the second row, click the down arrow and click the same field as in step 4.
For example, click Last Name.

9 Under Comparison, click the down arrow and click Is Equal To.

10Under Compare To, type the text or values you want Works to compare this field to.
For example, type Brooks
This filter finds all records where the last name is Woo or Brooks.

11 To find the records, click Apply Filter.
To close the Filter dialog box without applying the filter, click Close. Click Yes to save changes to your 
filter.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6017)]!btip.bmp}            Print this   
topic



To filter for records that meet one of several conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6019)]!bjump.bmp}         To filter for   
records that don't match exactly

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6012)]!bjump.bmp}         To filter for   
records that match exactly



To filter for records that meet some or all of several conditions
1 On the Tools menu, click Filters.

Note: If this is the first filter you are creating for this database, type a name for the filter in the Filter 
Name dialog box, and then click OK; then go to step 4.

2 Click New Filter.

3 In the Filter Name dialog box, type a name for the new filter, and then click OK.

4 Under Field Name, click the down arrow and click the first field you want to find matching records for.
For example, click Last Name.

5 Under Comparison, click the down arrow and click Is Equal To.

6 Under Compare To, type the text or values you want Works to compare the field to.
For example, type Gabor

7 To find all records that match at least one of the specified conditions, click the down arrow to the left of 
Field Name, and then click Or.

8 Under Field Name, in the second row, click the down arrow and click the same field as in step 4.
For example, click Last Name.

9 Under Comparison, click the down arrow and click Is Equal To.

10Under Compare To, type the text or values you want Works to compare the field to.
For example, type Gabour

11 Click the down arrow to the left of Field Name, and then click And.

12Under Field Name, in the third row, click the down arrow and click the field you want to add to the filter.
For example, click City.

13Under Comparison, click the down arrow and click Is Equal To.

14Under Compare To, type the text or values you want Works to compare the field to.
For example, type London
This filter finds all records where the last name is either Gabor or Gabour and the city is London.

15To find the records, click Apply Filter.
To close the Filter dialog box without applying the filter, click Close. Click Yes to save changes to your 
filter.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowDB6018)]!btip.bmp}              Print this   
topic



To filter for records that meet some or all of several conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6012)]!bjump.bmp}         To filter for   
records that match exactly

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6019)]!bjump.bmp}         To filter for   
records that don't match exactly

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6017)]!bjump.bmp}         To filter for   
records that meet one of several conditions



To filter for records that don't match exactly

1 On the Tools menu, click Filters.

Note: If this is the first filter you are creating for this database, type a name for the filter in the Filter 
Name dialog box, and then click OK; then go to step 4.

2 Click New Filter.

3 In the Filter Name dialog box, type a name for the new filter, and then click OK.

4 Under Field Name, click the down arrow and click the field you want to find nonmatching records for.
For example, click Last Name.

5 Under Comparison, click the down arrow and click Is Not Equal To.

6 Under Compare To, type the text or values you want Works to compare the field to.
For example, type Bourget
This filter finds all records where the last name is not Bourget.

7 To find the records, click Apply Filter.
To close the Filter dialog box without applying the filter, click Close. Click Yes to save changes to your 
filter.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6019)]!btip.bmp}            Print this   
topic



To filter for records that don't match exactly

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6012)]!bjump.bmp}         To filter for   
records that match exactly

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6013)]!bjump.bmp}         To filter for   
records that match in more than one field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6020)]!bjump.bmp}         To filter for   
records that have some contents in common



To filter for records that have some contents in common

1 On the Tools menu, click Filters.

Note: If this is the first filter you are creating for this database, type a name for the filter in the Filter 
Name dialog box, and then click OK; then go to step 4.

2 Click New Filter.

3 In the Filter Name dialog box, type a name for the new filter, and then click OK.

4 Under Field Name, click the down arrow and click the field you want to find matching records for.
For example, click Address.

5 Under Comparison, click the down arrow and click Contains.

6 Under Compare To, type the text or values you want Works to compare the field to.
For example, type 123rd St
This filter finds all records where the address is on 123rd Street. Works looks for any part of the address 
that contains "St" in case the word "Street" isn't abbreviated.

7 To apply the filter, click Apply Filter.
To close the Filter dialog box without applying the filter, click Close. Click Yes to save changes to your 
filter.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6020)]!btip.bmp}            Print this   
topic



To filter for records that have some contents in common

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, filter)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6019)]!bjump.bmp}         To filter for   
records that don't match exactly

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6012)]!bjump.bmp}         To filter for   
records that match exactly

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6013)]!bjump.bmp}         To filter for   
records that match in more than one field



To create and apply a filter using a formula

1 On the Tools menu, click Filters.

Note: If this is the first filter you are creating for this database, type a name for the filter in the Filter 
Name dialog box, and then click OK; then go to step 4.

2 Click New Filter.

3 In the Filter Name dialog box, type a name for the new filter, and then click OK.

4 Click Filter Using Formula.
If you change your mind and want to create a filter without a formula, click Easy Filter.

5 To begin a formula, type =

6 Type the formula.

7 To apply the filter, click Apply Filter.
Note: To show all records again, on the Record menu, click Show and drag to choose All Records.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB6022)]!btip.bmp}            Print this   
topic



To create and apply a filter using a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O005,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, formula)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2001)]!bjump.bmp}         To use a   
date or time function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!bjump.bmp}         To use a   
financial function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4001)]!bjump.bmp}         To use an   
informational function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2011)]!bjump.bmp}         To use a   
logical function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4006)]!bjump.bmp}         To use a   
lookup or reference function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function





Marking records 
Marking records is a convenient way to select records that can't easily be selected with a filter or by sorting. 
Use record marking to identify:

{ewc MVIMG, MVIMAGE, !bullet.bmp} A nonconsecutive selection of records; for example, every tenth 
record.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Records that you can't find with a filter because they don't meet the
filter's conditions; for example, marking records of clients who are also personal friends.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Multiple records, such as an arbitrary section in your database; for 
example, the first 20 records.

After marking records, you can view or print just the marked records.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB6O001)]!btip.bmp}          Print this   
topic



Understanding the report definition

When you create a report with the ReportCreator, Works automatically creates a report definition. The 
report definition is organized in rows and columns similar to list view. Instead of numbered records, 
however, report view has labeled rows. A row's label indicates its type; each row type has a specific 
purpose, as shown in the following table:
Row type Purpose
Title Prints the report title or other 

text, such as the company 
name or the date, on the first 
page only.

Headings Prints the page heading or 
other text, such as a column 
heading, at the top of each 
page.

Record Designates which fields are to 
be printed. For example, =Cost
tells Works to print the 
contents of the Cost column.

Intr fieldname Designates a blank row or 
heading before each group of 
records when the report is 
sorted and grouping options 
are specified. Works replaces 
the word fieldname with the 
actual field name, such as Intr 
Cost.

Summ fieldname Designates a statistical 
summary to be printed after 
each sorted group of records. 
Works replaces the word 
fieldname with the actual field 
name, such as Summ Cost.

Summary Designates a statistical 
summary to be printed at the 
end of a report.

When you manually add calculations to your report, you type or insert the calculation in the appropriate row, 
based on the type of row and its function. Initially, Works inserts the necessary rows to create the report you 
specified. You can insert as many additional rows as you like, of any type. You can also delete any rows you 
do not want.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB6O002)]!btip.bmp}          Print this   
topic



Modifying a report
It is usually faster to create a new report with the ReportCreator than it is to modify an existing report. But if 
you want to make changes to an existing report, you can:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Add subtitles or explanatory text.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Sort, group, or filter information.

You modify your report by changing the report definition. You can add new rows or columns, or type or 
insert new information.
You can also rename a report to give it a more descriptive name.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB6O003)]!btip.bmp}          Print this   
topic



Deleting or duplicating a report
When you no longer need a report, you can delete it. Because each database can have no more than eight 
reports, you might need to delete an existing report before creating a new one.
If you don't want to start over from scratch, you can create variations of an existing report by copying it, 
giving the duplicate a new name, and then making the modifications you want.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB6O004)]!btip.bmp}          Print this   
topic



Copying report information to another document
You can copy a report to another Works document or another Windows program. Works copies the same 
information that you would get if you printed the report–it performs all report instructions, including any 
calculations, and then copies the report output to the other document.
When you copy a report to a Word Processor document, Works separates the columns with tab marks, and 
ends each row with a paragraph mark.
If you copy a report to a Spreadsheet document, Works places the contents of each entry in a report row into
a separate cell in a spreadsheet row.
After copying the report to another document, you might need to adjust column widths to display the report 
information properly.
Note: If you highlight two or more cells when you copy, Works only copies the information in the highlighted 
cells, not the entire report.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB6O005)]!btip.bmp}          Print this   
topic



Adding and deleting rows and columns in a report

You can add blank rows or columns to a report definition when you want additional space in your report, 
or when you want to insert additional text, calculations, or formulas.
When you insert a new row, you choose the row type you want to insert (Title, Headings, Intr fieldname, 
Record, Summ fieldname, or Summary). Works groups rows of the same type together, and always keeps 
row types in the same order in the report definition.
Insert a new column if you want to insert new entries between two columns that already contain information, 
or if you want to insert extra space between two columns.
When you insert a row or column, Work moves the existing row down or the existing column to the right and 
then inserts the blank row or column. When you delete a row or column, any information contained in the 
row or column is removed from the report definition, but not from the database.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB6O006)]!btip.bmp}          Print this   
topic



Adding titles, headings, and labels to a report
You can add text to label columns or rows, or to provide additional information about the report. For 
example, you can add:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Headings and titles.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Labels to explain calculations. For example, add the label "Total 
items" to describe a calculation that totals the number of items in a group.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Notes at the end of a report that explain how numbers were 
computed, who created the report, the names of other reports that contain related information, and so on.

{ewc MVIMG, MVIMAGE, !bullet.bmp} A date to identify when the report was printed or when certain 
information was compiled.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB6O007)]!btip.bmp}          Print this   
topic



Adding a field name to a report
You insert a field name in a Headings row. You can insert a field name as a column heading or as part of a 
formula. For example, if you want to add a new column that will include the entries in a field named Supplier,
you might insert the Supplier field name in a Headings row at the top of the column. Works adds the heading
"Supplier" to your report.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB6O008)]!btip.bmp}          Print this   
topic



Adding a field entry to a report
You insert a field entry in a Record row which tells Works to include all the entries from a specified database
field. For example, if you insert a field entry for the Department field, Works prints all the entries in the 
Department field.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB6O009)]!btip.bmp}          Print this   
topic



Adding calculations to a report
Reporting has seven functions you can use to calculate report information. For example, SUM totals the 
numbers in a numeric field, and COUNT gives you the number of entries in a field.
To perform calculations in a report, you insert a calculation in either a Summ fieldname row or a Summary 
row. If you've sorted and grouped fields in your report, you can insert a function in a Summ fieldname row 
and Works will perform the calculation for the sorted group only. If you insert a function in a Summary row, 
Works performs the calculation for the entire report, and prints it at the end of the report.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB6O011)]!btip.bmp}          Print this   
topic



Performing arithmetic operations in a formula
You can use standard arithmetic operators alone or together with functions to calculate database, report, or 
spreadsheet information. Works arithmetic operators are:

Operator Function
+ Addition
– Subtraction
* Multiplication
/ Division
^ Exponentiation

Some examples of formulas:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Find the average daily income for the past month by dividing (/) the
total sales amount by the number of days in the month. Example: =SUM(Total Sales)/31.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Calculate the overall sales for your company by adding (+) the 
Total revenue in each District field. Example: =(District1+District2+District3).

{ewc MVIMG, MVIMAGE, !bullet.bmp} Find your bank balance by subtracting (–) the Withdrawal field from
the Deposit field. Example: =(Deposits–Withdrawals).
Note: Use parentheses to group the values or references you want the formula to calculate.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConDB6O012)]!btip.bmp}          Print this   
topic





You want to view only marked records on a form?
To see marked records one at a time on a form:

1 On the View menu, click Form.

2 On the Record menu, click Show and drag to choose Marked Records.

3 Click the arrow buttons at the bottom of the document window to look at each marked record.

{ewc MVIMG, MVIMAGE, !formscro.bmp}
Note: You can see if a record is marked by looking on the Record menu. If a record is marked, there is a 
check mark next to the Mark Records command.



You want to mark all the records in your database?

1 On the View menu, click List.

2 In the upper-left corner of the database window, click the check box to mark all records.
– Or –
On the Record menu, click Mark All Records.
If you change your mind about marking all the records, click Undo Marking on the Edit menu.



You want to print only unmarked records?
Works prints whatever records are currently showing in your database. To print unmarked records:

1 On the Record menu, click Show and drag to choose Unmarked Records.

2 On the File menu, click Print.

3 Choose the printing options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.
Works prints only the unmarked records.



You want to show each group and its summary information on a separate page?
The easiest way to group information and add summary information to your report is to use the 
ReportCreator and follow the procedure, "To calculate database information" by making the following 
choices:

1 In step 7 of the procedure, under Group By, click Start Each Group On A New Page.
Works displays a check mark in the box.

2 In step 8, under Display Summary Information, click At End Of Each Group.
Works displays a check mark in the box.

To modify an existing report, you must insert a page break and an extra blank Summ fieldname row. To show
each group on a separate page, along with its summary information, the page break must be inserted in a 
blank row beneath the row containing the calculations.
1 On the View menu, click Report.
2 Click the report you want, and then click Modify.

If you sorted on a field before grouping, Works displays a Summ fieldname row, where fieldname is 
replaced with the name of the field you sorted by. For example, Summ State. Below that row, Works also 
displays a Summary row.
The Summ fieldname row contains the summary information for a sorted group, such as the total number 
of clients per state. The Summary row contains summary information for the entire report, such as the 
total number of clients.

4 In the report definition, click Summary to highlight the entire row.

5 On the Insert menu, click Insert Row.

6 Click Summ fieldname, and then click Insert.
Works inserts a blank Summ fieldname row below the first one.

7 Click the blank Summ fieldname to highlight the entire row.

8 On the Format menu, click Insert Page Break.
Works will display each group, along with its summary information, on a separate page.

To see a preview of your report, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(WhatDB6W004)]!btip.bmp}      Print this   
topic



You want to add summary information manually to an existing report?
The easiest way to add summary information to your report is to use the ReportCreator and follow the 
procedure called, "To calculate database information." If you have an existing report that you want to modify 
by adding summaries manually, follow these steps:

1 On the View menu, click Report.

2 Click the report you want, and then click Modify.
If you sorted on a field before grouping, Works displays a Summ fieldname row, where fieldname is 
replaced with the name of the field you sorted by. For example, Summ State. Below that row, Works also 
displays a Summary row.
The Summ fieldname row contains the summary information for a sorted group, such as the total number 
of clients per state. The Summary row contains summary information for the entire report, such as the 
total number of clients.

3 To display summary information for a sorted group, click the first cell in the Summ fieldname row.
To display summary information for the entire report, click the first cell in the Summary row.

4 On the Insert menu, click Field Summary.

5 Click the field you want summary information on, and then click the statistic you want Works to calculate 
and display.
For example, Last Name and Count.

6 Click Insert.
Works inserts the calculation in the Summ fieldname or Summary row, for example =COUNT(Last Name).

7 To see a preview of your report, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(WhatDB6W005)]!btip.bmp}      Print this   
topic



The copied report doesn't look the way you want?
You may need to adjust column widths to display the copied information properly.

If you copied the report to a Word Processor document, change the column width by highlighting the 
report text, and then dragging the tab stop on the ruler.

If you copied the report to a Spreadsheet document, change the column width by clicking the column 
heading, and then dragging the edge of the column heading when the pointer looks like {ewc MVIMG, 
MVIMAGE, !colwid.bmp}.
Note: If you highlight two or more cells when you copy, Works only copies the information in the highlighted 
cells, not the entire report.



You want to type one field entry after another?
You can set an option that will save you time. When you press ENTER, Works automatically highlights the 
next entry in the field. 

1 On the Tools menu, click Options.

2 Click the Data Entry tab.

3 Click Move Selection After Enter.
Works displays a check mark in the box.

4 Click OK.





To insert a page break

To insert a page break in list view

Note: If you're not in list view, click List on the View menu.

1 To insert a horizontal page break, click the record number to highlight the record you want to start 
the new page with.

To insert a vertical page break, click the field name to highlight the entire field you want to start the new
page with.

2 On the Format menu, click Insert Page Break.
Works shows the page break as a dotted line.
If you change your mind, immediately click Undo Insert Page Break on the Edit menu.

To insert a page break on a form

1 On the View menu, click Form Design.

2 Click the field contents in the line you want to start the new page with.

3 On the Format menu, click Insert Page Break.
Works shows the page break as a dotted line.
If you change your mind, immediately click Undo Insert Page Break on the Edit menu.

To insert a page break on a report
Note: If the report you want isn't displayed, click Reports on the View menu. Click the report you want, and 
then click Modify.

1 Click the row or column heading to highlight the entire row or column that you want to start a new page 
with.

2 On the Format menu, click Insert Page Break.
Works shows the page break as a dotted line.
If you change your mind, immediately click Undo Insert Page Break on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB7002)]!btip.bmp}            Print this   
topic



To insert a page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W009,2,1)]!btip.bmp}          You   
want to see how the page breaks look on your report?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7003)]!bjump.bmp}         To delete a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3009)]!bjump.bmp}         To add   
grouping to an existing report



To delete a page break

To delete a page break in list view

Note: If you're not in list view, click List on the View menu.

1 Click the record number below the page break to highlight the entire record.

– Or –

Click the field name to the right of the page break to highlight the entire field.

2 On the Format menu, click Delete Page Break.
If you change your mind, immediately click Undo Delete Page Break on the Edit menu.

To delete a page break from a form

1 On the View menu, click Form Design.

2 Click the field contents in the line below the page break.

3 On the Format menu, click Delete Page Break.
If you change your mind, immediately click Undo Delete Page Break on the Edit menu.

To delete a page break from a report
Note: If the report you want isn't displayed, click Reports on the View menu. Click the report you want, and 
then click Modify.

1 Click the row heading below the page break to highlight the entire row.

– Or –
Click the column heading to the right of the page break to highlight the entire column.

2 On the Format menu, click Delete Page Break.
If you change your mind, immediately click Undo Delete Page Break on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB7003)]!btip.bmp}            Print this   
topic



To delete a page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O007,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7002)]!bjump.bmp}         To insert a   
page break



To print a single record on a form

Note: If you're not in form view, click Form on the View menu.

1 Click the arrow buttons at the bottom of the document window to find the record you want to print.

2 On the File menu, click Print.

3 Under What To Print, click Current Record Only.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB7008)]!btip.bmp}            Print this   
topic



To print a single record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W012,2,1)]!btip.bmp}          You   
can't get to the record you want to print?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9002)]!bjump.bmp}         To mark   
records on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7009)]!bjump.bmp}         To print a   
blank form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!bjump.bmp}         To print   
marked records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7011)]!bjump.bmp}         To print   
more than one record on a page



To print a blank form

1 On the View menu, click Form Design.

2 On the File menu, click Print.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB7009)]!btip.bmp}            Print this   
topic



To print a blank form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O005,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7008)]!bjump.bmp}         To print a   
single record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7011)]!bjump.bmp}         To print   
more than one record on a page



To see how your form will look when printed

1 On the View menu, click Form Design.

2 On the View menu, click Format For Printer.
If there is a check mark next to the command name, Works adjusts the spacing to display the form exactly
as it will print.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB7010)]!btip.bmp}            Print this   
topic



To see how your form will look when printed

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O013,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W013,2,1)]!btip.bmp}          The   
form doesn't look quite right?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7008)]!bjump.bmp}         To print a   
single record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6006)]!bjump.bmp}      To preview   
envelopes before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6007)]!bjump.bmp}      To preview   
labels before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6025)]!bjump.bmp}      To print   
return address labels



To print more than one record on a page

1 On the File menu, click Page Setup.

2 Click the Other Options tab.

3 Click the Page Breaks Between Records check box to remove the check mark.

4 In the Space Between Records box, type the amount of space you want between records or click the 
arrows to choose an amount.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB7011)]!btip.bmp}             Print this   
topic



To print more than one record on a page

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O005,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6006)]!bjump.bmp}      To preview   
envelopes before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6007)]!bjump.bmp}      To preview   
labels before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7008)]!bjump.bmp}         To print a   
single record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6025)]!bjump.bmp}      To print   
return address labels



To calculate a field's contents using a formula

Note: If you're not in list view, click List on the View menu.

1 Click the field name to highlight the field in which you want the formula.

2 Type = and then type the formula. Works displays the formula in the entry bar.
Example: Type =price - deposit into a field named "Total Due" to create a formula that calculates the 
total amount due.
Note: In the example, "Price" and "Deposit" are the names of fields that contain the total price of an item 
and the deposit paid; "Total Due" is the name of a field that contains the total amount due for the item.

3 Press ENTER.
Works displays the formula in the entry bar, and the result of the formula in the field.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB7012)]!btip.bmp}            Print this   
topic



To calculate a field's contents using a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, formula)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W014,2,1)]!btip.bmp}          The   
result of your formula is 0 (zero)?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W015,2,1)]!btip.bmp}          Works  
displays the formula as text?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W016,2,1)]!btip.bmp}          You   
want to treat a number as text?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W017,2,1)]!btip.bmp}          You   
want to use a field name in a formula, but it resembles a number or function?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W018,2,1)]!btip.bmp}          You   
mistakenly type over the field containing the formula?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7014)]!bjump.bmp}         To type a   
formula that uses a function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7013)]!bjump.bmp}         To type   
default text or numbers for a field



To type default text or numbers for a field

1 In list view, click the field name to highlight the field in which you want the default text or numbers.

– Or –

In form design view, click the field in which you want the default text or numbers.

2 On the Format menu, click Field.

3 Click Automatically Enter A Default Value.

Note: Default values are not available for serialized fields.
4 Type the information you want in this field for all records.

Example: If you expect that most of the records in this field will contain the 206 telephone area code, 
type 206

5 Click OK.
Works inserts the default value for each new record you add to your database.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB7013)]!btip.bmp}            Print this   
topic



To type default text or numbers for a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O008,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7012)]!bjump.bmp}         To calculate   
a field's contents using a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7014)]!bjump.bmp}         To type a   
formula that uses a function



To type a formula that uses a function

Note: If you're not in list view, click List on the View menu.

1 Click the field name to highlight the field in which you want the formula.

2 Type = and then type the function.
Example: Type =avg

3 In parentheses, type the name of the fields, separated by commas, that you want the function to 
calculate.
Example: Type (Test Score 1, Test Score 2, Test Score 3)

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB7014)]!btip.bmp}            Print this   
topic



To type a formula that uses a function

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O009,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W019,2,1)]!btip.bmp}          You   
see an error message?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7012)]!bjump.bmp}         To calculate   
a field's contents using a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7013)]!bjump.bmp}         To type   
default text or numbers for a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3004)]!bjump.bmp}         To use Easy   
Calc to create a formula



To remove extra space between fields on a form before printing

1 On the View menu, click Form Design.
On forms with more than one field per line, you remove extra space between fields by sliding the right 
field or label to the left.

2 If necessary, hide the field name of the field you want to slide to the left.

Click the field name or field entry to highlight it, and then click Show Field Name on the Format menu. 
The field name is hidden when there is no check mark next to Show Field Name.

3 Highlight the field or label you want to slide to the left.

4 On the Format menu, click Alignment.

5 Click the Slide To Left check box. Works displays a check mark in the box.

6 Click OK.
To see the effect, click Form on the View menu, and then, on the File menu, click Print Preview.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB7015)]!btip.bmp}            Print this   
topic



To remove extra space between fields on a form before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O013,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6006)]!bjump.bmp}      To preview   
envelopes before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6007)]!bjump.bmp}      To preview   
labels before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7008)]!bjump.bmp}         To print a   
single record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7011)]!bjump.bmp}         To print   
more than one record on a page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6025)]!bjump.bmp}      To print   
return address labels





To highlight database information

In list view

{ewc MVIMG, MVIMAGE, !bullet.bmp} Choose one of the following methods:
To 
highlight

With a 
mouse

A field 
entry

Click the 
entry.

An entire 
row 
(record) 

Click the 
record 
number.
{ewc 
MVIMG, 
MVIMAGE, 
[HOTMACR
O=JM(snip
_hlrec)]!
bsnip.bmp}
      Show an   
example

An entire 
column 
(field)

Click the 
field 
name.
{ewc 
MVIMG, 
MVIMAGE, 
[HOTMACR
O=JM(snip
_hlfdls)]!
bsnip.bmp}
      Show an   
example

On a form

{ewc MVIMG, MVIMAGE, !bullet.bmp} Choose one of the following methods:

Note: You must be in form design view to highlight field names, labels, or objects.

To 
highlight

With a 
mouse

A field 
name, field
entry, 
label, or 
object 

Click the 
field,    field 
entry, label,
or object.
{ewc 
MVIMG, 
MVIMAGE, 
[HOTMACR
O=JM(snip
_hlfdfm)]!
bsnip.bmp}
      Show an   
example

A record Click the 
arrow 
buttons in 
the lower-



left of the 
Database 
window.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A025,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8002)]!btip.bmp}            Print this   
topic



To highlight database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W001,2,2)]!btip.bmp}          You   
want to highlight more than one entry in list view?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W002,2,2)]!btip.bmp}          You   
want to highlight the entire database?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W003,2,2)]!btip.bmp}          You   
want to highlight more than one item on a form?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To add a header or footer

1 On the View menu, click Headers And Footers.

2 Type the header or footer text you want.
If you want, you can type a header or footer code in the Header or Footer box.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipDB2H003,4,2)]!btip.bmp}  
3 Click OK.

To see your header and footer, click Print Preview on the File menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8003)]!btip.bmp}            Print this   
topic



To add a header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W005,2,2)]!btip.bmp}          You   
can't see your headers and footers?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W016,2,2)]!btip.bmp}         You   
want to number several documents consecutively?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8007)]!bjump.bmp}         To add page  
numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8004)]!bjump.bmp}         To change   
header and footer margins

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8009)]!bjump.bmp}         To change   
the starting page number

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8005)]!bjump.bmp}         To remove a  
header or footer from the first page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8006)]!bjump.bmp}         To remove   
all headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8008)]!bjump.bmp}         To remove   
page numbers



To change header and footer margins

1 On the File menu, click Page Setup.

2 Click the Margins tab.

3 In the Header Margin and Footer Margin boxes, type the new measurements.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8004)]!btip.bmp}            Print this   
topic



To change header and footer margins

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W004,2,2)]!btip.bmp}          Your   
header or footer is too far from the page edge?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8003)]!bjump.bmp}         To add a   
header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8007)]!bjump.bmp}         To add page  
numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8009)]!bjump.bmp}         To change   
the starting page number

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8005)]!bjump.bmp}         To remove a  
header or footer from the first page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8006)]!bjump.bmp}         To remove   
all headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8008)]!bjump.bmp}         To remove   
page numbers



To remove a header or footer from the first page

1 On the View menu, click Headers And Footers.

2 To remove a header, click No Header On First Page.
To remove a footer, click No Footer On First Page.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8005)]!btip.bmp}            Print this   
topic



To remove a header or footer from the first page

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W006,2,2)]!btip.bmp}          You   
want page numbering to start on the second page?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8003)]!bjump.bmp}         To add a   
header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8007)]!bjump.bmp}         To add page  
numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8004)]!bjump.bmp}         To change   
header and footer margins

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8009)]!bjump.bmp}         To change   
the starting page number

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8006)]!bjump.bmp}         To remove   
all headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8008)]!bjump.bmp}         To remove   
page numbers



To remove all headers and footers

1 On the View menu, click Headers And Footers.

2 If the text you want to remove is highlighted, press DELETE.

– Or –
Highlight the header or footer text you want to remove, and then press DELETE.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8006)]!btip.bmp}            Print this   
topic



To remove all headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O002,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8003)]!bjump.bmp}         To add a   
header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8007)]!bjump.bmp}         To add page  
numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8004)]!bjump.bmp}         To change   
header and footer margins

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8009)]!bjump.bmp}         To change   
the starting page number

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8005)]!bjump.bmp}         To remove a  
header or footer from the first page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8008)]!bjump.bmp}         To remove   
page numbers



To add page numbers

1 On the View menu, click Headers And Footers.

2 If you want numbers at the top of the page, type one of these codes in the Header box.
If you want numbers at the bottom of the page, type one of these codes in the Footer box.

To add 
page 
numbers 
at

Type

Left &l&p
Center &c&p
Right &r&p

3 Click OK.
To see your page numbers, click Print Preview on the File menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8007)]!btip.bmp}            Print this   
topic



To add page numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W005,2,2)]!btip.bmp}          You   
can't see your headers and footers?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W016,2,2)]!btip.bmp}         You   
want to number several documents consecutively?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8003)]!bjump.bmp}         To add a   
header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8004)]!bjump.bmp}         To change   
header and footer margins

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8009)]!bjump.bmp}         To change   
the starting page number

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8005)]!bjump.bmp}         To remove a  
header or footer from the first page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8006)]!bjump.bmp}         To remove   
all headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8008)]!bjump.bmp}         To remove   
page numbers



To remove page numbers

1 On the View menu, click Headers And Footers.

2 If the page number text or code you want to remove is already highlighted, press DELETE.

– Or –
Highlight the page number text or code you want to remove, and then press DELETE.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8008)]!btip.bmp}            Print this   
topic



To remove page numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W006,2,2)]!btip.bmp}          You   
want page numbering to start on the second page?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8003)]!bjump.bmp}         To add a   
header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8007)]!bjump.bmp}         To add page  
numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8004)]!bjump.bmp}         To change   
header and footer margins

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8009)]!bjump.bmp}         To change   
the starting page number

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8005)]!bjump.bmp}         To remove a  
header or footer from the first page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8006)]!bjump.bmp}         To remove   
all headers and footers



To change the starting page number

1 On the File menu, click Page Setup.

2 Click the Other Options tab.

3 In the Starting Page Number box, click the arrows to choose the number you want printed on the first 
page.

4 Click OK.
Works numbers the pages in order, beginning with the page number you specify.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8009)]!btip.bmp}            Print this   
topic



To change the starting page number

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W006,2,2)]!btip.bmp}          You   
want page numbering to start on the second page?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8003)]!bjump.bmp}         To add a   
header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8007)]!bjump.bmp}         To add page  
numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8004)]!bjump.bmp}         To change   
header and footer margins

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8005)]!bjump.bmp}         To remove a  
header or footer from the first page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8006)]!bjump.bmp}         To remove   
all headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8008)]!bjump.bmp}         To remove   
page numbers



To delete information from a form

To delete a field, label, or object

1 On the View menu, click Form Design.

2 Click the database element you want to delete.

3 Press DELETE.
If you delete a field, you cannot undo the action.

To delete a field entry

1 On the View menu, click Form.

2 Click the entry you want to delete.

3 Press DELETE.
If you change your mind, immediately click Undo Clear on the Edit menu.

To delete an entire record

1 On the View menu, click Form.

2 To go to the record you want to delete, click the arrow buttons at the bottom of the document window.

3 On the Record menu, click Delete Record.
If you change your mind, immediately click Undo Delete Record on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A026,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8010)]!btip.bmp}            Print this   
topic



To delete information from a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O004,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8025)]!bjump.bmp}         To copy a   
field entry on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8012)]!bjump.bmp}         To delete a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8026)]!bjump.bmp}         To move a   
field entry on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2011)]!bjump.bmp}         To move a   
field on a form



To delete a record

In list view

Note: If you're not in list view, click List on the View menu.

1 Click a field entry in the record (row) you want to delete.

2 On the Record menu, click Delete Record.
If you change your mind, immediately click Undo Delete Record on the Edit menu.

On a form

1 On the View menu, click Form.

2 To go to the record you want to delete, click the arrow buttons at the bottom of the document window.

3 On the Record menu, click Delete Record.
If you change your mind, immediately click Undo Delete Record on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8012)]!btip.bmp}            Print this   
topic



To delete a record

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W007,2,1)]!btip.bmp}          You   
want to delete more than one record at a time?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear the   
contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8010)]!bjump.bmp}         To delete   
information from a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8011)]!bjump.bmp}         To delete a   
field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1005)]!bjump.bmp}         To insert a   
blank record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1006)]!bjump.bmp}         To insert a   
blank record on a form



To delete a field

In list view

Note: If you're not in list view, click List on the View menu.

1 Click a field entry in the field (column) you want to delete.

2 On the Record menu, click Delete Field.

3 If you're sure you want to delete the field, click OK.
If you change your mind, immediately click Undo Delete Field on the Edit menu.

On a form

1 On the View menu, click Form Design.

2 Click the field you want to delete.

3 On the Edit menu, click Delete Selection.

4 If you're sure you want to permanently delete the field, click OK.
Important: If you delete a field, you cannot undo the deletion.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8011)]!btip.bmp}             Print this   
topic



To delete a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W008,2,1)]!btip.bmp}          You   
want to delete more than one field at a time?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear the   
contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8010)]!bjump.bmp}         To delete   
information from a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1008)]!bjump.bmp}         To edit the   
contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
the contents of a field



To create a serialized field

To create a new serialized field

Note: To create a serialized field, you must be in list view or form design view. To switch views, 
click List or Form Design on the View menu.

1 Click where you want to insert the new field.

2 In list view, on the Record menu, click Insert Field and drag to choose Before or After.
– Or –
In form design view, on the Insert menu, click Field.

3 In the Field Name box, type a name for the field.

4 Under Format, click Serialized.

5 In the Next Value box, type the starting number.

6 In the Increment box, click the arrows to choose the number you want to increase each record by.

7 In list view, click Add, and then click Done.
– Or –
In form design view, click OK.
When you add a new record, Works enters the starting number in the serialized field.

To change an existing field to a serialized field

Note: You must be in list view or form design view. To switch views, click List or Form Design on the 
View menu.

1 In list view, click the field name to highlight the field you want to change.

– Or –

In form design view, click the field entry you want to change.

2 On the Format menu, click Field.

3 Click Serialized.

4 In the Next Value box, type the starting number.

5 In the Increment box, click the arrows to choose the number you want to increase each record by.

6 Click OK.
Works starts numbering with the next new record you add to the field.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8013)]!btip.bmp}            Print this   
topic



To create a serialized field

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W019,2,2)]!btip.bmp}          You   
want to add serial numbers to existing records?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W009,2,1)]!btip.bmp}          You   
want to change individual numbers in a serialized field?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W010,2,1)]!btip.bmp}          You   
want the numbers in a serialized field to decrease instead of increase?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1003)]!bjump.bmp}         To add a   
field in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1002)]!bjump.bmp}         To create a   
new database



To open your address book

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Tools menu, click Address Book.
Works displays your default address book.
– Or –
If you haven't defined a default address book, Works displays the Options dialog box.
Under Works Databases, click the database document you want to use as your default address book.
– Or –
If you don't see the database you want, click Open A Document Not Listed Here to choose one of your 
databases as your default address book.
– Or –
If you want to create an address book from scratch, click Run The Address Book TaskWizard.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8014)]!btip.bmp}            Print this   
topic



To open your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O008,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, database)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8015)]!bjump.bmp}         To create an  
address book with the Address Book TaskWizard

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8016)]!bjump.bmp}         To use an   
existing database as your address book



To create an address book with the Address Book TaskWizard

1 On the File menu, click New.

2 Click the TaskWizards tab.

3 Click Address Book.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8015)]!btip.bmp}            Print this   
topic



To create an address book with the Address Book TaskWizard

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O008,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, dbcreate)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W012,2,2)]!btip.bmp}          You   
can't find Address Book in the list?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8014)]!bjump.bmp}         To open   
your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8016)]!bjump.bmp}         To use an   
existing database as your address book



To use an existing database as your address book

1 On the Tools menu, click Options.

2 Click the Address Book tab.

3 Click the database you want as your address book.

4 If you don't see the database you want, click Open A Document Not Listed Here.

5 Click the database you want, and then click Open.

6 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8016)]!btip.bmp}            Print this   
topic



To use an existing database as your address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W013,2,1)]!btip.bmp}          Works  
can't find your address book?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8015)]!bjump.bmp}         To create an  
address book with the Address Book TaskWizard

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8014)]!bjump.bmp}         To open   
your address book



To change the tab order of fields on a form

1 On the View menu, click Form Design.

2 On the Format menu, click Tab Order.

3 Click the field whose order you want to change.

4 To move that field higher in the tab order, click Up.
To move the field lower in the tab order, click Down.

5 Click OK.
Click Reset to undo any changes and restore the default tab order.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8017)]!btip.bmp}            Print this   
topic



To change the tab order of fields on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W014,2,1)]!btip.bmp}          You   
add a new field?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W020,2,1)]!btip.bmp}          You   
want to skip a field so that it is not included in the tab order?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8018)]!bjump.bmp}         To restore   
the default tab order of fields on a form



To restore the default tab order of fields on a form

1 On the View menu, click Form Design.

2 On the Format menu, click Tab Order.

3 Click Reset.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8018)]!btip.bmp}            Print this   
topic



To restore the default tab order of fields on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O009,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8017)]!bjump.bmp}         To change   
the tab order of fields on a form



To move a record in list view

Note: If you're not in list view, click List on the View menu.

1 Click the record number to highlight the record you want to move.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcut.bmp}.

3 If you're moving the record to another location in the same database, click the record number below 
where you want to insert the record.
– Or –
If you're moving the record to another document, open or switch to the document, and then click where 
you want to insert the record.

4 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_dbdrag)]!bsnip.bmp}                  Show  
an example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A028,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8019)]!btip.bmp}            Print this   
topic



To move a record in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O011,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W017,2,1)]!btip.bmp}          You   
want to move or copy information between two documents?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8020)]!bjump.bmp}         To move a   
record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5013)]!bjump.bmp}         To sort a   
database in alphabetic or numeric order



To move a record on a form

1 On the View menu, click Form.

2 Click the arrow buttons at the bottom of the document window to go to the record you want to move.

3 On the Edit menu, click Cut Record.

4 If you are moving the record to another location in the same database, click the arrow buttons to go to the
record before which you want to insert the record.
– Or –
If you're moving the record to another document, open or switch to the document, and then click where 
you want to insert the record.

5 On the Edit menu, click Paste Record.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8020)]!btip.bmp}            Print this   
topic



To move a record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O011,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W017,2,1)]!btip.bmp}          You   
want to move or copy information between two documents?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8026)]!bjump.bmp}         To move a   
field entry on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8019)]!bjump.bmp}         To move a   
record in list view



To copy a record in list view

Note: If you're not in list view, click List on the View menu.

1 Click the record number to highlight the record you want to copy.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

3 If you're copying the record to another location in the same database, click the record number to highlight 
the record where you want to insert the copy.
Note: If you highlight a record that already contains information, Works replaces that information with the 
information you are copying. If you don't want to replace information in an existing record, insert a blank 
record before you copy into it.
– Or –
If you're copying the record to another document, open or switch to the document, and then click where 
you want to insert the copy.

4 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A029,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8021)]!btip.bmp}            Print this   
topic



To copy a record in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O012,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W017,2,1)]!btip.bmp}          You   
want to move or copy information between two documents?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8023)]!bjump.bmp}         To copy the   
contents of a field into adjacent fields

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8022)]!bjump.bmp}         To copy a   
record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1005)]!bjump.bmp}         To insert a   
blank record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8019)]!bjump.bmp}         To move a   
record in list view



To copy a record on a form

1 On the View menu, click Form.

2 Click the arrow buttons at the bottom of the document window to go to the record you want to copy.

3 On the Edit menu, click Copy Record.

4 If you are copying the record to another location in the same database, click the arrow buttons to go to 
the record where you want to insert the copy.
Note: If you highlight a record that already contains information, Works replaces that information with the 
information you are copying. If you don't want to replace information in an existing record, insert a blank 
record before you copy into it.
– Or –
If you are copying the record to another document, open or switch to the document and click where you 
want to insert the copy.

5 On the Edit menu, click Paste Record.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8022)]!btip.bmp}            Print this   
topic



To copy a record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O012,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W017,2,1)]!btip.bmp}          You   
want to move or copy information between two documents?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8021)]!bjump.bmp}         To copy a   
record in list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1006)]!bjump.bmp}         To insert a   
blank record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8020)]!bjump.bmp}         To move a   
record on a form



To copy the contents of a field into adjacent fields

Note: If you're not in list view, click List on the View menu.

1 Click each field entry you want to copy.

2 Drag down or to the right to highlight the adjacent field entries you want to copy information to.

Note: If you highlight a field entry that already contains information, Works replaces that information with 
the information you are copying.

3 On the Edit menu, click Fill Down or Fill Right.
If you change your mind, immediately click Undo Fill Down or Undo Fill Right on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8023)]!btip.bmp}            Print this   
topic



To copy the contents of a field into adjacent fields

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O013,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8024)]!bjump.bmp}         To type a   
series of numbers or dates

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1005)]!bjump.bmp}         To insert a   
blank record



To type a series of numbers or dates

Note: If you're not in list view, click List on the View menu.

1 Click the field where you want to start the series, and then type the starting number or date.

2 Press ENTER.

3 Drag down or to the right to highlight where you want Works to fill in the series.

Note: If you highlight a field entry that already contains information, Works replaces that information with 
the series you are creating.

4 On the Edit menu, click Fill Series.

5 Under Units, click the unit you want for the series.

6 In the Step By box, type a different number if you want the series to increase by more than 1.

7 Click OK.
If you don’t like the series, immediately click Undo Fill Series on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8024)]!btip.bmp}            Print this   
topic



To type a series of numbers or dates

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O013,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS5W014,2,1)]!btip.bmp}
        Options in the Fill Series dialog box are dimmed?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS5W006,2,1)]!btip.bmp}          The   
Step By box is dimmed?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W018,2,1)]!btip.bmp}          You   
want to create a series with decreasing numbers?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8023)]!bjump.bmp}         To copy the   
contents of a field into adjacent fields

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5001)]!bjump.bmp}         To create a   
series of dates

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1005)]!bjump.bmp}         To insert a   
blank record



To copy a field entry on a form

1 On the View menu, click Form.

2 Click the field entry you want to copy.

3 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

4 If you are copying the entry to another location in the same database, click where you want to insert the 
copy.
– Or –
If you are copying to another document, open or switch to the document, and then click where you want to
insert the copy.

5 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8025)]!btip.bmp}            Print this   
topic



To copy a field entry on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W017,2,1)]!btip.bmp}          You   
want to move or copy information between two documents?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8022)]!bjump.bmp}         To copy a   
record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8026)]!bjump.bmp}         To move a   
field entry on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8020)]!bjump.bmp}         To move a   
record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2011)]!bjump.bmp}         To move a   
field on a form



To move a field entry on a form

1 On the View menu, click Form.

2 Click the field entry you want to move.

3 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcut.bmp}.

4 If you are moving the entry to another location in the same database, click where you want to move the 
entry.
– Or –
If you are moving the entry to another document, open or switch to the document, and then click where 
you want to move the entry.

5 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB8026)]!btip.bmp}            Print this   
topic



To move a field entry on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB5O010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W017,2,1)]!btip.bmp}          You   
want to move or copy information between two documents?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB5W021,2,1)]!btip.bmp}          You   
want to position fields to match a preprinted form?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8025)]!bjump.bmp}         To copy a   
field entry on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8022)]!bjump.bmp}         To copy a   
record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8020)]!bjump.bmp}         To move a   
record on a form





To mark records

Note: If you're not in list view, click List on the View menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Click the check box next to the record number of each record 
you want to mark.
If you change your mind about marking a record, click the check box again to remove the check mark.

To unmark all records

{ewc MVIMG, MVIMAGE, !bullet.bmp} In the upper-left corner of the Database window, click the check 
box to remove the check mark and unmark all marked records.
If you change your mind about unmarking all records, immediately click Undo Marking on the Edit menu to
restore your previously marked records.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9001)]!btip.bmp}            Print this   
topic



To mark records

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W002,2,1)]!btip.bmp}          You   
want to mark all the records in your database?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9004)]!bjump.bmp}         To mark or   
unmark all records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9003)]!bjump.bmp}         To mark   
multiple records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9002)]!bjump.bmp}         To mark   
records on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!bjump.bmp}         To print   
marked records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9005)]!bjump.bmp}         To show or   
hide marked records



To mark records on a form

1 On the View menu, click Form.

2 Click the arrow buttons at the bottom of the document window to go to the record you want to mark.

3 On the Record menu, click Mark Record.
If you change your mind about marking a record, click Mark Records again to remove the check mark.

To unmark all records

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Record menu, click Unmark All Records.
If you change your mind about unmarking all records, immediately click Undo Marking on the Edit menu to
restore your previously marked records.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9002)]!btip.bmp}            Print this   
topic



To mark records on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W001,2,1)]!btip.bmp}          You   
want to view only marked records on a form?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9004)]!bjump.bmp}         To mark or   
unmark all records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9003)]!bjump.bmp}         To mark   
multiple records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!bjump.bmp}         To print   
marked records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9005)]!bjump.bmp}         To show or   
hide marked records



To mark multiple records

1 On the View menu, click List.

2 Click the check box next to the record number of the first record you want to mark and drag to 
highlight the rest of the records you want to mark.

If you change your mind, immediately click Undo Marking on the Edit menu.

To unmark all records

{ewc MVIMG, MVIMAGE, !bullet.bmp} In the upper-left corner of the Database window, click the check 
box to remove the check mark and unmark all records.
If you change your mind about unmarking all records, immediately click Undo Marking on the Edit menu to
restore your previously marked records.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9003)]!btip.bmp}            Print this   
topic



To mark multiple records

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W002,2,1)]!btip.bmp}          You   
want to mark all the records in your database?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9004)]!bjump.bmp}         To mark or   
unmark all records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9002)]!bjump.bmp}         To mark   
records on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!bjump.bmp}         To print   
marked records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9005)]!bjump.bmp}         To show or   
hide marked records



To mark or unmark all records

To mark all records

1 On the View menu, click List.

2 If no records are marked, click the check box in the upper-left corner of the Database window.
If some records are marked, double-click the check box in the upper-left corner of the Database window.
If you change your mind about marking all records, immediately click Undo Marking on the Edit menu.

To unmark all records

{ewc MVIMG, MVIMAGE, !bullet.bmp} In the upper-left corner of the Database window, click the check 
box to remove the check mark and unmark all marked records.
– Or –
On the Record menu, click Unmark All Records.
If you change your mind about unmarking all records, immediately click Undo Marking on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9004)]!btip.bmp}            Print this   
topic



To mark or unmark all records

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O001,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9003)]!bjump.bmp}         To mark   
multiple records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9002)]!bjump.bmp}         To mark   
records on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!bjump.bmp}         To print   
marked records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9005)]!bjump.bmp}         To show or   
hide marked records



To show or hide marked records

To show marked records

Note: You must be in list view or form view. To switch views, click List or Form on the View menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Record menu, click Show and drag to choose Marked 
Records.
Works shows only the records you marked and hides the rest.

To hide marked records

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Record menu, click Show and drag to choose Unmarked 
Records.
Works hides the records you marked and shows only the unmarked records.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9005)]!btip.bmp}            Print this   
topic



To show or hide marked records

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W001,2,1)]!btip.bmp}          You   
want to view only marked records on a form?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9004)]!bjump.bmp}         To mark or   
unmark all records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9003)]!bjump.bmp}         To mark   
multiple records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9002)]!bjump.bmp}         To mark   
records on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!bjump.bmp}         To print   
marked records



To print marked records

Note: You must be in list view or form view. To switch views, click List or Form on the View menu.

1 On the Record menu, click Show and drag to choose Marked Records.

2 On the File menu, click Print.

3 Choose the printing options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.
Works prints only the marked records.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9006)]!btip.bmp}            Print this   
topic



To print marked records

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W003,2,2)]!btip.bmp}          You   
want to print only unmarked records?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9004)]!bjump.bmp}         To mark or   
unmark all records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9003)]!bjump.bmp}         To mark   
multiple records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9002)]!bjump.bmp}         To mark   
records on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9005)]!bjump.bmp}         To show or   
hide marked records



To modify a report
Tip: It is usually faster to create a new report than it is to modify an existing report. To create a new report, 
click ReportCreator on the Tools menu.

1 On the View menu, click Report.

2 Click the report you want to change.

3 Click Modify.

Works displays the report definition.
4 To change how report information is sorted, grouped, or filtered, click Report Settings on the Format 

menu. Make any changes you want, and then click Done.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Make any other changes you want to the report definition.

To see a preview of your report, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9007)]!btip.bmp}            Print this   
topic



To modify a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O003,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, report)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W022,2,1)]!btip.bmp}          You   
don't understand the report definition?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W005,2,1)]!btip.bmp}          You   
want to add summary information manually to an existing report?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W004,2,1)]!btip.bmp}          You   
want to show each group and its summary information on a separate page?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W024,2,2)]!btip.bmp}          You   
want to add or remove field names?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W026,2,2)]!btip.bmp}          You   
want to add or remove field entries?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3014)]!bjump.bmp}         To change   
how a report is grouped

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3002)]!bjump.bmp}         To change   
how a report is sorted

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3013)]!bjump.bmp}         To modify a   
filter applied to a report



To center text across several cells on a report

1 On the View menu, click Report.

2 Click the report you want to modify.

3 Click Modify.

4 Click the cell containing the text you want to center, and then drag to highlight the cells you want to 
center the text in.

5 On the Format menu, click Alignment.

6 Click Center Across Selection.

7 Click OK.

8 To see a preview of your report, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9008)]!btip.bmp}            Print this   
topic



To center text across several cells on a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O010,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, report)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5001)]!bjump.bmp}         To change   
horizontal alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5003)]!bjump.bmp}         To change   
vertical alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9009)]!bjump.bmp}         To repeat a   
character or entry across columns in a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5002)]!bjump.bmp}         To wrap text   
within a field



To repeat a character or entry across columns in a report

1 On the View menu, click Report.

2 Click the report you want to modify.

3 Click Modify.

4 Type the entry or character that you want to repeat across one or more columns.
For example, if you want to separate groups with a decorative line, type * (asterisk) or x

5 Click the cell entry, and then drag to highlight the cells you want to fill in.

6 On the Format menu, click Alignment.

7 Click Fill.

8 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9009)]!btip.bmp}            Print this   
topic



To repeat a character or entry across columns in a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB3O010,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, report)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9008)]!bjump.bmp}         To center   
text across several cells on a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5001)]!bjump.bmp}         To change   
horizontal alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5003)]!bjump.bmp}         To change   
vertical alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5002)]!bjump.bmp}         To wrap text   
within a field



To add a blank row to a report

1 On the View menu, click Report.

2 Click the report you want to add a row to.

3 Click Modify.

4 Click the heading to highlight the entire row below where you want to insert the new row.

If you want to insert more than one row of the same type, highlight as many rows as you want to insert.

5 On the Insert menu, click Insert Row.

6 Click the row type you want to insert.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

7 Click Insert.
Works inserts a new row above the highlighted row.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9010)]!btip.bmp}            Print this   
topic



To add a blank row to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, report)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9011)]!bjump.bmp}         To add a   
blank column to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9012)]!bjump.bmp}         To delete a   
row or column from a report



To add a blank column to a report

1 On the View menu, click Report.

2 Click the report you want to add a column to.

3 Click Modify.

4 Click the column heading to highlight the entire column to the right of where you want to insert the new 
column.
If you want to insert more than one column, highlight as many columns as you want to insert.

5 On the Insert menu, click Insert Column.
Works inserts a blank column to the left of the highlighted column.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9011)]!btip.bmp}             Print this   
topic



To add a blank column to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, report)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9010)]!bjump.bmp}         To add a   
blank row to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9012)]!bjump.bmp}         To delete a   
row or column from a report



To delete a row or column from a report

1 On the View menu, click Report.

2 Click the report you want to delete a row or column from.

3 Click Modify.

4 Click the row or column heading to highlight the entire row or column you want to delete.

If you want to delete more than one row or column, highlight as many adjacent rows or columns as you 
want to delete.

5 On the Insert menu, click Delete Row or Delete Column.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9012)]!btip.bmp}            Print this   
topic



To delete a row or column from a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, report)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9011)]!bjump.bmp}         To add a   
blank column to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9010)]!bjump.bmp}         To add a   
blank row to a report



To add text, a number, or a date to a report

1 On the View menu, click Report.

2 Click the report you want to add text, a number, or a date to.

3 Click Modify.

4 In the report definition, click where you want to put the information.

5 Type the information you want to add.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipDB2H005,4,2)]!btip.bmp}  
6 Press ENTER.

To see a preview of your report, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9013)]!btip.bmp}            Print this   
topic



To add text, a number, or a date to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O007,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, report)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W022,2,1)]!btip.bmp}          You   
don't understand the report definition?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W024,2,2)]!btip.bmp}          You   
want to add or remove field names?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W025,2,2)]!btip.bmp}          You   
want to add or remove summary information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W026,2,2)]!btip.bmp}          You   
want to add or remove field entries?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3014)]!bjump.bmp}         To change   
how a report is grouped

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3002)]!bjump.bmp}         To change   
how a report is sorted

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3012)]!bjump.bmp}         To create   
and apply a new filter to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1008)]!bjump.bmp}         To edit the   
contents of a field



To add a field name to a report

1 On the View menu, click Report.

2 Click the report you want to add a field name to.

3 Click Modify.

4 In the report definition, click the cell where you want to add the field name.

Field names are usually placed in Headings rows.

5 On the Insert menu, click Field Name.
Works displays a list of the field names in the active database.

6 Click the field name you want to insert.

7 Click Insert.

To see a preview of your report, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9014)]!btip.bmp}            Print this   
topic



To add a field name to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O008,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, report)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W022,2,1)]!btip.bmp}          You   
don't understand the report definition?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W024,2,2)]!btip.bmp}          You   
want to add or remove field names?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9016)]!bjump.bmp}         To add a   
calculation to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9013)]!bjump.bmp}         To add text,   
a number, or a date to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To apply   
bold style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To apply   
italic style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!bjump.bmp}      To apply   
underline style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size



To add a field entry to a report

1 On the View menu, click Report.

2 Click the report you want to add a field entry to.

3 Click Modify.

4 In the report definition, click the cell where you want to add the field entry.

Field entries are usually placed in Record rows.

5 On the Insert menu, click Field Entry.
Works displays a list of the field names in the active database.

6 Click the field name you want to insert.

7 Click Insert.
Works inserts an equal sign followed by the field name you chose. For example: =Item.

To see a preview of your report, click {ewc MVIMG, MVIMAGE, !tbprev.bmp} on the toolbar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A033,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9015)]!btip.bmp}            Print this   
topic



To add a field entry to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O009,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, report)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W022,2,1)]!btip.bmp}          You   
don't understand the report definition?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W024,2,2)]!btip.bmp}          You   
want to add or remove field names?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9014)]!bjump.bmp}         To add a   
field name to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9013)]!bjump.bmp}         To add text,   
a number, or a date to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9016)]!bjump.bmp}         To add a   
calculation to a report



To add a calculation to a report

1 On the View menu, click Report.

2 Click the report want to add a calculation to.

3 Click Modify.
If you sorted on a field before grouping, Works displays a Summ fieldname row, where fieldname is 
replaced with the name of the field you sorted by. For example, Summ State. Below that row, Works also 
displays a Summary row.
The Summ fieldname row holds the summary information for a group, such as the total number of clients 
per state. The Summary row holds summary information for the entire report, such as the total number of 
clients.

4 To display calculations for a sorted group, click the first cell in the Summ fieldname row.
To display calculations for the entire report, click the first cell in the Summary row.

5 On the Insert menu, click Field Summary.

6 Click the field name of the field you want to calculate.
For example, Item.

7 Click the statistic you want Works to calculate.
For example, COUNT.

8 Click Insert.
Works inserts the calculation in the Summ fieldname or Summary row. For example: =COUNT(Item).

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayDB1A033,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9016)]!btip.bmp}            Print this   
topic



To add a calculation to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O011,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, report)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W022,2,1)]!btip.bmp}          You   
don't understand the report definition?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB6W004,2,2)]!btip.bmp}          You   
want to show each group and its summary information on a separate page?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report



To add a formula to a report

1 On the View menu, click Report.

2 Click the report you want to add a formula to.

3 Click Modify.

4 If necessary, add a Record row (to calculate a statistic for field entries), a Summ fieldname row (to 
calculate a statistic for a sorted group of records), or a Summary row (to calculate a statistic for the entire
report).

5 Click in the row where you want to type the formula.

6 Type the formula, starting with an equal sign.
For example, type, =March Income+April Income to add the numbers in the two fields named March 
Income and April Income.

7 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowDB9017)]!btip.bmp}            Print this   
topic



To add a formula to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB6O012,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, report)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB3W022,2,1)]!btip.bmp}          You   
don't understand the report definition?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9016)]!bjump.bmp}         To add a   
calculation to a report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!bjump.bmp}         To calculate   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!bjump.bmp}         To create a   
report





absolute reference
The exact, original location of a cell in a spreadsheet, regardless of where the formula containing the 
reference is moved. An absolute reference has a dollar sign ($) in front of both the column letter and row 
number; for example, $A$1. No matter where the formula containing the absolute reference to cell A1 is 
moved, it will always refer to cell A1. 



alignment
In a Word Processor document, alignment refers to the way text lines up with the left and right margins. If a 
paragraph has indents, it refers to the way text lines up with those indents. 
In a Spreadsheet document, alignment refers to the way cell contents (numbers, dates, times, or text) are 
positioned in the cell. 
In a Database document, alignment refers to the way field contents (numbers, dates, times, or text) are 
positioned in the list, report, or form. 



argument
The information you provide for a script command. For example, the argument for the command PAUSE is 
the number of seconds for which you want Works to pause the session. 



argument
The information you provide to a function to calculate a result. Arguments are enclosed in parentheses and 
separated by commas. 
In a Spreadsheet document, an argument may be a number, a formula, a cell or range reference, another 
function, or text. In a Database document, an argument may be a number, a formula, a field name, or 
another function. 
For example, in the function ATAN2(x-coordinate,y-coordinate), x-coordinate and y-coordinate are the 
arguments. 



arrow keys
Keys used for moving the insertion point or highlight to different parts of the document. Arrow keys include 
the UP ARROW, DOWN ARROW, LEFT ARROW, and RIGHT ARROW keys. You can also use the arrow keys 
(after pressing ALT) to move through the menus. 



binary file
Any file that is not an ASCII (text) file. Binary files contain more than text. Examples of binary files include 
Word Processor, Database, and Spreadsheet documents, and graphics and program files. 



bold
A font style in which certain characters appear darker than other text. For example, this text is bold. 



bookmark
A hidden marker that helps you find important places in a document. For example, you can insert a 
bookmark at the beginning of an important section, at a location where you want to add text or graphics, or 
in a paragraph that you want to change later. 



break signal
A signal you can send to another computer during a communication session to get its attention, to force it to 
interrupt a program, or to log off when it doesn't respond. 



buffer
A place to temporarily store information sent and received during a communication session. The buffer is 
displayed in the active Communications document, and stores 256,000 lines of text. You can scroll through 
the buffer, highlight text, and copy it to another Works tool or another program. 



bullet
A mark, for example, a solid circle or a diamond, used to add emphasis to a paragraph or to distinguish 
items in a list. 



category (x) series
A set of values all from the same spreadsheet row or column. When represented on a bar chart, values in 
the same category series have bars of the same color and pattern. 



cell
The area where a row and column intersect. 



cell reference
The column letter and row number that identify the location of a cell. For example, the cell reference for the 
first cell in a spreadsheet is A1, meaning that this cell is in column A and row 1. 



column
A stack of text similar to a column in a magazine. When you create columns in the Word Processor, Works 
formats your entire document with the number of columns you specify. 



column heading
In a Word Processor table, the thin gray rectangle above a column. When you click a column heading, 
Works highlights the entire column. 



copy
Duplicates highlighted or selected information so you can paste it into another location or document. 



default value
Text or a number that you want Works to enter automatically into a Database field. You type a default value 
for a field that contains the same contents for all records. For example, for a field named "Unit Price," you 
could type a default value of "25.99" if you knew that was the constant price. Then when you add a record, 
Works automatically enters "25.99" as the unit price. 



delete
Permanently remove highlighted information from a document. Deleted information cannot be pasted back 
into a document. However, if you immediately click Undo on the Edit menu, the deleted information is 
restored. 



form design view
A Database view in which you arrange fields on a form, create and insert graphics, or enhance the 
appearance of the form by adding borders, patterns, or colors. Form design view shows you the template for
your form. To change to form design view, click Form Design on the View menu. 



destination document
A Works document that contains a link to another document (source document). When the information in the 
source document changes, Works updates the linked information in the destination document. 



directory
A list of the documents, programs, and folders contained within a folder or on another disk. 



document window
Each open document within a program or Works tool appears in its own document window. You can change 
the size of the window or maximize or minimize it. You can show all open document windows at once by 
clicking Tile on the Window menu. You can move a document window by dragging the title bar. For more 
information on windows, see Windows Help. 



drag
Hold down the mouse button while you move the mouse. 



drag-and-drop method
Highlight the information you want to move, click and hold down the mouse button, move the mouse until the
pointer is where you want to “drop” the information, and then release the mouse button. You can copy 
instead of move by holding down SHIFT while dragging. 



embed
To insert all or part of a document into another document—for example, to insert a Spreadsheet chart into a 
Word Processor document. The advantage of embedding over linking information is that you can edit the 
embedded information without leaving the Works tool you are working in. Editing the information in an 
embedded document doesn’t change the information in the original document. 



enter box
A button with a check mark on it that appears to the left of the entry bar in a Spreadsheet or Database 
window. Click the enter box to confirm what you type. 



entry bar
In a Spreadsheet or Database window, the area below the menu bar where you can type or edit information 
to be entered in a cell or field. 



explode
In a pie chart, to move one slice away from the rest of the chart to emphasize that slice. 



extension
A set of characters added to a filename that indicates the type of file. For example, the extension for a 
Works Spreadsheet file is "WKS."



field
In a database, a field is a category of information, such as names or cities. A field consists of the field name 
(for example, City) and field entries (for example, Dublin and Belfast). In list view, each field is displayed in a
separate column. 



field entry
The information that you enter in a database field. For example, in an address database of clients who live 
in Ireland, you might enter Dublin, Galway, Sligo, and Belfast as field entries in the City field. 



field name
A category of database information. First Name, Last Name, and City are examples of field names. 



filter
Criteria that tell Works what information to select from a database. For example, you could create a filter 
named "New Delhi clients" that contains criteria for displaying only the records of clients who live in New 
Delhi, India. 



first-line indent
The distance that the first line of a paragraph is indented from the left margin. 



font
A set of characters with a specific design; also called a typeface or type style. Each font has one or more 
sizes (measured in points) to choose from. Examples of different fonts:

This is Helvetica. This is Times New Roman. This is Courier. 



font style
Determines the appearance of text and numbers. Font styles include bold, italic, underline, strikethrough, 
color, superscript, and subscript. You can use font styles to make specific information stand out. 



footer
Text that appears at the bottom of each page. Footers print on every page of a document. You can specify 
that they print on every page except the first page. Footers often contain information about the entire 
document, such as document or chapter titles, page numbers, and dates. 



footnote
A note that appears at the bottom of a page or at the end of a document. Footnotes are used for 
documenting quotations and adding comments that you don't want in the main body of your document. When
you insert a footnote, Works places a footnote mark in your document. 



footnote mark
The identification number or character for a footnote. If you add or remove a footnote, Works automatically 
updates the document's other footnote numbers. 



form
In the Database, the layout of information for one record, including fields, field names, labels, and graphics. 



form letter
A document created by merging information from a database into a Word Processor document. A form letter 
contains two elements:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Text, which is the same in every copy of the letter. 

{ewc MVIMG, MVIMAGE, !bullet.bmp} Merged information from a database, such as names and 
addresses, which is different in each letter. 



form view
A Database view in which you type information into fields on a form. Form view shows you one record at a 
time. To change to form view, click Form on the View menu. 



format
The shape, size, style, and arrangement of characters, paragraphs, and pages. For example, in a Word 
Processor document, text formatting includes font, font size, and font style (such as bold, italic, and 
underline). Paragraph formatting includes indents, line spacing, and alignment. Page formatting includes 
page orientation and margins. 
In a spreadsheet or database, formatting includes alignment of information as well as the cell or field 
number formats (general, text, number, date, and so on). 



formula
An equation that calculates a new value from existing values. You use formulas for all spreadsheet and 
database calculations, such as averaging numbers, calculating interest, and totaling columns. Example: 
Type =sum(a2:b4) to total the cell values in the range A2:B4. 



function
A built-in formula. To save time, you can use functions rather than type complex formulas in a spreadsheet 
or database. For example, in =AVG(Sales), the function AVG computes the average value of the numbers in 
the Sales field of a database. 



General format
A number format that displays values as precisely as possible, using an integer (123), decimal fraction 
(1.23), or exponential notation (1.23E+75) if the number is either too small or too large to fit into the cell or 
field. In General format, Works aligns text to the left and numbers to the right in a cell. Negative numbers 
are displayed with a minus sign (–). 



gridlines
In a spreadsheet or database, the horizontal and vertical lines between rows and columns. 
In a chart, the lines between categories on a horizontal axis or between intervals on a vertical axis. 



handles
Small black or gray boxes added at the corners and sides of an object, for example, a picture, a table, or a 
chart. You can drag the handles to change the shape or size of an object or field. 



flow control
Flow control, also known as handshaking, regulates the flow of information between computers to prevent 
the loss of information if one computer sends information faster than the other can receive it. The MS 
X/YModem protocol is not compatible with hardware flow control. 



hanging indent
The distance that all lines in a paragraph, except the first line, are indented from the left margin or left 
indent. 



header
Text that appears at the top of each page. Headers print on every page of a document. You can specify that 
they print on every page except the first page. Headers often contain information about the entire document,
such as document or chapter titles, page numbers, and dates. 



header and footer
Text that prints on every page of a document. You can specify that headers and footers print on every page 
except the first page. The header appears at the top of the page, and the footer appears at the bottom. 
Headers and footers often contain information about the entire document, such as document or chapter 
titles, page numbers, and dates. 



header and footer margins
The header margin is the space between the top edge of the paper and the bottom edge of the header area. 
The footer margin is the space between the bottom edge of the paper and the top edge of the footer area. 



highlight
To hold down the mouse button as you move the pointer over information in a document. You highlight 
information to tell Works what you want to copy, edit, format, move, or otherwise act upon. When you 
highlight, the background behind the information changes color, and in the case of a cell or field entry, it has 
a dark border. 



highlight
To hold down the mouse button as you move the pointer over information in a document. Any time you want 
to edit, copy, format, or move information in the database, you must first highlight it. When you highlight a 
field in list, form, or form design view, the field looks blocked out, with light text or numbers on a dark 
background. When you highlight a field entry in list view, the highlighted entry has a dark border. 
To highlight a field entry, click it. To highlight a group of fields, click and drag across the information you 
want. To undo highlighting, click another field or field entry in the database list or form. 



highlight
To hold down the mouse button as you move the pointer over information in a document. Any time you want 
to copy, sort, create a chart, or do other actions using spreadsheet entries, you must first highlight them. 
The first entry or empty cell you highlight always has a dark border. When you highlight a group of cells, 
entries (except the first one) look blocked out, with light text or numbers on a dark background. 
To highlight an entry or empty cell, click it. To highlight a group of cells, click and drag across the group you 
want. To undo highlighting, click another entry in the spreadsheet. 



highlight
To hold down the mouse button as you move the pointer over information in a document. Any time you want 
to format, copy, or move text in the Word Processor, you must first highlight it. When you highlight, the 
background behind the selected text changes color. 
To highlight text, click to the left of the text and drag across the text you want to highlight. To undo 
highlighting, click anywhere in your document. 



horizontal (X) axis
The horizontal line across the bottom of a chart. This is where the category labels are displayed if they have 
been created. The horizontal axis is also called the X-axis. 



indent
The distance between the left or right page margin and the edge of a paragraph. 



insertion point
A vertical blinking bar where text is inserted. The insertion point (also known as the cursor) determines 
where Works begins an action, such as checking spelling in a Word Processor document. 



italic
A font style in which characters slant to the right. For example, this text is italic. 



label
In a spreadsheet, the word or phrase that describes the information contained in the rows and columns. 
In a chart, the word or phrase that describes the information charted on the horizontal and vertical axes. 



leaders
Characters used in a table of contents or table to lead the eye across the space between items; for example,
between the chapter title and the page number. Whenever you set a tab, you can add leaders between the 
margin or the item to the left of the tab and the tab itself. Leaders are displayed as dots, dashes, double 
dashes, or underlines. 



legend
A table to identify the information in a chart. You can designate which spreadsheet information to use as the 
legend. The legend is typically displayed at the bottom of the chart. 



line spacing
The distance between lines of text in a paragraph. 



link
A means of sharing information among documents. When you change information in the original, or source 
document, Works updates the information in linked documents. For example, when you link sales 
information from a spreadsheet into a Word Processor document, Works updates the sales information in the
Word Processor document whenever you make changes to the source spreadsheet. 



list view
A Database view that presents the information in a grid of fields (columns) and records (rows), much like a 
spreadsheet. You can type information into fields, sort the information, or create filters to see specific 
information. To change to list view,    click List on the View menu. 



logarithmic scale
A chart scale that is useful when the range of data values is very large. Unlike a standard scale, where the 
interval between numbers is added, a logarithmic scale multiples each number by the interval to determine 
the next number. Logarithmic scale values must be specified in powers of 10, such as 10, 100, 1000, and so 
on. 



margin
The distance between the edge of a page and the edge of the information on the page. Margins determine 
the page area available for information on each page in the document. You can set different left, right, top, 
and bottom margins. 



Kermit
A file transfer tool that provides several methods for exchanging files between computers. The Kermit tool 
checks for and corrects errors during transmission. 



modem
A device that allows computers to communicate with each other through telephone lines. 



X/YModem
A file transfer tool that provides several methods for exchanging information between computers. The 
XModem and YModem methods check for and correct errors during transmission. 



ZModem
A fast and reliable file transfer tool that checks for and corrects errors during transmission. 



non-breaking hyphen
A hyphen that is always visible and prevents a line wrap. For example, if you insert a non-breaking hyphen 
between the names Ann and Marie, Works doesn't wrap Marie to the next line when the name Ann-Marie 
reaches the end of the line. Instead the complete name is pushed to the next line. 



normal view
A Word Processor view that displays your document with formatting and most inserted pictures, charts, 
tables, and other objects, but without headers, footers, or columns. Normal view does not display the 
document as it will look when printed. 



object
Information such as spreadsheet information, a chart, or a drawing that is linked or embedded into a 
document using a feature called OLE (object linking and embedding). 



operator
An instruction, indicated by a symbol such as + or –, that tells Works to calculate a new value from existing 
values. Works uses arithmetic and comparison operators. 
Arithmetic operators represent standard calculator functions such as addition, subtraction, and division. 
Comparison operators compare two values and produce the value 1 (TRUE) or 0 (FALSE). Works has six 
comparison operators: equals (=), less than (<), less than or equal to (<=), greater than (>), greater than or 
equal to (>=), and not equal (<>). 



optional hyphen
An invisible hyphen that appears only when a word needs to wrap at the end of a line. 



orientation
The position of a page during printing. You can print a document in portrait (vertical) orientation, with the 
short edge of the paper at the top, or in landscape (horizontal) orientation, with the long edge of the paper at
the top. 



page break
Determines where a new printed page begins. When you print more information than fits on one sheet of 
paper, Works automatically breaks the document into pages. You can insert your own page breaks if you 
want to specify exactly what information appears on each page. 



page layout view
A Word Processor view that displays each page of your document as it will look when printed, including 
headers, footers, and columns. Page layout view is the default view. 



pane
Each document window can be divided into parts called panes. You can scroll within each pane and it won't 
affect what you see in the other panes. This way, you can view different parts of a document at the same 
time. 
A Word Processor document can be divided horizontally into two panes; it can also have a footnote pane. A 
Spreadsheet or Database list can be divided both horizontally and vertically for a maximum of four panes. 



paragraph mark
A symbol representing the end of a paragraph. When you press ENTER, Works inserts a paragraph mark 
{ewc MVIMG, MVIMAGE, !para.bmp} in your document and creates a new paragraph. To see the paragraph 
marks, click All Characters on the View menu. 



paste
Inserts into a document what you last copied or cut. The Paste command is available only after you've 
chosen the Copy or Cut command on the Edit menu. 



placeholder
Marks the place where information is inserted when you print or preview your document. For example, if you 
insert a page number placeholder, Works replaces the placeholder with the correct page number during 
printing or previewing. 
When you create form letters, envelopes, or labels, you insert fields from a database as placeholders into a 
Word Processor document. For example, if your database has a field called "First Name," you can insert the 
placeholder <<First Name>> into your document. When you print or preview your document, Works replaces
the placeholder with the information from the database. 
Note: You must use the Database Field command on the Insert menu to insert a placeholder. If you type a 
placeholder manually, Works won't recognize the placeholder and won't replace it with information from the 
database. 



point
A unit of measure commonly used to designate different font sizes. There are 72 points to an inch. 



port
Outlet on your computer for connecting a peripheral device such as a printer or modem. 



protocol 
A set of rules specifying how a computer sends files to and receives files from another computer.     



range
A block of cells in a spreadsheet. Ranges can be as small as one cell or as large as an entire spreadsheet. 
Once you define a range, you can work with all the cells in the range rather than one cell at a time. You can 
assign a name to a range or refer to it using a range reference such as A2:G4. 



record
All the information in a database about one item, such as a person or product. For example, in a customer 
database, a record might include information such as the customer's name, street address, city, state, and 
postal code. 



record number
In Database list view, the row number located to the left of each record. Click this number to select an entire 
record. 



reference
The location of a cell or group of cells in a spreadsheet. For example, A1 is a reference to the cell at the 
intersection of column A and row 1. The range reference A1:D15 is a reference to the group of cells from 
column A, row 1 to column D, row 15. 



relative reference
The location of a cell or group or cells in a spreadsheet. A relative reference is adjusted for a new location 
when the formula containing the reference is copied or moved. 
For example, if you type =B1 in cell A3, Works displays the value it finds in the cell that is    up two cells and 
over one column to the right. If you copy the formula =B1 to another location, Works changes the reference 
to still look for a value in the cell that is two rows up and one column to the right of the cell you copied the 
formula to. 



report
A way of grouping or summarizing database records. You can view the report on the screen, print the report, 
or copy it to another Works tool. 



report definition
Specifies the database information to be included in a report. The report definition consists of rows and 
columns. If you want to modify a report, you may need to add, delete, or change rows or entries listed in the 
report definition. 



row heading
In a Word Processor table, the thin gray rectangle to the left of a row. When you click a row heading, Works 
highlights the entire row. 



scroll bars
The vertical and horizontal bars located at the right and bottom edges of the document window. Click the 
scroll bar with the mouse to quickly move to a different part of your document. 



serialized field
A database field that automatically numbers each record in your database. Works automatically raises or 
lowers each record by the number you choose. For example, if the first number you type is 0001 and you 
want to increase each record by 1, Works automatically numbers the second field entry 0002, the third 0003,
and so on. 



series
A series is a set of numbers, dates, or text that automatically changes by a specified amount. The following 
are examples of series:
{ewc MVIMG, MVIMAGE, !bullet.bmp} 1, 2, 3, 4, 5,... 
{ewc MVIMG, MVIMAGE, !bullet.bmp} January, February, March,... 
{ewc MVIMG, MVIMAGE, !bullet.bmp} Test 1, Test 2, Test 3,... 
{ewc MVIMG, MVIMAGE, !bullet.bmp} 1Q95, 2Q95, 3Q95, 4Q95, 1Q96,... 



curly quotes (smart quotes)
Quotation marks with different shapes for opening and closing marks, generally used in typesetting. By 
default, Works displays curly quotes whenever you insert single or double quotation marks. To turn off this 
feature, click Options on the Tools menu, click the Editing tab, and then click Use Smart Quotes. 



sort order
A way to arrange entries based on the type of entry. Ascending order sorts text from A to Z, numbers from 
smallest to largest, and dates and times from earliest to latest. Descending sort order is the opposite of 
ascending order. Blank cells are always sorted last. 



source document
A document that contains the original information to which you create a link in a Works document. Works 
updates information in the document that contains the link (destination document) whenever the original 
information in the source document changes. 



special character
A nonprinting character such as {ewc MVIMG, MVIMAGE, !para.bmp} (paragraph mark) or {ewc MVIMG, 
MVIMAGE, !tab.bmp} (tab mark); a placeholder that tells Works how to display and print text, such as a 
page-number placeholder; or a text character that is not available on the normal keyboard, such as ©, ±, or 
§. 
To display nonprinting characters, click All Characters on the View menu. 
To type special characters not available on your keyboard, use the Windows Character Map. 



split bar
A horizontal or vertical bar that divides a window into panes. You see different parts of your document in 
each pane. 
{ewc MVIMG, MVIMAGE, !splitbar.wmf}



split box
The thin horizontal box located at the top of the vertical scroll bar (and at the left of the horizontal scroll bar 
in the Spreadsheet and in Database list view). Drag the split box to divide a window into panes. To close a 
pane, drag the split bar to either end of the scroll bar or double-click the split bar. 



status bar
A horizontal bar at the bottom of the Works window that displays information such as your location in the 
document, descriptions of menu commands, keys that are locked, and other information specific to each 
tool. 
To display the status bar, click Options on the Tools menu, click the View tab and then click Show Status 
Bar. 



subscript
Text that appears slightly lower in a line than the text around it. Subscript notation is often used in scientific 
formulas. 



superscript
Text that appears slightly higher in a line than the text around it. Superscript notation is used in 
mathematical formulas, as when a number is cubed, and for footnote references. Works automatically 
formats footnote references in superscript. 



switch
To make another open document the active document by clicking it or by choosing it from the Window menu.



synonym
A word that has the same meaning as, or a meaning similar to, another word. For example, a synonym for 
"location" is "place."



tab mark
A symbol ({ewc MVIMG, MVIMAGE, !tab.bmp}) representing a defined amount of space. When you press 
TAB, Works inserts a tab mark in your document. To see the tab mark, click All Characters on the View 
menu. 



tab order
The order in which you move from field to field in Database form view using the TAB key. 



tab stop
A measured position on the ruler for aligning text in a document. Left-aligned tab stops are set by default at 
0.5 inch or at every centimeter. Default tab stops do not appear on the ruler, but if you have tab marks in 
your document and click All Characters on the View menu, you can see the tab marks in the document. You 
can set new tab stops and specify that the text at a tab stop be centered or left-, right-, or decimal-aligned. 



taskbar
The bar at the bottom of your screen that has the Start button at one end and the time on the other. Buttons 
representing running programs appear on this bar. To open a minimized program, you click its button on the 
taskbar. 



template
A model document that contains all the settings, text, and formats you want to use later in creating new 
documents. You can create your own templates. 



title bar
The bar at the top of a window that shows the name of the program or document. If more than one window is
open, the title bar for the active window (the one in which you are working) is a different color or intensity 
than other title bars. 



title page
An introductory page in a document that gives the title, author, and other information. A title page in Works 
does not have a header or footer. 



toolbar
A collection of buttons displayed directly below the menu bar. The toolbar buttons help you carry out tasks 
quickly. 
To display the toolbar, click Toolbar on the View menu. 



underline
A font style in which characters have a line beneath them. For example, this text is underlined. 



value (Y) series
A set of values in a spreadsheet represented by bars, lines, or points in a chart. A value series consists of a 
value for each category in the category series. A chart can have up to six value (Y) series. 



vertical axis
The vertical line along the left edge of a chart. This is where the scale numbers are displayed. You can add 
a second vertical axis along the right edge of the chart to show a different scale. Vertical axes are also 
called Y-axes. 



Works window
Contains the Works program. The windows for Works documents are contained in the Works window. 



workspace
A group of documents that you can save together and open all at once. Save several documents in a 
workspace if you frequently want to work with this particular combination of documents. When you start 
Works, it opens all the documents in the workspace automatically. 



zoom
Magnifies or reduces your document on the screen. Magnifying an area (zooming in) makes it easier to edit 
small objects and text; reducing (zooming out) enables you to see an entire page at once. 



Click a topic to see how to

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      Have Works   
help you create a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1036)]!bjump.bmp}      Open a new   
blank document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1037)]!bjump.bmp}      Open an   
existing document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1028)]!bjump.bmp}      Open a   
document created in another program

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1030)]!bjump.bmp}      Open a text   
file





To quickly find a specific topic (Index)

1 At the bottom of the Help window, click {ewc MVIMG, MVIMAGE, !Search.bmp}.

2 Type a word for the action or item you want information about.
Tip: Type whatever word comes to mind. You don't usually have to know a "technical" word to find the 
Help topic you want.

3 Click the highlighted index entry.
Works displays the topic in the Help window on the right. 
– Or –
Works displays a list of topics. To see a listed topic, click the topic.

4 To close the Index, click Close.
– Or –

To move the Index so that you can see your document, drag the title bar.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowHELP005)]!btip.bmp}           Print this   
topic



To quickly find a specific topic (Index)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConHELPO001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW002,2,1)]!btip.bmp}      You're  
not sure what you want to look for, or how to spell it?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP006)]!bjump.bmp}                 To   
browse through all the topic titles (Contents)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP008)]!bjump.bmp}                 To get  
information on choices in a dialog box

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP011)]!bjump.bmp}                  To get  
overview and troubleshooting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP012)]!bjump.bmp}                 To   
print the procedure



To browse through all the topic titles (Contents)

1 At the bottom of the Help window, click {ewc MVIMG, MVIMAGE, !Search.bmp}.

2 Click the Contents tab.

3 Click the Works tool you want Help on.

4 Click a category until you see the topic you want.

5 When you see the topic you want, click the title.

6 To close the Contents, click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowHELP006)]!btip.bmp}          Print this   
topic



To browse through all the topic titles (Contents)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConHELPO001,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP008)]!bjump.bmp}                 To get  
information on choices in a dialog box

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP011)]!bjump.bmp}                  To get  
overview and troubleshooting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP012)]!bjump.bmp}                 To   
print the procedure

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP005)]!bjump.bmp}                 To   
quickly find a specific topic (Index)



To get information on choices in a dialog box

1 Go to the dialog box you want help for.

2 Click the question mark in the upper-right corner of the dialog box.

3 Click the dialog box option you want help for.

4 To get help on another option, click the question mark again, and then click the option.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_chids)]!bsnip.bmp}          Show an   
example

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowHELP008)]!btip.bmp}          Print this   
topic



To get information on choices in a dialog box

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConHELPO001,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, help)]!bdemo.bmp}         Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP006)]!bjump.bmp}                 To   
browse through all the topic titles (Contents)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP011)]!bjump.bmp}                  To get  
overview and troubleshooting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP012)]!bjump.bmp}                 To   
print the procedure

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP005)]!bjump.bmp}                 To   
quickly find a specific topic (Index)



To turn off Help

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Help menu, click Hide Help.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowHELP009)]!btip.bmp}          Print this   
topic



To turn off Help

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConHELPO001,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP010)]!bjump.bmp}                 To   
turn Help back on

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP1001)]!bjump.bmp}               To   
turn off first-time Help



To turn Help back on

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Help menu, click Show Help.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowHELP010)]!btip.bmp}          Print this   
topic



To turn Help back on

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConHELPO001,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP1001)]!bjump.bmp}               To   
turn off first-time Help

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP009)]!bjump.bmp}                 To   
turn off Help



To get overview and troubleshooting information
Important: After step 1, this procedure goes away. To see the procedure again, click the Step-By-Step tab at
the top of the Help window.

1 In the Help window, click the More Info tab.

2 To see overview information, click Overview.

3 To see troubleshooting information or tips, under What If, click the topic title.

4 To return to the procedure, click the Step-By-Step tab.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowHELP011)]!btip.bmp}           Print this   
topic



To get overview and troubleshooting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConHELPO001,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP006)]!bjump.bmp}                 To   
browse through all the topic titles (Contents)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP008)]!bjump.bmp}                 To get  
information on choices in a dialog box

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP012)]!bjump.bmp}                 To   
print the procedure

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP005)]!bjump.bmp}                 To   
quickly find a specific topic (Index)



To print the procedure

{ewc MVIMG, MVIMAGE, !bullet.bmp} At the bottom of the procedure, click Print This Topic.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowHELP012)]!btip.bmp}           Print this   
topic



To print the procedure

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConHELPO001,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP006)]!bjump.bmp}                 To   
browse through all the topic titles (Contents)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP008)]!bjump.bmp}                 To get  
information on choices in a dialog box

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP005)]!bjump.bmp}                 To   
quickly find a specific topic (Index)





To turn off first-time Help

1 On the Tools menu, click Options.

2 Click the View tab.

3 Click Show First-Time Help to remove the check mark.

4 Click OK.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowHELP1001)]!btip.bmp}         Print this   
topic



To turn off first-time Help

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConHELP1O001,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP006)]!bjump.bmp}                 To   
browse through all the topic titles (Contents)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP008)]!bjump.bmp}                 To get  
information on choices in a dialog box

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP011)]!bjump.bmp}                  To get  
overview and troubleshooting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP012)]!bjump.bmp}                 To   
print the procedure

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP005)]!bjump.bmp}                 To   
quickly find a specific topic (Index)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP009)]!bjump.bmp}                 To   
turn off Help





Using first-time Help
In each Works session, Works displays special Help the first time you use certain features. If you are 
unfamiliar with the feature, you can choose to see a Quick Tour or follow a step-by-step procedure. Or you 
can close the first-time Help and continue on your own.
If you don't want to see first-time Help for a specific command, click Don't Display This Message In The 
Future at the bottom of the first-time Help screen. You can also turn off all instances of first-time Help.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(ConHELP1O001)]!btip.bmp}                  Print   
this topic





Using Help
When you create a new document, Works automatically displays a Help menu on the right side of your 
screen. The Help menu lists common tasks you might want help with. If the topic you want is not listed, you 
can search for other Help topics by clicking {ewc MVIMG, MVIMAGE, !Search.bmp} at the bottom of the Help
window.
When you find the topic you want, Works displays a numbered procedure on the Step-by-Step tab. For a 
procedure to work, you must complete each instruction on the Step-by-Step tab in order.
To find overview, troubleshooting, and related information, click the More Info tab. 
Some words are underlined and colored green. Click the underlined word to see a definition. For example, 
here is a definition for font. To close the definition, click anywhere on your screen.

You can get specific help for each option in a dialog box by clicking the question mark in the upper-right 
corner of the dialog box, and then clicking an option.
When you don't want to see Help, you can minimize it. When you minimize Help, you can still see {ewc 
MVIMG, MVIMAGE, !Search.bmp} and {ewc MVIMG, MVIMAGE, !Shrink.bmp} to the right of the Works 
window. When you hide Help, you can see more of your document. If you want to see Help, click {ewc 
MVIMG, MVIMAGE, !Shrink.bmp} again.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConHELPO001)]!btip.bmp}      Print this   
topic







You're not sure what you want to look for, or how to spell it?
Try typing a common word that describes the item or action you want. For example, type dot if you are 
looking for information on how to put dots, or bullets, in front of a list of items.
You can also type a portion of a word. As you type each character, Works automatically scrolls through the 
list of Help topics, trying to match the letters you type to a Help category or topic. For example, if you type 
pr in the box, Works displays all the topics that begin with the letters “pr”.



The procedure didn't work?
In order for a procedure to work, you must complete each instruction on the Step-by-Step tab in order. Read 
each step of the procedure, and then try it in your document again. 
If you're sure that you correctly completed each step, but you still don't get the results you want, check the 
other What If topics on the More Info tab. These topics contain troubleshooting information that can help you
complete your task.
If you want to print the procedure before you begin, click the Print This Topic button at the bottom of the 
procedure.





{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!zoom.avi}

To magnify or reduce the view of a document, click the Zoom box and click the magnification level 
you want.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!chids.avi}

For information on each option in a dialog box, click the question mark and click an option.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!rszobj.avi}

To change the size of an object, click the object and drag a handle.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!split.avi}

To split your document into panes, click and drag the split box down or to the right.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!hltxt.avi}

To highlight text, click the first character you want to highlight and drag over the text.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!newtab.avi}

To set a tab stop, highlight the paragraph and click the ruler where you want the tab stop.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!movtab.avi}

To move a tab stop, highlight the paragraph and, on the ruler, drag the tab stop to a new location.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!deltab.avi}

To remove a tab stop, highlight the paragraph and drag the tab stop off the ruler.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!hlcell.avi}

To highlight a cell, click the cell.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!hlrang.avi}

To highlight a group of cells, click the first cell and drag across the other cells.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!hlrow.avi}

To highlight an entire row, click the row heading.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!hlcol.avi}

To highlight an entire column, click the column heading.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!colwd.avi}

To change the width of a column, drag the right border of the column heading.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!rowht.avi}

To change the height of a row, drag the lower border of the row heading.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!bstfit.avi}

To change the row height to fit the largest entry, double-click the row heading.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!series.avi}

Type the first two numbers or dates, and then highlight them. Point to the lower-right corner of the 
highlighted cells, and then drag across the cells you want.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!fill.avi}

To repeat an entry across columns or rows, click the cell you want to copy. Point to the lower-right 
corner of the cell, and then drag across the cells you want to fill.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!chdrag.avi}

To add additional series to a chart, highlight the additional series in the spreadsheet and drag them 
to the chart.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!hlfdfm.avi}

To highlight a field in form view, click the field.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!hlfdls.avi}

To highlight a field (column) in list view, click the field name.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!hlrec.avi}

To highlight a record (row) in list view, click the record number.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!fldsz.avi}

To change the size of a field in form design view, click the field and drag a handle.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!fldwid.avi}

To change the width of a field in list view, drag the right edge of the field name.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!dbdrag.avi}

To move information using the mouse, highlight the information and drag it to a new location.



{ewc MVMCI, MVMCI, [sections '#end'999999999][stdcontrol][autostart]!mvfdfm.avi}

To move a field in form design view, click the field and drag it to a new location.



To hide a row or column

{ewc MVIMG, MVIMAGE, !bullet.bmp} To hide a row, point to the lower border of the row heading. When 
the pointer changes to {ewc MVIMG, MVIMAGE, !adjust.bmp}, drag up until the row is hidden.

{ewc MVIMG, MVIMAGE, !bullet.bmp} To hide a column, point to the right border of the column heading. 
When the pointer changes to {ewc MVIMG, MVIMAGE, !colwid.bmp}, drag to the left until the column is 
hidden.
If you change your mind or make a mistake, immediately click Undo on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA001,3,1)]!btip.bmp}
        Another Way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1001)]!btip.bmp}             Print this   
topic



To hide a row or column

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W001,2,1)]!btip.bmp}          You   
hide too many rows or columns?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1002)]!bjump.bmp}         To show a   
hidden row or column



To show a hidden row or column

1 On the Edit menu, click Go To.

2 In the Go To box, type a reference for any cell in the row or column you want to display.

3 Click OK.

4 On the Format menu, click Row Height if you want to show a hidden row.
– Or –
Click Column Width if you want to show a hidden column.

5 Type a number larger than zero. For example, type: 10

6 Click OK.
If you change your mind or make a mistake, immediately click Undo on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1002)]!btip.bmp}             Print this   
topic



To show a hidden row or column

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O001,1,2)]!bover.bmp}
        Overview  

What if?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W002,2,1)]!btip.bmp}          You   
can't see all the information in the row or column?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5014)]!bjump.bmp}         To change   
the column width to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5013)]!bjump.bmp}         To change   
the row height to fit the largest entry



To show or hide gridlines

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click Gridlines.
Gridlines are hidden when there is no check mark next to the Gridlines command.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1003)]!btip.bmp}             Print this   
topic



To show or hide gridlines

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O002,1,2)]!bover.bmp}
        Overview  

What if?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W003,2,1)]!bjump.bmp}
        You want to print gridlines without showing them in the spreadsheet?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7019)]!bjump.bmp}         To add or   
remove horizontal gridlines in a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7020)]!bjump.bmp}         To add or   
remove vertical gridlines in a chart



To go directly to the next named range

{ewc MVIMG, MVIMAGE, !bullet.bmp} Press SHIFT+F5.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1004)]!btip.bmp}             Print this   
topic



To go directly to the next named range

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O006,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1008)]!bjump.bmp}         To go   
directly to a cell, range, or print area

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5005)]!bjump.bmp}         To name a   
cell or range



To go directly to a cell, range, or print area

1 On the Edit menu, click Go To.

2 In the Go To box, type a cell or range reference.

– Or –
In the Select A Range Name box, click a name.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1008)]!btip.bmp}             Print this   
topic



To go directly to a cell, range, or print area

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O006,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1004)]!bjump.bmp}         To go   
directly to the next named range

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5005)]!bjump.bmp}         To name a   
cell or range



To add a row

1 Click the row heading below where you want to add the row.

Works highlights the row.

2 On the Insert menu, click Insert Row.
The highlighted row is the new row.
If you change your mind or make a mistake, immediately click Undo Insert Row on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1005)]!btip.bmp}             Print this   
topic



To add a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W004,2,1)]!btip.bmp}          You   
want to add several rows or columns?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!bjump.bmp}         To add a   
column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1006)]!bjump.bmp}         To delete a   
row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To add a column

1 Click the column heading to the right of where you want to add the column.

Works highlights the column.

2 On the Insert menu, click Insert Column.
The highlighted column is the new column.
If you change your mind or make a mistake, immediately click Undo Insert Column on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1020)]!btip.bmp}             Print this   
topic



To add a column

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W004,2,1)]!btip.bmp}          You   
want to add several rows or columns?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!bjump.bmp}         To add a   
row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1021)]!bjump.bmp}         To delete a   
column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To delete a row

1 Click the row heading to highlight the row.

2 On the Insert menu, click Delete Row.
If you change your mind or make a mistake, immediately click Undo Delete Row on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1006)]!btip.bmp}             Print this   
topic



To delete a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W007,2,1)]!btip.bmp}          You   
want to delete several rows or columns?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W008,2,1)]!btip.bmp}          You   
see ERR in a cell after you delete a row or column?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1007)]!bjump.bmp}         To clear a   
cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To delete a column

1 Click the column heading to highlight the column.

2 On the Insert menu, click Delete Column.
If you change your mind or make a mistake, immediately click Undo Delete Column on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1021)]!btip.bmp}             Print this   
topic



To delete a column

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W007,2,1)]!btip.bmp}          You   
want to delete several rows or columns?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W008,2,1)]!btip.bmp}          You   
see ERR in a cell after you delete a row or column?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1007)]!bjump.bmp}         To clear a   
cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To clear a cell

1 Click the cell or highlight the group of cells you want to clear.

2 On the Edit menu, click Clear.
If you change your mind or make a mistake, immediately click Undo Clear on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA002,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1007)]!btip.bmp}             Print this   
topic



To clear a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O005,1,1)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W018,2,1)]!btip.bmp}          You   
want to clear more than one entry?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1021)]!bjump.bmp}         To delete a   
column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1006)]!bjump.bmp}         To delete a   
row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information



To type over an entry with new information

1 Click the cell you want to change.

2 Type your new entry.

3 Press ENTER.
If you change your mind or make a mistake, immediately click Undo Entry on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1009)]!btip.bmp}             Print this   
topic



To type over an entry with new information

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1010)]!bjump.bmp}         To change   
part of an entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1007)]!bjump.bmp}         To clear a   
cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To change part of an entry

1 Click the cell that contains the entry you want to change.

2 Click the entry bar, and then change the entry the way you want.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipSS1H005,4,2)]!btip.bmp}  
3 Press ENTER.

If you change your mind or make a mistake, immediately click Undo Entry on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1010)]!btip.bmp}             Print this   
topic



To change part of an entry

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1007)]!bjump.bmp}         To clear a   
cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information



To change the number format

1 Click the cell or highlight the group of cells that contains the numbers you want to change.

2 On the Format menu, click Number.

3 Under Format, click the format you want.
Tip: If you chose Fraction, when you enter a fraction, first type a 0. For example: 0 1/32

4 Under Options, type or click the option you want.

5 Click OK.
If you change your mind or make a mistake, immediately click Undo Format on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1011)]!btip.bmp}             Print this   
topic



To change the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W009,2,1)]!btip.bmp}          You   
want to use the same number format for several entries?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W011,2,1)]!btip.bmp}           You   
see ### instead of your entry?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5014)]!bjump.bmp}         To change   
the column width to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!bjump.bmp}         To change   
the default number of decimal places

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8048)]!bjump.bmp}         To quickly   
format entries as currency



To change the date or time format

1 Click the cell or highlight the group of cells that contains the entries you want to change.

2 On the Format menu, click Number.

3 Under Format, click Date or Time.

4 Under Options, click the date or time format you want.

5 Click OK.
If you change your mind or make a mistake, immediately click Undo Format on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1015)]!btip.bmp}             Print this   
topic



To change the date or time format

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W011,2,1)]!btip.bmp}           You   
see ### in a cell instead of your entry?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To apply   
bold style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To apply   
italic style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3012)]!bjump.bmp}      To change   
color

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5001)]!bjump.bmp}         To create a   
series of dates

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To find specific text or numbers

1 On the Edit menu, click Find.

2 In the Find What box, type the text or numbers you want to find.
For more information on other options, click the question mark in the upper-right corner of the dialog box, 
and then click an option. 

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1016)]!btip.bmp}             Print this   
topic



To find specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W019,2,1)]!btip.bmp}          You   
want to search only part of your spreadsheet?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W013,2,1)]!btip.bmp}          You   
want to replace the found entry with a different entry?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W016,2,1)]!btip.bmp}          You   
can't remember the exact spelling of the entry you want to find?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W017,2,1)]!btip.bmp}          You're  
sure an entry is in your spreadsheet, but Works doesn't find it?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1018)]!bjump.bmp}         To find and   
replace specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To find and replace specific text or numbers

1 On the Edit menu, click Replace.

2 In the Find What box, type the text or numbers you want to find.

3 In the Replace With box, type the text or numbers you want Works to replace the found item with.
For more information on other options, click the question mark in the upper-right corner of the dialog box, 
and then click an option. 

4 To begin searching, click Find Next.

5 To replace the found entry, click Replace.

6 When you finish, click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS1018)]!btip.bmp}             Print this   
topic



To find and replace specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W019,2,1)]!btip.bmp}          You   
want to search only part of your spreadsheet?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W014,2,1)]!btip.bmp}          You   
want to replace all occurrences of an entry?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W015,2,1)]!btip.bmp}          You   
want to find the next occurrence of an entry without replacing the highlighted 
one?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W016,2,1)]!btip.bmp}          You   
can't remember the exact spelling of the entry you want to find?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W017,2,1)]!btip.bmp}          You're  
sure an entry is in your spreadsheet, but Works doesn't find it?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1016)]!bjump.bmp}         To find   
specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries





Spreadsheet and Charting Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C010)]!bjump.bmp}                  Name  
and save your spreadsheet or chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C030)]!bjump.bmp}                  See   
more of your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C002)]!bjump.bmp}                  Type   
and correct entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C031)]!bjump.bmp}                  Type   
repetitive entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C007)]!bjump.bmp}
        Calculate (add, subtract, formulas, functions,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C008)]!bjump.bmp}
        Create a chart  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C034)]!bjump.bmp}
        Change a chart  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C037)]!bjump.bmp}                  Use   
charts in other documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C012)]!bjump.bmp}                  Add,   
change, or delete rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C004)]!bjump.bmp}
        Change how text, numbers, and dates look (bold, italic, font, size, $, %,   
number formats,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C038)]!bjump.bmp}                  Align   
entries (center titles, horizontal alignment, vertical alignment)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C039)]!bjump.bmp}                  Work   
with borders and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C035)]!bjump.bmp}
        Change how things look on the page (freeze titles, margins, page   
orientation,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C036)]!bjump.bmp}                  Copy   
or move entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C033)]!bjump.bmp}                  Add   
or change headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C011)]!bjump.bmp}      Preview and  
print your spreadsheet or chart

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.





Naming and saving your spreadsheet or chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your spreadsheet the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
spreadsheet as you work

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9004)]!bjump.bmp}         To change   
the name of a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7012)]!bjump.bmp}         To change   
the chart title

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your spreadsheet

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing and correcting entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1010)]!bjump.bmp}         To change   
part of an entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1007)]!bjump.bmp}         To clear a   
cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!bjump.bmp}         To change   
the default number of decimal places

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing repetitive entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8004)]!bjump.bmp}         To repeat an  
entry across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8006)]!bjump.bmp}         To repeat an  
entry down several rows

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8002)]!bjump.bmp}         To type a   
series of numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5001)]!bjump.bmp}         To create a   
series of dates

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy an   
entry

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Calculating

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3004)]!bjump.bmp}         To use Easy   
Calc to create a formula (add, subtract, multiply, divide, average,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3007)]!bjump.bmp}         To quickly   
total a row or column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3008)]!bjump.bmp}         To type your  
own formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3010)]!bjump.bmp}         To insert a   
function in a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3011)]!bjump.bmp}         To insert a   
cell or range reference in a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3012)]!bjump.bmp}         To switch   
from a relative to an absolute or mixed reference

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7001)]!bjump.bmp}         To create a   
chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7011)]!bjump.bmp}         To add a   
chart title

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9001)]!bjump.bmp}         To change   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7011)]!bjump.bmp}         To add or   
change a chart title

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7017)]!bjump.bmp}         To change   
colors and patterns in a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7006)]!bjump.bmp}         To add   
entries to a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9029)]!bjump.bmp}         To add or   
change a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Using charts in other documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9007)]!bjump.bmp}         To copy a   
chart to another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8023)]!bjump.bmp}         To insert a   
chart that is linked to a spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8024)]!bjump.bmp}         To create   
and embed a new chart

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding, changing, or deleting rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!bjump.bmp}         To add a   
row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!bjump.bmp}         To add a   
column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1006)]!bjump.bmp}         To delete a   
row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1021)]!bjump.bmp}         To delete a   
column

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how text, numbers, and dates look

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8048)]!bjump.bmp}         To quickly   
format entries as currency

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1015)]!bjump.bmp}         To change   
the date or time format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!bjump.bmp}         To change   
the default number of decimal places

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Aligning entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8046)]!bjump.bmp}         To center an  
entry across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8045)]!bjump.bmp}         To change   
horizontal alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8044)]!bjump.bmp}         To change   
vertical alignment

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Working with borders and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5017)]!bjump.bmp}         To add a cell  
border

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5019)]!bjump.bmp}         To add   
shading to a cell

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how things look on the page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5025)]!bjump.bmp}         To freeze   
row or column titles

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying and moving spreadsheet entries

Copy

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy an   
entry within the same spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8010)]!bjump.bmp}         To copy an   
entry between two documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!bjump.bmp}         To copy the   
result of a formula

Move

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8007)]!bjump.bmp}         To move an   
entry within the same spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8008)]!bjump.bmp}         To move an   
entry between two documents

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding or changing headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8003)]!bjump.bmp}         To add a   
header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8004)]!bjump.bmp}         To change   
header and footer margins

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8005)]!bjump.bmp}         To remove a  
header or footer from the first page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8006)]!bjump.bmp}         To remove   
all headers and footers

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your spreadsheet or chart

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your spreadsheet before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8035)]!bjump.bmp}         To display a   
chart as it will print on your printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8036)]!bjump.bmp}         To insert a   
manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8038)]!bjump.bmp}         To print a   
chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8040)]!bjump.bmp}         To print a   
specific page or range of pages

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Spreadsheet Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C020)]!bjump.bmp}
        Name, save, and print your fax cover sheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C032)]!bjump.bmp}
        Turning off protection so you can make changes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C017)]!bjump.bmp}
        Change headings on your fax cover sheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C018)]!bjump.bmp}                  Fill   
out sender, receiver, and other information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C022)]!bjump.bmp}                  Add   
new headings to your cover sheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C019)]!bjump.bmp}
        Change how your cover sheet looks (bold, italic, borders, alignment, text   
wrap, margins, page orientation,...)

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Turning off protection so you can make changes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing headings on your fax cover sheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
a heading with a new heading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1010)]!bjump.bmp}         To change   
part of a heading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1007)]!bjump.bmp}         To clear a   
heading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8046)]!bjump.bmp}         To center a   
heading across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap a   
heading

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding new headings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!bjump.bmp}         To add   
space for a new heading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type a   
heading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap a   
heading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8046)]!bjump.bmp}         To center a   
heading across several columns

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Filling out sender, receiver, and other information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type   
sender and receiver information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in the document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how your cover sheet looks

Text formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3012)]!bjump.bmp}      To change   
color

Other formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5017)]!bjump.bmp}         To add or   
change a border

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5019)]!bjump.bmp}         To add   
shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8045)]!bjump.bmp}         To change   
horizontal alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8046)]!bjump.bmp}         To center a   
heading across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation for the cover sheet

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming, saving, and printing your cover sheet

Naming and saving

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your fax cover sheet the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
cover sheet as you work

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your cover sheet before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
cover sheet

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Using Help

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP005)]!bjump.bmp}                 To   
quickly find a specific topic (Index)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP006)]!bjump.bmp}                 To   
browse through all the topic titles (Contents)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP011)]!bjump.bmp}                  To get  
overview and troubleshooting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP012)]!bjump.bmp}                 To   
print the procedure

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP008)]!bjump.bmp}                 To get  
information on choices in a dialog box

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP009)]!bjump.bmp}                 To   
turn off Help

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP010)]!bjump.bmp}                 To   
turn Help back on

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Spreadsheet and Charting Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C010)]!bjump.bmp}                  Name  
and save your spreadsheet or chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C030)]!bjump.bmp}                  See   
more of your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C002)]!bjump.bmp}                  Type   
and correct entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C031)]!bjump.bmp}                  Type   
repetitive entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C007)]!bjump.bmp}
        Calculate (add, subtract, formulas, functions,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C008)]!bjump.bmp}
        Create a chart  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C034)]!bjump.bmp}
        Change a chart  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C037)]!bjump.bmp}                  Use   
charts in other documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C012)]!bjump.bmp}                  Add,   
change, or delete rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C004)]!bjump.bmp}
        Change how text, numbers, and dates look (bold, italic, font, size, $, %,   
number formats,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C038)]!bjump.bmp}                  Align   
entries (center titles, horizontal alignment, vertical alignment)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C039)]!bjump.bmp}                  Work   
with borders and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C035)]!bjump.bmp}
        Change how things look on the page (freeze titles, margins, page   
orientation,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C036)]!bjump.bmp}                  Copy   
or move entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C033)]!bjump.bmp}                  Add   
or change headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS1C011)]!bjump.bmp}      Preview and  
print your spreadsheet or chart

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.







Typing cell references
A reference identifies a single cell by using its column and row headings. The column heading is the letter at
the top of each column. The row heading is the number at the left of each row.
For example, if column E is the hidden column you want to display, type E1



Highlighting rows and columns
To highlight Do this
Entire row Click the row heading, or 

press CTRL+F8.
Entire column Click the column heading, or 

Press SHIFT+F8.



Changing part of an entry
To In the entry bar
Add characters Click where you want to add 

characters, and then type the 
new information.

Delete characters Highlight the characters you 
want to delete, and then 
press BACKSPACE.



Undoing changes
On the Edit menu, click Undo. You must click Undo immediately after you take an action.



Highlighting one or more cells
Highlighting is the way you tell Works which information you want to work with. 

To highlight Do this
A cell Click the cell.
A group of cells Drag across the group of cells you

want to highlight.
A row Click the row heading.
A column Click the column heading.
The entire 
spreadsheet

Click the box to the left of column 
A and above row 1.





Hiding or showing rows and columns
Sometimes you may want to temporarily hide information to make your spreadsheet easier to read, or to 
protect or showcase certain information. When you hide a row or column, Works doesn't display or print it.
Although you can't see the entries in a hidden row or column, Works continues to use the hidden numbers or
formulas in calculations.
You can hide or show rows and columns whether cell protection is on or off.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS1O001)]!btip.bmp}          Print this   
topic



Showing or hiding gridlines
When you create a spreadsheet, Works displays gridlines to show where the cell borders are.
When gridlines are turned on, Works displays a check mark next to the Gridlines command on the View 
menu. To turn off gridlines, click the Gridlines command again.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS1O002)]!btip.bmp}          Print this   
topic



Going directly to a cell, range, or print area
The Go To command on the Edit menu makes it easy for you to move through a complex spreadsheet. With 
Go To, you can quickly move to a cell or range of cells in your spreadsheet. If you previously set a print 
area for the spreadsheet, you also can go to that area.

In the Go To dialog box, you can specify a cell, range reference, range name,or print area.

To go to Do this
Unnamed cell or range 
reference

In the Go To box, type the 
reference.

Named cell, range, or 
print area

In the Select A Range Name 
box, click the name you want.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS1O006)]!btip.bmp}          Print this   
topic



Adding and deleting rows or columns
You can add rows or columns to your spreadsheet to make space for new entries or to create blank space 
around different sections of your spreadsheet. Works automatically adjusts row headings, column headings, 
and formulas when you insert rows or columns.
When you add a row to your spreadsheet, Works adds the new row above the row you highlight. When you 
add a column to your spreadsheet, Works adds the new column to the left of the column you highlight.
You can also delete a row or column. Works permanently removes the entire row or column from your 
spreadsheet.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS1O003)]!btip.bmp}          Print this   
topic



Clearing entries from cells
When you clear an entry from a cell, Works removes the entry, but the cell retains any special formatting. 
When you type new entries in the cell, Works applies the same font, font style, font size, alignment, and 
other formatting as the old entry.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS1O005)]!btip.bmp}          Print this   
topic



Changing number formats
Works displays numbers as currency, dates, percentages, and so on, depending on the number format of the
cell. You can apply a number format to a cell at any time. If you don't specify a format, Works uses 
General format.
Works automatically formats the cell as currency or percentage when you type a currency symbol (such as 
$) or a percent symbol (%) with your entry.
Using the correct number format can help when you sort your spreadsheet or database. For example, if you 
enter a postal code, such as 98052, Works formats it as a number. But if you enter 98052-6399, Works 
formats it as text. Works sorts text before numbers. To sort them in the order you want, highlight all the 
postal codes, and then apply the Text number format.
Tip: If you are typing fractions, first type a 0, for example: 0 1/32

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS1O007)]!btip.bmp}          Print this   
topic



Changing the default number of decimal places
Initially, Works uses 2 as the default number of decimal places. You can change the default number of 
decimal places for the Fixed, Currency, Comma, Percent, and Exponential number formats. 
You can also change the number of decimal places for an individual number when you choose a number 
format.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS1O008)]!btip.bmp}          Print this   
topic



Finding and replacing text and numbers
You can search a selection or an entire spreadsheet to find specific text or numbers. You can also search for
specific information and replace it with other information.
For example, you can:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Find exact matches for entries you've made.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Search through the formulas in your spreadsheet to find cell and 
range references.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use wildcards to find an entry when you're not certain how it is 
spelled.

When you search for a number, the number format you type must match the number format of the number 
you want to find. For example, if you search for the number 1,234.55 (formatted with the Comma number 
format), then you must type 1,234.55 as the number to search for.

Wildcards
When searching, you can use wildcards to find information that is similar but does not match exactly.

Wildcard Why? Example
? To find contents that 

match exactly, except
for one character

Type anders?n to 
find Anderson and 
Andersen.

* To represent any 
number of characters
in a specific position

Type s*s to find all 
words that begin and 
end in "s," such as 
"sales," "series," and 
"salaries."

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS1O009)]!btip.bmp}          Print this   
topic





You hide too many rows or columns?
If you change your mind or make a mistake, immediately click Undo Row Height or Undo Column Width on 
the Edit menu.



You can't see all the information in the row or column?
Change the row height or column width to fit the largest entry. On the Format menu, click Row Height or 
Column Width, and then click Best Fit.



You want to print gridlines without showing them in the spreadsheet?
In your spreadsheet, hide the gridlines. Then, on the File menu, click Page Setup. Click the Other Options 
tab, and then click the Print Gridlines check box. Works displays a check mark in the box.



You want to add several rows or columns?

Highlight as many rows or columns as you want to add, and then click Insert Row or Insert Column on the 
Insert menu. Works inserts the same number of rows or columns you highlighted.



You want to delete several rows or columns?

Highlight as many rows or columns as you want to delete, and then click Delete Row or Delete Column on 
the Insert menu. Works deletes the rows or columns you highlighted.



You see ERR in a cell after you delete a row or column?

When you delete a row or column that contains an entry that was used in a formula, Works does not adjust
the cell references in the formula to compensate for the deleted row or column. Works displays ERR in 
the cell to alert you to adjust the references for that formula.
Retype or edit the cell references for the formula, or delete the formula in that cell.



You want to use the same number format for several entries?
Wait to apply the number formatting until you are finished typing the entries, or format the empty cells that 
will contain your future entries. 



You see ### instead of your entry?
Works displays ### in a column if the entry is too large to fit. 

{ewc MVIMG, MVIMAGE, !bullet.bmp} To make the column the right size, double-click the column 
heading.

Works also displays ### if the value you type is outside preset limits (for example, you can't format a 
negative number as a date or time).



You want to replace the found entry with a different entry?
On the Edit menu, click Replace. Works displays the Replace dialog box, where you can type the information
you want to replace the found entry with.



You want to replace all occurrences of an entry?
Instead of Find Next, click Replace All. Works automatically finds and replaces all entries you specify, 
instead of finding and replacing each entry one-by-one. 



You want to find the next occurrence of an entry without replacing the highlighted one?
Click Find Next until Works finds the occurrence you want to replace.



You can't remember the exact spelling of the entry you want to find?
Use wildcards to search for a similar entry.

Wildcard Why? Example
? To find contents that 

match exactly, except
for one character

Type anders?n to 
find Anderson and 
Andersen.

* To represent any 
number of characters
in a specific position

Type s*s to find all 
words that begin and 
end in "s," such as 
"sales," "series," and 
"salaries."



You're sure an entry is in your spreadsheet, but Works doesn't find it?
Check the number format and column width, or use wildcards.

Number format
When you search for a number, the number you type must match the number format of the number you want
to find. For example, if you search for the number 1,234.55 (formatted with the Comma number format), then
you must type 1,234.55 as the number to search for.

###
Works displays ### when a cell contains an entry that is too long to display. If a number you search for is 
displayed as ###, you must change the column width to fit the largest entry in order for Works to find the 
entry. However, Works will find a number displayed as ### if it is part of a formula, and you choose the 
Formulas option in the Find dialog box.

Similar entries
Sometimes information is similar but not exactly the same. You can use wildcards to search for similar 
entries.

Wildcard Why? Example
? To find contents that 

match exactly, except
for one character

Type anders?n to 
find Anderson and 
Andersen.

* To represent any 
number of characters
in a specific position

Type s*s to find all 
words that begin and 
end in "s," such as 
"sales," "series," and 
"salaries."



You want to clear more than one entry?

Highlight as many cells as you want to clear, and then click Clear on the Edit menu.



You want to search only part of your spreadsheet?

Highlight only the group of cells you want to search. Then follow the procedure on the Step-By-Step tab.





To use a date or time function 

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Date And Time.

5 In the Choose A Function box, click the function you want.

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type = (equal sign) followed by the date or time function you want to use.
Works displays a description of the function.

3 In parentheses, add the arguments, separated by commas, that you want the function to use.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2001)]!btip.bmp}             Print this   
topic



To use a date or time function 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O001,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2002)]!bjump.bmp}         To use   
DATE (Year, Month, Day)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2003)]!bjump.bmp}         To use DAY   
(DateSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2004)]!bjump.bmp}         To use   
HOUR (TimeSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2005)]!bjump.bmp}         To use   
MINUTE (TimeSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2006)]!bjump.bmp}         To use   
MONTH (DateSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2007)]!bjump.bmp}         To use   
NOW(             )  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2008)]!bjump.bmp}         To use   
SECOND (TimeSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2009)]!bjump.bmp}         To use TIME  
(Hour, Minute, Second)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2010)]!bjump.bmp}         To use   
YEAR (DateSerialNumber)



To use DATE (Year, Month, Day) 

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Date And Time.

5 In the Choose A Function box, click DATE(Year,Month,Day).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =DATE
Works displays a description of the function.

3 In parentheses, add the Year, Month, and Day arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2002)]!btip.bmp}             Print this   
topic



To use DATE (Year, Month, Day) 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O002,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W002,2,1)]!btip.bmp}          Works  
displays the result as a date, but you wanted a number?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W006,2,1)]!btip.bmp}          You   
need to find the serial number of a date or time?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2001)]!bjump.bmp}         To use a   
date or time function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2003)]!bjump.bmp}         To use DAY   
(DateSerialNumber)



To use DAY (DateSerialNumber)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Date And Time.

5 In the Choose A Function box, click DAY(DateSerialNumber).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =DAY
Works displays a description of the function.

3 In parentheses, add the DateSerialNumber argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2003)]!btip.bmp}             Print this   
topic



To use DAY (DateSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O003,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W006,2,1)]!btip.bmp}          You   
need to find the serial number of a date or time?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2001)]!bjump.bmp}         To use a   
date or time function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2002)]!bjump.bmp}         To use   
DATE (Year,Month,Day)



To use HOUR (TimeSerialNumber)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Date And Time.

5 In the Choose A Function box, click HOUR(TimeSerialNumber).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =HOUR
Works displays a description of the function.

3 In parentheses, add the TimeSerialNumber argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2004)]!btip.bmp}             Print this   
topic



To use HOUR (TimeSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O004,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W006,2,1)]!btip.bmp}          You   
need to find the serial number of a date or time?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2001)]!bjump.bmp}         To use a   
date or time function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2005)]!bjump.bmp}         To use   
MINUTE (TimeSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2008)]!bjump.bmp}         To use   
SECOND (TimeSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2009)]!bjump.bmp}         To use TIME  
(Hour, Minute, Second)



To use MINUTE (TimeSerialNumber)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Date And Time.

5 In the Choose A Function box, click MINUTE(TimeSerialNumber).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =MINUTE
Works displays a description of the function.

3 In parentheses, add the TimeSerialNumber argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2005)]!btip.bmp}             Print this   
topic



To use MINUTE (TimeSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O005,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W006,2,1)]!btip.bmp}          You   
need to find the serial number of a date or time?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2001)]!bjump.bmp}         To use a   
date or time function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2004)]!bjump.bmp}         To use   
HOUR (TimeSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2008)]!bjump.bmp}         To use   
SECOND (TimeSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2009)]!bjump.bmp}         To use TIME  
(Hour,Minute,Second)



To use MONTH (DateSerialNumber)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Date And Time.

5 In the Choose A Function box, click MONTH(DateSerialNumber).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =MONTH
Works displays a description of the function.

3 In parentheses, add the DateSerialNumber argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2006)]!btip.bmp}             Print this   
topic



To use MONTH (DateSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W006,2,1)]!btip.bmp}          You   
need to find the serial number of a date or time?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2001)]!bjump.bmp}         To use a   
date or time function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2002)]!bjump.bmp}         To use   
DATE (Year,Month,Day)



To use NOW( )

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Date And Time.

5 In the Choose A Function box, click NOW( ).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =NOW( )
Works displays a description of the function.

3 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2007)]!btip.bmp}             Print this   
topic



To use NOW( )

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O007,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W003,2,1)]!btip.bmp}          Works  
displays an incorrect date or time?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W002,2,1)]!btip.bmp}          Works  
displays the result as a number, but you wanted a date?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2001)]!bjump.bmp}         To use a   
date or time function



To use SECOND(TimeSerialNumber)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Date And Time.

5 In the Choose A Function box, click SECOND(TimeSerialNumber).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =SECOND
Works displays a description of the function.

3 In parentheses, add the TimeSerialNumber argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2008)]!btip.bmp}             Print this   
topic



To use SECOND (TimeSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O009,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W006,2,1)]!btip.bmp}          You   
need to find the serial number of a date or time?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2001)]!bjump.bmp}         To use a   
date or time function



To use TIME (Hour, Minute, Second)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Date And Time.

5 In the Choose A Function box, click TIME(Hour,Minute,Second).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =TIME
Works displays a description of the function.

3 In parentheses, add the Hour, Minute, and Second arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2009)]!btip.bmp}             Print this   
topic



To use TIME (Hour, Minute, Second)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O008,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W004,2,1)]!btip.bmp}          Works  
displays the result as a time, but you wanted a number?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2001)]!bjump.bmp}         To use a   
date or time function



To use YEAR (DateSerialNumber)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Date And Time.

5 In the Choose A Function box, click YEAR(DateSerialNumber).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =YEAR
Works displays a description of the function.

3 In parentheses, add the DateSerialNumber argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2010)]!btip.bmp}             Print this   
topic



To use YEAR (DateSerialNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O010,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W006,2,1)]!btip.bmp}          You   
need to find the serial number of a date or time?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2001)]!bjump.bmp}         To use a   
date or time function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2007)]!bjump.bmp}         To use   
NOW(             )  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2009)]!bjump.bmp}         To use TIME  
(Hour, Minute, Second)



To use a logical function

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Logical.

5 In the Choose A Function box, click the function you want.

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type = (equal sign) followed by the logical function you want to use.
Works displays a description of the function.

3 In parentheses, add the arguments, separated by commas, that you want the function to use.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2011)]!btip.bmp}             Print this   
topic



To use a logical function

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O011,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W005,2,1)]!btip.bmp}          You   
want Works to display the result with the words TRUE or FALSE?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2012)]!bjump.bmp}         To use AND   
(Logical0, Logical1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2013)]!bjump.bmp}         To use   
FALSE(             )  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2014)]!bjump.bmp}         To use IF   
(Cond, ValueIfTrue, ValueIfFalse)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2015)]!bjump.bmp}         To use NOT   
(Logical)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2016)]!bjump.bmp}         To use OR   
(Logical0,Logical1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2017)]!bjump.bmp}         To use   
TRUE(             )  



To use AND (Logical0, Logical1,...)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Logical.

5 In the Choose A Function box, click AND(Logical0,Logical1,...).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =AND
Works displays a description of the function.

3 In parentheses, add each Logical argument, separated by commas, that you want to use.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2012)]!btip.bmp}             Print this   
topic



To use AND(Logical0, Logical1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O012,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W005,2,1)]!btip.bmp}          You   
want Works to display the results with the words TRUE or FALSE?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2011)]!bjump.bmp}         To use a   
logical function



To use FALSE( )

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Logical.

5 In the Choose A Function box, click FALSE( ).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =FALSE( )
Works displays a description of the function.

3 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2013)]!btip.bmp}             Print this   
topic



To use FALSE( )

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O013,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W005,2,1)]!btip.bmp}          You   
want Works to display the results with the words TRUE or FALSE?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2011)]!bjump.bmp}         To use a   
logical function



To use IF (Cond, ValueIfTrue, ValueIfFalse)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Logical.

5 In the Choose A Function box, click IF(Cond, ValueIfTrue, ValueIfFalse).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =IF
Works displays a description of the function.

3 In parentheses, add the Cond, ValueIfTrue, and ValueIfFalse arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2014)]!btip.bmp}             Print this   
topic



To use IF (Cond, ValueIfTrue, ValueIfFalse)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O014,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W005,2,1)]!btip.bmp}          You   
want Works to display the results with the words TRUE or FALSE?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2011)]!bjump.bmp}         To use a   
logical function



To use NOT(Logical)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Logical.

5 In the Choose A Function box, click NOT(Logical).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =NOT
Works displays a description of the function.

3 In parentheses, add the Logical argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2015)]!btip.bmp}             Print this   
topic



To use NOT(Logical)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O015,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W005,2,1)]!btip.bmp}          You   
want Works to display the results with the words TRUE or FALSE?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2011)]!bjump.bmp}         To use a   
logical function



To use OR (Logical0, Logical1,...)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Logical.

5 In the Choose A Function box, click OR (Logical0, Logical1,...).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =OR
Works displays a description of the function.

3 In parentheses, add each Logical argument, separated by commas, that you want to use.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2016)]!btip.bmp}             Print this   
topic



To use OR (Logical0, Logical1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O016,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W005,2,1)]!btip.bmp}          You   
want Works to display the results with the words TRUE or FALSE?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2011)]!bjump.bmp}         To use a   
logical function



To use TRUE( )

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Logical.

5 In the Choose A Function box, click TRUE( ).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =TRUE( )
Works displays a description of the function.

3 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS2017)]!btip.bmp}             Print this   
topic



To use TRUE( )

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS2O017,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W005,2,1)]!btip.bmp}          You   
want Works to display the results with the words TRUE or FALSE?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2011)]!bjump.bmp}         To use a   
logical function





Database Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C063)]!bjump.bmp}                  Name  
and save your account

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C065)]!bjump.bmp}                  See   
more of your account

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C061)]!bjump.bmp}                  Type   
text and correct mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C062)]!bjump.bmp}
        Change how your account looks (bold, italic, number or date format,   
alignment, borders, page orientation,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C005)]!bjump.bmp}
        Create an Accounts Receivable database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C006)]!bjump.bmp}                  Find   
and sort through different accounts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C060)]!bjump.bmp}                  Add   
or change accounts receivable information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C007)]!bjump.bmp}
        Create form letters  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C011)]!bjump.bmp}      Prepare   
envelopes and mailing labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C064)]!bjump.bmp}
        Preview and print your account  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding or changing Accounts Receivable information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4003)]!bjump.bmp}         To change   
Accounts Receivable information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4004)]!bjump.bmp}         To resize the  
Accounts Receivable table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1004)]!bjump.bmp}         To add a   
new field to the Accounts Receivable table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2010)]!bjump.bmp}         To type text   
or numbers in the Accounts Receivable table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To type over  
an entry with new information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1008)]!bjump.bmp}         To change   
part of an entry

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your account

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your account

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your account

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing text and correcting mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1032)]!bjump.bmp}      To type text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1023)]!bjump.bmp}         To edit   
account information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!bjump.bmp}         To replace   
account information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!bjump.bmp}         To clear   
account information

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how your account looks

Text formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

Paragraph formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A006)]!bjump.bmp}                 To   
align or justify a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A023)]!bjump.bmp}                 To   
create a bulleted list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A009)]!bjump.bmp}                 To   
add borders or lines to paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A012)]!bjump.bmp}                 To   
add paragraph shading

Document formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your account

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your account the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
account as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your account

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6005)]!bjump.bmp}      To preview   
your account before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
printer settings to work with your letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print your  
account

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Spreadsheet Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C008)]!bjump.bmp}                  Name  
and save your letter or statement

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C058)]!bjump.bmp}                  See   
more of your letter or statement

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C002)]!bjump.bmp}                  Type   
text and correct mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C010)]!bjump.bmp}
        Change how your letter or statement looks (bold, italic, number or date   
format, alignment, borders, page orientation,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C005)]!bjump.bmp}
        Create an Accounts Receivable database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C006)]!bjump.bmp}                  Find   
and sort through different accounts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C004)]!bjump.bmp}
        Change accounts receivable information  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C007)]!bjump.bmp}
        Create form letters  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C011)]!bjump.bmp}      Prepare   
envelopes and mailing labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C009)]!bjump.bmp}
        Preview and print your letter or statement  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding or changing Accounts Receivable information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4003)]!bjump.bmp}         To change   
Accounts Receivable information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4004)]!bjump.bmp}         To resize the  
Accounts Receivable table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!bjump.bmp}         To add a   
column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!bjump.bmp}         To add a   
row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type text   
or numbers in the Accounts Receivable table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1010)]!bjump.bmp}         To change   
part of an entry

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating form letters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4018)]!bjump.bmp}      To write a   
form letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4019)]!bjump.bmp}      To insert   
additional fields as placeholders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4021)]!bjump.bmp}      To change   
who the letter is sent to

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4023)]!bjump.bmp}      To change a  
form letter

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Preparing envelopes and mailing labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5001)]!bjump.bmp}      To create a   
mailing label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5017)]!bjump.bmp}      To create   
return address labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4022)]!bjump.bmp}      To create   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4026)]!bjump.bmp}      To address   
a single envelope

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4024)]!bjump.bmp}      To modify an  
envelope

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4025)]!bjump.bmp}      To adjust the  
size of an envelope

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating an Accounts Receivable database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create an Accounts Receivable database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1002)]!bjump.bmp}         To create a   
database on your own

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Finding and sorting through different accounts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create a   
filter to find specific text or values

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6012)]!bjump.bmp}         To find   
accounts that match exactly

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6018)]!bjump.bmp}         To find   
accounts that meet some or all of several conditions

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing text and correcting mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1032)]!bjump.bmp}      To type text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2012)]!bjump.bmp}      To type over  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2010)]!bjump.bmp}      To replace   
highlighted text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2009)]!bjump.bmp}      To delete a   
block of text

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how your letter or statement looks

Text formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

Paragraph formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A006)]!bjump.bmp}                 To   
align or justify a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A023)]!bjump.bmp}                 To   
create a bulleted list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A009)]!bjump.bmp}                 To   
add borders or lines to paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A012)]!bjump.bmp}                 To   
add paragraph shading

Document formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your letter or statement

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your letter or statement the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
letter or statement as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your letter or statement

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6005)]!bjump.bmp}      To preview   
your statement or letter before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
printer settings to work with your letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print your  
statement or letter

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Spreadsheet Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C016)]!bjump.bmp}                  Name  
and save your time sheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C019)]!bjump.bmp}                  See   
more of your time sheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C018)]!bjump.bmp}                  Turn   
off protection so you can make changes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C020)]!bjump.bmp}                  Type   
and correct employee information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C021)]!bjump.bmp}                  Clear   
and delete information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C023)]!bjump.bmp}
        Change the date or time format  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C022)]!bjump.bmp}                  Add   
or change rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C024)]!bjump.bmp}                  Copy   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C025)]!bjump.bmp}
        Calculate numbers  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C017)]!bjump.bmp}
        Create additional time sheets  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C026)]!bjump.bmp}                  Print   
your time sheet

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your time sheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your time sheet the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
time sheet as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your time sheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your time sheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your time sheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Turning off protection so you can make changes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing and correcting employee information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8006)]!bjump.bmp}         To repeat an  
entry down several rows

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8004)]!bjump.bmp}         To repeat an  
entry across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!bjump.bmp}         To change   
the default number of decimal places

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Clearing and deleting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1007)]!bjump.bmp}         To clear the   
contents of a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1006)]!bjump.bmp}         To delete a   
row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1021)]!bjump.bmp}         To delete a   
column

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding or changing rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!bjump.bmp}         To add a   
row to your time sheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!bjump.bmp}         To add a   
column to your time sheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing the date or time format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1015)]!bjump.bmp}         To change   
the date or time format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!bjump.bmp}         To change   
the default number of decimal places

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy the   
time, date, or hours worked

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy a   
formula or calculation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!bjump.bmp}         To copy a   
subtotal or total (the result of a calculation)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8006)]!bjump.bmp}         To copy an   
entry down several rows

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8004)]!bjump.bmp}         To copy an   
entry across several columns

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Calculating numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3004)]!bjump.bmp}         To use Easy   
Calc to create a formula (total, subtotal, subtract, multiply, divide, average,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3007)]!bjump.bmp}         To quickly   
total a row or column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3008)]!bjump.bmp}         To type your  
own formula or calculation

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating additional time sheets

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a time sheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To save your  
time sheet as a template

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Printing your time sheet

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your time sheet before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8036)]!bjump.bmp}         To insert a   
manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
time sheet

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Spreadsheet Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C027)]!bjump.bmp}                  Name  
and save your project plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C057)]!bjump.bmp}                  See   
more of your project plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C028)]!bjump.bmp}                  Fill   
out project information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C021)]!bjump.bmp}                  Clear   
and delete information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C033)]!bjump.bmp}                  Copy   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C030)]!bjump.bmp}
        Format entries as dates, times, numbers, or currency  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C036)]!bjump.bmp}
        Create charts  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C032)]!bjump.bmp}                  Add   
or change rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C025)]!bjump.bmp}
        Calculate numbers  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C034)]!bjump.bmp}
        Create additional project plans  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C035)]!bjump.bmp}                  Print   
your project plan

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your project plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your project plan the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
project plan as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Filling out project information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!bjump.bmp}         To change   
the default number of decimal places

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Formatting entries as dates, times, numbers, or currency

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1015)]!bjump.bmp}         To change   
the date or time format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8048)]!bjump.bmp}         To quickly   
format entries as currency

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!bjump.bmp}         To change   
the default number of decimal places

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding or changing rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!bjump.bmp}         To add a   
row to your project plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!bjump.bmp}         To add a   
column to your project plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy   
project plan information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy a   
formula or calculation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!bjump.bmp}         To copy a   
subtotal or total (the result of a calculation)

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7001)]!bjump.bmp}         To create a   
chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7011)]!bjump.bmp}         To add a   
chart title

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9001)]!bjump.bmp}         To change   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7017)]!bjump.bmp}         To change   
shading and color in a chart

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating additional project plans

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a project plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To save your  
project plan as a template

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Printing your project plan

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your project plan before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8036)]!bjump.bmp}         To insert a   
manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
project plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8040)]!bjump.bmp}         To print a   
specific page or range of pages

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Spreadsheet Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C037)]!bjump.bmp}                  Name  
and save your bid

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C059)]!bjump.bmp}                  See   
more of your bid

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C038)]!bjump.bmp}                  Fill   
out bid information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C021)]!bjump.bmp}                  Clear   
and delete information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C044)]!bjump.bmp}                  Copy   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C030)]!bjump.bmp}
        Format entries as dates, times, numbers, or currency  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C025)]!bjump.bmp}
        Calculate numbers  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C043)]!bjump.bmp}                  Add   
or change rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C036)]!bjump.bmp}
        Create charts  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C045)]!bjump.bmp}
        Create additional bids  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C046)]!bjump.bmp}                  Print   
your bid

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your bid

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your bid the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
bid as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Filling out bid information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!bjump.bmp}         To change   
the default number of decimal places

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding or changing rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!bjump.bmp}         To add a   
row to your bid

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!bjump.bmp}         To add a   
column to your bid

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy bid   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy a   
formula or calculation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!bjump.bmp}         To copy a   
subtotal or total (the result of a calculation)

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating additional bids

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a bid

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To save your  
bid as a template

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Printing your bid

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your bid before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8036)]!bjump.bmp}         To insert a   
manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
bid

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8040)]!bjump.bmp}         To print a   
specific page or range of pages

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Spreadsheet Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C047)]!bjump.bmp}                  Name  
and save your quote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C056)]!bjump.bmp}                  See   
more of your quote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C048)]!bjump.bmp}                  Fill   
out quote information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C021)]!bjump.bmp}                  Clear   
and delete information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C053)]!bjump.bmp}                  Copy   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C030)]!bjump.bmp}
        Format entries as dates, times, numbers, or currency  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C052)]!bjump.bmp}                  Add   
or change rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C025)]!bjump.bmp}
        Calculate numbers  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C054)]!bjump.bmp}
        Create additional quotes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C055)]!bjump.bmp}                  Print   
your quote

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your quote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your quote the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
quote as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Filling out quote information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!bjump.bmp}         To change   
the default number of decimal places

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding or changing rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!bjump.bmp}         To add a   
row to your quote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!bjump.bmp}         To add a   
column to your quote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy   
quote information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy a   
formula or calculation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!bjump.bmp}         To copy a   
subtotal or total (the result of a calculation)

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating additional quotes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a quote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To save your  
quote as a template

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Printing your quote

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your quote before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8036)]!bjump.bmp}         To insert a   
manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
quote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8040)]!bjump.bmp}         To print a   
specific page or range of pages

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your quote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your quote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your quote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your project plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your project plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your project plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your letter or statement

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your letter or statement

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your letter or statement

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your bid

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your bid

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your bid

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.





Date and time functions
When you want to calculate date or time information, you can use dates and times directly in formulas. For 
example, to calculate the time between dates in cells B12 (3/30/95) and B13 (1/19/95) use the formula 
=B12–B13. The result is 70 (days).
When you want to extract and display a single element of a date or time, you can use a Works function such 
as DAY or MONTH. For example, if the date is 3/12/95, the DAY function displays 12 and the MONTH 
function displays 3.
Works stores dates internally as serial numbers from 1 to 65534, representing January 1, 1900 to June 3, 
2079. For example, 34796 is the number for July 4, 1995. Times are stored as decimal fractions of a 24-hour
day. You need to know the serial number for some calculations.
The Works date and time functions are:

DATE Gives the serial number for a particular 
date.

DAY Gives the serial number for a particular day 
of the month.

HOUR Gives the serial number for a particular 
hour.

MINUTE Gives the serial number for a particular 
minute.

MONTH Gives the serial number for a particular 
month.

NOW Gives the current date or time.
SECOND Gives the serial number for a particular 

second.
TIME Gives the serial number for a particular 

time.
YEAR Gives the serial number for a particular 

year.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O001)]!btip.bmp}          Print this   
topic



DATE(Year,Month,Day)
Use the DATE function when you want to include dates directly in a formula. The DATE function gives the 
serial number of the date specified by Year, Month, and Day. Serial numbers range from 1 to 65534, 
representing January 1, 1900 to June 3, 2079. The arguments in the DATE function—year, month, or day
—must be within the following ranges: 

Argument Range
Year 1900 to 2079 
Month 1 to 12
Day 1 to 31

Works displays the result of the function based on the cell's number format. To display the result in a date 
format such as January 25, 1995, use the Date number format. To display the result as a serial number, use 
the General number format.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} To subtract April 12, 1995 from May 13, 1995:
=DATE(1995,5,13)–DATE(1995,4,12) equals 31 days

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O002)]!btip.bmp}          Print this   
topic



DAY(DateSerialNumber)
The DAY function gives the day-of-the-month portion of the date specified by DateSerialNumber as an 
integer ranging from 1 to 31. The argument must contain a date or cell reference, formatted with the Date 
or General number format.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A1 contains the date 4/12/95, then:
=DAY(A1) equals 12

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O003)]!btip.bmp}          Print this   
topic



HOUR(TimeSerialNumber)
The HOUR function gives the hour portion of the serial number as an integer ranging from 0 to 23. The 
argument must contain a time, formatted with the Time or General number format.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A1 contains the time 5:24:26 P.M., then:
=HOUR(A1) equals 17 (corresponding to 5 P.M.)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O004)]!btip.bmp}          Print this   
topic



MINUTE(TimeSerialNumber)
The MINUTE function gives the minute portion of the serial number as an integer ranging from 0 to 59. The 
argument must contain a time, formatted with the Time or General number format.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A1 contains the time 5:24:26 P.M., then:
=MINUTE(A1) equals 24

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O005)]!btip.bmp}          Print this   
topic



MONTH(DateSerialNumber)
The MONTH function gives the month portion of the date specified by DateSerialNumber as an integer 
ranging from 1 to 12. The argument must contain a date, formatted with the Date or General number 
format.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A1 contains the date 4/12/95, then:
=MONTH(A1) equals 4

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O006)]!btip.bmp}          Print this   
topic



NOW( )
The NOW function gives the current date or time updated every time you recalculate. Works displays the 
result of the function based on the cell's number format. To display the result in a date format such as 
January 25, 1995, use the Date number format. To display the result as a serial number, use the General 
number format.

Although this function requires no arguments, parentheses are still required.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} When the date is July 4, 1995, and the time is 12:00 P.M., then:
=NOW( ) equals 7/4/95, 12:00 P.M., or 34796.5

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O007)]!btip.bmp}          Print this   
topic



TIME(Hour,Minute,Second)
The TIME function gives the serial number of the time specified by Hour, Minute, and Second. The serial 
number is a decimal fraction ranging from 0 to 0.999, representing times from 0:00:00 (12:00:00 A.M.) to 
23:59:59 (11:59:59 P.M.). The arguments in the TIME function—hour, minute, or second—must be within 
the following ranges: 

Argument Range
Hour 0 to 23 
Minute 0 to 59
Second 0 to 59

Works displays the result of the function based on the cell's number format. To display the result in a time 
format, use the Time number format. To display the result as a serial number, use the General number 
format.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use the TIME function when you want to include time directly in a 
formula.
=TIME(16,48,0)–TIME(15,48,0) equals 0.042

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O008)]!btip.bmp}          Print this   
topic



SECOND(TimeSerialNumber)
The SECOND function gives the second portion of the serial number as an integer ranging from 0 to 59. The
argument must contain a time, formatted with the Time or General number format.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A1 contains the time 5:24:26 P.M., then:
=SECOND(A1) equals 26

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O009)]!btip.bmp}          Print this   
topic



YEAR(DateSerialNumber)
The YEAR function returns the year portion of the date (the number of years since 1900) specified by 
DateSerialNumber as an integer ranging from 0 to 179.

The argument must contain a date, formatted with the Date or General number format.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A1 contains the date 4/12/95, then:
=YEAR(A1) equals 95

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O010)]!btip.bmp}          Print this   
topic



Logical functions
Most logical functions give one of only two results: the value 1 (TRUE) or the value 0 (FALSE). For logical 
functions, TRUE is defined as nonzero, and FALSE is defined as zero. Arguments for logical functions 
must be values (or references or field names containing values), not text. 
The Works logical functions are:

AND Checks whether all arguments are TRUE 
(nonzero).

FALSE Gives the value 0 (FALSE).
IF Determines whether a condition is TRUE or 

FALSE.
NOT Gives the opposite of the specified argument.
OR Checks whether any argument is TRUE.
TRUE Gives the value 1 (TRUE).

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O011)]!btip.bmp}           Print this   
topic



AND(Logical0,Logical1,...)
The AND function gives the value 1 (TRUE) if all values in the list of arguments are true. If any value in the 
list is false, AND gives the value 0 (FALSE).

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =AND(2+2=4,2+3=5) equals 1 (TRUE)

{ewc MVIMG, MVIMAGE, !bullet.bmp} =AND(2+2=4,2+3=6) equals 0 (FALSE)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O012)]!btip.bmp}          Print this   
topic



FALSE( )
The FALSE function does not require any arguments and returns the value 0 (FALSE). This function is used 
primarily in testing formulas that use logical functions. For example, you can use FALSE to test a 
spreadsheet that uses logical functions by temporarily forcing a cell to always return FALSE.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} =IF(FALSE( ),10,0) equals 0

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O013)]!btip.bmp}          Print this   
topic



IF(Cond,ValueIfTrue,ValueIfFalse)
The IF function gives ValueIfTrue if Cond is nonzero (TRUE), and ValueIfFalse if Cond is 0 (FALSE). The 
arguments ValueIfTrue and ValueIfFalse must be numbers.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A2 contains the number 98, then:
=IF((A2<80),1,0) equals 0 (FALSE)

{ewc MVIMG, MVIMAGE, !bullet.bmp} If you use Works to track your checking account balance, you can 
use IF to warn you when your account drops below a certain amount (400 in the following example). For 
example, if cell D1 contains your current checking account balance, and cells C1 through C31 contain 
your running balance for the month, then:
=IF(D1>=400, "OK","Low Balance") equals Low Balance when the balance in cells C1 through C31 is less
than 400.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O014)]!btip.bmp}          Print this   
topic



NOT(Logical)
The NOT function gives the value 0 (FALSE) if Logical is nonzero (TRUE), and the value 1 (TRUE) if Logical
is 0 (FALSE). In other words, if the value of the argument—a value, formula, cell reference, or field name—is
true, NOT gives the opposite, 0 (FALSE). But if the value of the argument is false, NOT gives 1 (TRUE).

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =NOT(1+1=2) equals 0 (FALSE)

{ewc MVIMG, MVIMAGE, !bullet.bmp} =NOT(1+1=3) equals 1 (TRUE)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O015)]!btip.bmp}          Print this   
topic



OR(Logical0,Logical1,...)
The OR function gives the value 1 (TRUE) if any value in the list of arguments is nonzero (TRUE). If all 
values in the list are 0 (FALSE), the OR function gives the value 0 (FALSE).
If a reference or field name argument contains text or blank values, those values are ignored.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =OR(1+1=2,2+2=5) equals 1 (TRUE)

{ewc MVIMG, MVIMAGE, !bullet.bmp} =OR(1+1=3,2+2=5) equals 0 (FALSE)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O016)]!btip.bmp}          Print this   
topic



TRUE( )
The TRUE function takes no arguments and returns the value 1 (TRUE). This function is primarily used in 
testing formulas that use logical functions. For example, you can use TRUE to test a spreadsheet that uses 
logical functions by temporarily forcing a cell to always return TRUE.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} =IF(TRUE( ),10,20) equals 10

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS2O017)]!btip.bmp}          Print this   
topic





Works displays the result as a date, but you wanted a number?

Change the cell's number format to General format. If the cell is formatted with the Date number format, 
Works displays the result of the formula as a date. In the Spreadsheet, to get a number result, click Number 
on the Format menu, and then click General. In the Database, click Field on the Format menu, and then click
General.



Works displays an incorrect date or time?
Make sure the clock for your computer is set to the correct date and time. For information on setting the 
clock, see your Microsoft Windows documentation.



Works displays the result as a time, but you wanted a number?

Change the cell's number format to General format. If the cell is formatted with the Time number format, 
Works displays the result of the formula as a time. In the Spreadsheet, to get a number result, click Number 
on the Format menu, and then click General. In the Database, click Field on the Format menu, and then click
General.



You want Works to display the result with the words TRUE or FALSE?
On the Format menu, click Number. Then click True/False.



You need to find the serial number of a date or time?

1 Click the cell or field containing the date or time.

2 In the Spreadsheet, on the Format menu, click Number.
In the Database, on the Format menu, click Field.

3 Click General.

4 Click OK.



You get a message that the function is not typed correctly?
You may be using a list separator character that Works does not recognize. You can change settings so that 
you can use the one you want. 

1 On the taskbar, click Start. 

2 Click Settings and drag to choose Control Panel. 

3 Double-click Regional Settings. 

4 Click the Number tab, and then click List Separator to choose the separator you want.





To use Easy Calc to create a formula

1 Click the cell where you want to create the formula.
2 On the Tools menu, click Easy Calc.

3 Under Common Calculations, click the function you want to use.

– Or –
If you don't see the function you want, click Other to see the complete list of functions. Click the function 
you want, and then click Insert.

4 Follow the instructions in the dialog box.

If you need to move the dialog box, click the title bar and drag it to one side.

If you change your mind or make a mistake, immediately click Undo Entry on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS3004)]!btip.bmp}             Print this   
topic



To use Easy Calc to create a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, formula)]!bdemo.bmp}
        Quick Tour: Formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, cellref)]!bdemo.bmp}
        Quick Tour: Cell and range references  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3005)]!bjump.bmp}         To clear a   
formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3007)]!bjump.bmp}         To quickly   
total a row or column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3008)]!bjump.bmp}         To type your  
own formula



To clear a formula

1 Click the cell that contains the formula you want to clear.

2 Press BACKSPACE.

3 Press ENTER.
If you change your mind or make a mistake, immediately click Undo Entry on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA006,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS3005)]!btip.bmp}             Print this   
topic



To clear a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O005,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, formula)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3004)]!bjump.bmp}         To use Easy   
Calc to create a formula



To quickly total a row or column

1 At the end of a row or column of numbers, click the cell that you want to contain the total.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !TBSUM.BMP}.

Works highlights the group of cells and displays the formula in the entry bar.
If the highlighted cells are not the ones you want to total, click and drag until the correct cells are 
highlighted.

3 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS3007)]!btip.bmp}             Print this   
topic



To quickly total a row or column

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS3O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W010,2,1)]!btip.bmp}          Works  
highlights the wrong numbers?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3008)]!bjump.bmp}         To type your  
own formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3004)]!bjump.bmp}         To use Easy   
Calc to create a formula



To type your own formula

1 Click the cell where you want to type the formula.

2 Type an equal sign (=), followed by the formula.
Example: type =8+11

3 Press ENTER.

Works displays the result in the cell, and the formula in the entry bar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS3008)]!btip.bmp}             Print this   
topic



To type your own formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, formula)]!bdemo.bmp}
        Quick Tour: Formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour: Functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, cellref)]!bdemo.bmp}
        Quick Tour: Cell and range references  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3011)]!bjump.bmp}         To insert a   
cell or range reference in a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3010)]!bjump.bmp}         To insert a   
function in a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3007)]!bjump.bmp}         To quickly   
total a row or column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3012)]!bjump.bmp}         To switch   
from a relative to an absolute or mixed reference

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3004)]!bjump.bmp}         To use Easy   
Calc to create a formula



To insert a function in a cell
Tip: The easiest way to create a formula is to use Easy Calc.

1 Click the cell where you want to use the function.

2 On the Insert menu, click Function.

3 Under Category, click the category you want.

4 In the Choose A Function box, click the function you want.

5 Click Insert.

Works inserts the function into the cell and displays an overview of the function and its arguments in 
the Help window.

6 If necessary, click the cells or type the cell references required by the function.

7 When you finish adding arguments, press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS3010)]!btip.bmp}             Print this   
topic



To insert a function in a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3012)]!bjump.bmp}         To switch   
from a relative to an absolute or mixed reference

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3008)]!bjump.bmp}         To type your  
own formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2001)]!bjump.bmp}         To use a   
date or time function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!bjump.bmp}         To use a   
financial function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4001)]!bjump.bmp}         To use an   
informational function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2011)]!bjump.bmp}         To use a   
logical function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4006)]!bjump.bmp}         To use a   
lookup or reference function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6032)]!bjump.bmp}         To use a   
statistical function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3004)]!bjump.bmp}         To use Easy   
Calc to create a formula



To insert a cell or range reference in a formula

1 Type the formula up to the point where you want to insert the cell or range reference. Your formula must 
begin with an equal sign (=).

2 Highlight the cell or range you want to insert.

For example, when you use the SUM function and highlight cells D3 through D15, Works displays 
=sum(D3:D15 in the entry bar. 

3 Type the rest of the formula.
For example, type the closing parenthesis. Your formula might look like this: =sum(D3:D15)

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS3011)]!btip.bmp}             Print this   
topic



To insert a cell or range reference in a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, cellref)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3012)]!bjump.bmp}         To switch   
from a relative to an absolute or mixed reference

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3008)]!bjump.bmp}         To type your  
own formula



To switch from a relative to an absolute or mixed reference

1 In your formula, insert a cell or range reference.
Works automatically inserts the reference as a relative reference.

2 While the cell or range reference is still highlighted, press F4 until Works displays the type of reference 
you want.

3 Complete the rest of the formula (remember to type the closing parenthesis).

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS3012)]!btip.bmp}             Print this   
topic



To switch from a relative to an absolute or mixed reference

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS3O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, 3refs)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W007,2,1)]!btip.bmp}          You're  
not sure where the $ should go?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3011)]!bjump.bmp}         To insert a   
cell or range reference in a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3008)]!bjump.bmp}         To type your  
own formula



To calculate a spreadsheet manually

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Tools menu, click Recalculate Now.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS3016)]!btip.bmp}             Print this   
topic



To calculate a spreadsheet manually

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O023,1,2)]!bover.bmp}
        Overview  

See also
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8043)]!bjump.bmp}         To switch to   

manual calculation





Spreadsheet Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C007)]!bjump.bmp}                  Name  
and save your loan analysis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C062)]!bjump.bmp}                  See   
more of your loan analysis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C008)]!bjump.bmp}                  Turn   
off protection so you can make changes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C009)]!bjump.bmp}                  Fill   
out information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C021)]!bjump.bmp}                  Clear   
and delete information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C014)]!bjump.bmp}                  Copy   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C036)]!bjump.bmp}
        Create charts  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C013)]!bjump.bmp}                  Add   
or change rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C025)]!bjump.bmp}
        Calculate numbers  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C015)]!bjump.bmp}
        Create your next loan analysis  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C016)]!bjump.bmp}                  Print   
your loan analysis

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your loan analysis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your loan analysis the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
loan analysis as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Turning off protection so you can make changes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Filling out information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8006)]!bjump.bmp}         To extend   
the loan analysis table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!bjump.bmp}         To change   
the default number of decimal places

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding or changing rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8006)]!bjump.bmp}         To extend   
the loan analysis table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!bjump.bmp}         To add a   
row to your loan analysis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!bjump.bmp}         To add a   
column to your loan analysis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy loan  
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy a   
formula or calculation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!bjump.bmp}         To copy the   
result of a calculation

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating your next loan analysis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create your next loan analysis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To save your  
loan analysis as a template

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Printing your loan analysis

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your loan analysis before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8036)]!bjump.bmp}         To insert a   
manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
loan analysis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8040)]!bjump.bmp}         To print a   
specific page or range of pages

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Spreadsheet Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C017)]!bjump.bmp}                  Name  
and save your grade book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C063)]!bjump.bmp}                  See   
more of your grade book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C035)]!bjump.bmp}                  Turn   
off protection so you can make changes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C018)]!bjump.bmp}                  Fill   
out student names, grades, and other information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C021)]!bjump.bmp}                  Clear   
and delete information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C023)]!bjump.bmp}                  Copy   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C025)]!bjump.bmp}
        Calculate numbers  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C022)]!bjump.bmp}                  Add   
or change rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C036)]!bjump.bmp}
        Create charts  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C024)]!bjump.bmp}
        Create additional grade books  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C025)]!bjump.bmp}                  Print   
your grade book

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your grade book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your grade book the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
grade book as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Filling out student names, grades, and other information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!bjump.bmp}         To change   
the default number of decimal places

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding or changing rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!bjump.bmp}         To add a   
row to your grade book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!bjump.bmp}         To add a   
column to your grade book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy   
grade information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy a   
formula or calculation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!bjump.bmp}         To copy the   
result of a calculation

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating additional grade books

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create another grade book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To save your  
grade book as a template

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Printing your grade book

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your grade book before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8036)]!bjump.bmp}         To insert a   
manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
grade book

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Spreadsheet Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C026)]!bjump.bmp}                  Name  
and save your schedule or lesson plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C064)]!bjump.bmp}                  See   
more of your schedule or lesson plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C027)]!bjump.bmp}                  Turn   
off protection so you can make changes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C028)]!bjump.bmp}                  Fill   
out your schedule or lesson plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C021)]!bjump.bmp}                  Clear   
and delete information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C030)]!bjump.bmp}                  Add   
or change rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C031)]!bjump.bmp}                  Copy   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C032)]!bjump.bmp}
        Create additional schedules or lesson plans  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C033)]!bjump.bmp}                  Print   
your schedule or lesson plan

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your schedule or lesson plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your schedule or lesson plan the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
schedule or lesson plan as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Turning off protection so you can make changes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Filling out your schedule or lesson plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding or changing rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!bjump.bmp}         To add a   
row to your schedule or lesson plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!bjump.bmp}         To add a   
column to your schedule or lesson plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy   
schedule or lesson plan information

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating additional schedules or lesson plans

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create another schedule or lesson plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To save your  
schedule or lesson plan as a template

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Printing your schedule or lesson plan

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your schedule or lesson plan before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8036)]!bjump.bmp}         To insert a   
manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
schedule or lesson plan

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Spreadsheet Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C034)]!bjump.bmp}                  Name  
and save your invoice

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C065)]!bjump.bmp}                  See   
more of your invoice

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C035)]!bjump.bmp}                  Turn   
off protection so you can make changes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C036)]!bjump.bmp}                  Fill   
out your invoice

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C021)]!bjump.bmp}                  Clear   
and delete information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C042)]!bjump.bmp}                  Copy   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C030)]!bjump.bmp}
        Format entries as dates, times, numbers, or currency  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C025)]!bjump.bmp}
        Calculate numbers  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C041)]!bjump.bmp}                  Add   
or change rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C036)]!bjump.bmp}
        Create charts  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C043)]!bjump.bmp}
        Create additional invoices  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C044)]!bjump.bmp}                  Print   
your invoice

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your invoice

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your invoice the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
invoice as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Turning off protection so you can make changes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Filling out your invoice

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8006)]!bjump.bmp}         To repeat an  
entry down several rows

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8004)]!bjump.bmp}         To repeat an  
entry across several columns

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding or changing rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!bjump.bmp}         To add a   
row to your invoice

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!bjump.bmp}         To add a   
column to your invoice

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy   
invoice information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy a   
formula or calculation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!bjump.bmp}         To copy a   
subtotal or total (the result of a calculation)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8006)]!bjump.bmp}         To copy   
invoice information down several rows

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8004)]!bjump.bmp}         To copy   
invoice information across several columns

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating additional invoices

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create another invoice

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To save your  
invoice as a template

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Printing your invoice

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your invoice before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8036)]!bjump.bmp}         To insert a   
manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
invoice

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Spreadsheet Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C045)]!bjump.bmp}                  Name  
and save your order form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C066)]!bjump.bmp}                  See   
more of your order form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C046)]!bjump.bmp}                  Turn   
off protection so you can make changes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C047)]!bjump.bmp}                  Fill   
out your order form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C021)]!bjump.bmp}                  Clear   
and delete information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C025)]!bjump.bmp}
        Calculate numbers  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C049)]!bjump.bmp}                  Add   
or change rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C050)]!bjump.bmp}                  Copy   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C051)]!bjump.bmp}
        Create additional order forms  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C052)]!bjump.bmp}                  Print   
your order form

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your order form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your order form the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
order form as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Turning off protection so you can make changes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Filling out your order form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!bjump.bmp}         To change   
the default number of decimal places

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding or changing rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!bjump.bmp}         To add a   
row to your order form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!bjump.bmp}         To add a   
column to your order form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy   
order form information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy a   
formula or calculation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!bjump.bmp}         To copy a   
subtotal or total (the result of a calculation)

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating additional order forms

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create another order form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To save your  
order form as a template

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Printing your order form

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your order form before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8036)]!bjump.bmp}         To insert a   
manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
order form

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Spreadsheet Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C053)]!bjump.bmp}                  Name  
and save your price list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C067)]!bjump.bmp}                  See   
more of your price list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C054)]!bjump.bmp}                  Turn   
off protection so you can make changes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C055)]!bjump.bmp}                  Fill   
out your price list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C021)]!bjump.bmp}                  Clear   
and delete information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS2C025)]!bjump.bmp}
        Calculate numbers  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C058)]!bjump.bmp}                  Add   
or change rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C059)]!bjump.bmp}                  Copy   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C060)]!bjump.bmp}
        Create additional price lists  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavSS3C061)]!bjump.bmp}                  Print   
your price list

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your price list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your price list the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
price list as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Turning off protection so you can make changes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Filling out your price list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!bjump.bmp}         To type text   
or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8006)]!bjump.bmp}         To repeat a   
price or other information down several rows

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8004)]!bjump.bmp}         To repeat a   
price or other information across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!bjump.bmp}         To type over  
an entry with new information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!bjump.bmp}         To change   
the default number of decimal places

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.





Adding or changing rows and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!bjump.bmp}         To add a   
row to your price list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!bjump.bmp}         To add a   
column to your price list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy   
price list information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8006)]!bjump.bmp}         To repeat a   
price or other information down several rows

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8004)]!bjump.bmp}         To repeat a   
price or other information across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy a   
formula or calculation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!bjump.bmp}         To copy a   
subtotal or total (the result of a calculation)

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating additional price lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create another price list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To save your  
price list as a template

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Printing your price list

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your price list before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8036)]!bjump.bmp}         To insert a   
manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
price list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8040)]!bjump.bmp}         To print a   
specific page or range of pages

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your loan analysis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your loan analysis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your loan analysis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8006)]!bjump.bmp}         To extend   
the loan analysis table

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your grade book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your grade book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your grade book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your schedule or lesson plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your schedule or lesson plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your schedule or lesson plan

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your invoice

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your invoice

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your invoice

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your order form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your order form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your order form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your price list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out of your price list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your price list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.





Totaling rows and columns
Use the Autosum button {ewc MVIMG, MVIMAGE, !TBSUM.BMP} when you want to quickly add numbers in 
a row or column. Works highlights the numbers you want to add, and then displays the result in the cell you 
specify. 

If Works can't identify the numbers you want to add, it displays =SUM() in the entry bar. Between the 
parentheses, type the reference for the cells you want to add.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS3O005)]!btip.bmp}          Print this   
topic



Using absolute, relative, and mixed references in formulas

Works automatically uses relative references. If you do not want the cell reference to be relative, you 
can change to an absolute reference or a mixed reference (a mixture of absolute and relative 
references).
You can manually edit the reference by adding or removing dollar signs ($). Or, immediately after you insert 
the cell reference into your formula, while the cell reference is still highlighted, you can use the F4 key to 
cycle between absolute, relative, and mixed reference types.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS3O006)]!btip.bmp}          Print this   
topic





You need to move the dialog box?

You can drag the dialog box out of the way. Click the title bar and drag the dialog box away from the area 
you want to see. 

If you don't want to move the dialog box, you can use the scroll bar at the bottom or right of the window to 
scroll through your document.



The formula doesn't look the way you want?

You may want to edit your formula after you create it with Easy Calc. You can add or delete operators, 
cell references, or range references from your formula. The easiest place to edit a formula is in the 
entry bar.
To add information, click in your formula where you want to add the operator or reference. Then type the 
operator or reference, or click in your spreadsheet to add the reference.
To delete information, highlight the information in your formula you want to delete, and then press DELETE.
Works recalculates the edited formula when you press ENTER.



You're not sure where the $ should go?

When you press F4, Works cycles through the absolute, relative, and mixed reference types for the 
highlighted reference. F4 only works immediately after you insert the cell reference, while the reference is 
still highlighted. The position of $ indicates the reference type, as follows:

Reference Example
Absolute column, absolute row $A$2
Relative column, absolute row A$2
Absolute column, relative row $A2
Relative column, relative row A2



You want to switch from an absolute to a relative or mixed reference?

Works automatically uses relative references. If you do not want the cell reference to be relative, you 
can change to an absolute reference or a mixed reference.

In the Easy Calc dialog box, immediately after you insert the cell reference, press the F4 key until you see 
the reference type you want. You can only use the F4 key immediately after you insert the cell reference.
The position of $ indicates the reference type, as follows:

Reference Example
Absolute column, absolute row $A$2
Relative column, absolute row A$2
Absolute column, relative row $A2
Relative column, relative row A2

You can't see your formula?
On the Tools menu, click Options. Click the Data Entry tab. Under Cell Data Entry Modes, click the Edit In 
Cells And In Entry Bar option. Click OK. Now you can see your formula in the entry bar, and the result of
the formula in the cell.



Works highlights the wrong numbers?
When you use {ewc MVIMG, MVIMAGE, !tbsum.bmp}, Works highlights the cells you are likely to want to 
total. If Works highlights the wrong cells, click or drag to highlight the numbers that you want, and then press
ENTER.





To use an informational function

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Informational.

5 In the Choose A Function box, click the function you want.

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type = (equal sign) followed by the informational function you want to use.
Works displays a description of the function.

3 In parentheses, add the arguments, separated by commas, that you want the function to use.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4001)]!btip.bmp}             Print this   
topic



To use an informational function

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O001,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4002)]!bjump.bmp}         To use   
ERR(             )   

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4003)]!bjump.bmp}         To use   
ISERR(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4004)]!bjump.bmp}         To use   
ISNA(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4005)]!bjump.bmp}         To use NA(             )  



To use ERR( )

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Informational.

5 In the Choose A Function box, click ERR( ).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =ERR( )
Works displays a description of the function.

3 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4002)]!btip.bmp}             Print this   
topic



To use ERR( )

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O003,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4001)]!bjump.bmp}         To use an   
informational function



To use ISERR(x)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Informational.

5 In the Choose A Function box, click ISERR(x).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =ISERR
Works displays a description of the function.

3 In parentheses, add the x argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4003)]!btip.bmp}             Print this   
topic



To use ISERR(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O004,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4001)]!bjump.bmp}         To use an   
informational function



To use ISNA(x)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Informational.

5 In the Choose A Function box, click ISNA(x).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =ISNA
Works displays a description of the function.

3 In parentheses, add the x argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4004)]!btip.bmp}             Print this   
topic



To use ISNA(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O005,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4001)]!bjump.bmp}         To use an   
informational function



To use NA( )

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Informational.

5 In the Choose A Function box, click NA( ).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =NA( )
Works displays a description of the function.

3 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4005)]!btip.bmp}             Print this   
topic



To use NA( )

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4001)]!bjump.bmp}         To use an   
informational function



To use a lookup or reference function

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Lookup And Ref.

5 In the Choose A Function box, click the function you want.

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type = (equal sign) followed by the reference function you want to use.
Works displays a description of the function.

3 In parentheses, add the arguments, separated by commas, that you want the function to use.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4006)]!btip.bmp}             Print this   
topic



To use a lookup or reference function

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O007,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4007)]!bjump.bmp}         To use   
CHOOSE (Choice, Option0, Option1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4008)]!bjump.bmp}         To use   
COLS (RangeReference)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4009)]!bjump.bmp}         To use   
HLOOKUP (LookupValue, RangeReference, RowNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4010)]!bjump.bmp}         To use   
INDEX (RangeReference, Column, Row)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4011)]!bjump.bmp}         To use   
ROWS (RangeReference)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4012)]!bjump.bmp}         To use   
VLOOKUP (LookupValue, RangeReference, ColumnNumber)



To use CHOOSE (Choice, Option0, Option1,...)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Lookup And Ref.

5 In the Choose A Function box, click CHOOSE(Choice, Option0, Option1,...).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =CHOOSE
Works displays a description of the function.

3 In parentheses, add the Choice and Option arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4007)]!btip.bmp}             Print this   
topic



To use CHOOSE (Choice, Option0, Option1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O008,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W003,2,1)]!btip.bmp}          You   
want to use text (rather than numbers) for an argument?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W005,2,1)]!btip.bmp}          You   
see ERR after you use the CHOOSE function?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4006)]!bjump.bmp}         To use a   
lookup or reference function



To use COLS (RangeReference)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Lookup And Ref.

5 In the Choose A Function box, click COLS(RangeReference).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =COLS
Works displays a description of the function.

3 In parentheses, add the RangeReference argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4008)]!btip.bmp}             Print this   
topic



To use COLS (RangeReference)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O009,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4006)]!bjump.bmp}         To use a   
lookup or reference function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4011)]!bjump.bmp}         To use   
ROWS (RangeReference)



To use HLOOKUP (LookupValue, RangeReference, RowNumber)
Note: HLOOKUP is available in the Spreadsheet only.

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Lookup And Ref.

5 In the Choose A Function box, click HLOOKUP(LookupValue, RangeReference, RowNumber).

6 Click Insert.

7 Follow the instructions in the dialog box.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4009)]!btip.bmp}             Print this   
topic



To use HLOOKUP (LookupValue, RangeReference, RowNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O010,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W004,2,1)]!btip.bmp}          You   
see ERR after you use the HLOOKUP function?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4006)]!bjump.bmp}         To use a   
lookup or reference function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4010)]!bjump.bmp}         To use   
INDEX (RangeReference, Column,Row)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4012)]!bjump.bmp}         To use   
VLOOKUP (LookupValue, RangeReference, ColumnNumber)



To use INDEX (RangeReference, Column, Row)
Note: INDEX is available in the Spreadsheet only.

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Lookup And Ref.

5 In the Choose A Function box, click INDEX (RangeReference, Column, Row).

6 Click Insert.

7 Follow the instructions in the dialog box.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4010)]!btip.bmp}             Print this   
topic



To use INDEX(RangeReference, Column, Row)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O011,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W001,2,1)]!btip.bmp}          You   
see ERR after you use the INDEX function?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4006)]!bjump.bmp}         To use a   
lookup or reference function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4009)]!bjump.bmp}         To use   
HLOOKUP (LookupValue, RangeReference, RowNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(MoreSS4012)]!bjump.bmp}      To use   
VLOOKUP (LookupValue, RangeReference, ColumnNumber)



To use ROWS (RangeReference)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Lookup And Ref.

5 In the Choose A Function box, click ROWS(RangeReference).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =ROWS
Works displays a description of the function.

3 In parentheses, add the RangeReference argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4011)]!btip.bmp}             Print this   
topic



To use ROWS (RangeReference)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O012,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4006)]!bjump.bmp}         To use a   
lookup or reference function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4008)]!bjump.bmp}         To use   
COLS (RangeReference)



To use VLOOKUP (LookupValue, RangeReference, ColumnNumber) 
Note: VLOOKUP is available in the Spreadsheet only.

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Lookup And Ref.

5 In the Choose A Function box, click VLOOKUP(LookupValue, RangeReference, ColumnNumber).

6 Click Insert.

7 Follow the instructions in the dialog box.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4012)]!btip.bmp}             Print this   
topic



To use VLOOKUP (LookupValue, RangeReference, ColumnNumber) 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O013,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4006)]!bjump.bmp}         To use a   
lookup or reference function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4009)]!bjump.bmp}         To use   
HLOOKUP (LookupValue, RangeReference, RowNumber)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4010)]!bjump.bmp}         To use   
INDEX (RangeReference, Column,Row)



To use a text function

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click the function you want.

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type = (equal sign) followed by the text function you want to use.
Works displays a description of the function.

3 In parentheses, add the arguments, separated by commas, that you want the function to use.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4013)]!btip.bmp}             Print this   
topic



To use a text function

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O014,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W007,2,1)]!btip.bmp}          You   
want to combine a number with some text?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W006,2,1)]!btip.bmp}          You   
want to combine two pieces of text?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W008,2,1)]!btip.bmp}          You   
want to compare pieces of text?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W009,2,1)]!btip.bmp}          Your   
comparison is wrong?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4014)]!bjump.bmp}         To use   
EXACT (TextValue0, TextValue1)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4015)]!bjump.bmp}         To use FIND  
(FindText, SearchText, Offset)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4016)]!bjump.bmp}         To use LEFT  
(TextValue, Length)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4017)]!bjump.bmp}         To use   
LENGTH (TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4018)]!bjump.bmp}         To use   
LOWER (TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4019)]!bjump.bmp}         To use MID   
(TextValue, Offset, Length)



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4020)]!bjump.bmp}         To use   
N(RangeReference)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4021)]!bjump.bmp}         To use   
PROPER (TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4022)]!bjump.bmp}         To use   
REPEAT (TextValue, Count)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4023)]!bjump.bmp}         To use   
REPLACE (OldText, Offset, Length, NewText)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4024)]!bjump.bmp}         To use   
RIGHT (TextValue, Length)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4025)]!bjump.bmp}         To use   
S(RangeReference)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4026)]!bjump.bmp}         To use   
STRING (x,DecimalPlaces)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4027)]!bjump.bmp}         To use TRIM  
(TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4028)]!bjump.bmp}         To use   
UPPER (TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4029)]!bjump.bmp}         To use   
VALUE (TextValue)



To use EXACT (TextValue0, TextValue1)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click EXACT(TextValue0,TextValue1).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =EXACT
Works displays a description of the function.

3 In parentheses, add the TextValue0 and TextValue1 arguments, separated by a comma.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4014)]!btip.bmp}             Print this   
topic



To use EXACT (TextValue0, TextValue1)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O015,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W003,2,1)]!btip.bmp}          You   
want to use text (rather than numbers) for an argument?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W005,2,1)]!btip.bmp}          You   
want Works to display the results with the words TRUE or FALSE?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function



To use FIND (FindText, SearchText, Offset)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click FIND
(FindText,SearchText,Offset).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =FIND
Works displays a description of the function.

3 In parentheses, add the FindText, SearchText, and Offset arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4015)]!btip.bmp}             Print this   
topic



To use FIND (FindText, SearchText, Offset)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O016,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W002,2,1)]!btip.bmp}          You   
see ERR after you use the FIND function?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W003,2,1)]!btip.bmp}          You   
want to use text (rather than numbers) for an argument?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function



To use LEFT (TextValue, Length)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click LEFT(TextValue,Length).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =LEFT
Works displays a description of the function.

3 In parentheses, add the TextValue and Length arguments, separated by a comma.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4016)]!btip.bmp}             Print this   
topic



To use LEFT (TextValue, Length)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O017,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W003,2,1)]!btip.bmp}          You   
want to use text (rather than numbers) for an argument?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4015)]!bjump.bmp}         To use FIND  
(FindText, SearchText, Offset)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4019)]!bjump.bmp}         To use MID   
(TextValue, Offset, Length)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4024)]!bjump.bmp}         To use   
RIGHT (TextValue, Length)



To use LENGTH (TextValue)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click LENGTH(TextValue).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =LENGTH
Works displays a description of the function.

3 In parentheses, add the TextValue argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4017)]!btip.bmp}             Print this   
topic



To use LENGTH (TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O018,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W003,2,1)]!btip.bmp}          You   
want to use text (rather than numbers) for an argument?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function



To use LOWER (TextValue)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click LOWER(TextValue).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =LOWER
Works displays a description of the function.

3 In parentheses, add the TextValue argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4018)]!btip.bmp}             Print this   
topic



To use LOWER (TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O019,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W003,2,1)]!btip.bmp}          You   
want to use text (rather than numbers) for an argument?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function



To use MID (TextValue, Offset, Length)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click MID(TextValue,Offset,Length).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =MID
Works displays a description of the function.

3 In parentheses, add the TextValue, Offset, and Length arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4019)]!btip.bmp}             Print this   
topic



To use MID (TextValue, Offset, Length)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O020,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W003,2,1)]!btip.bmp}          You   
want to use text (rather than numbers) for an argument?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4015)]!bjump.bmp}         To use FIND  
(FindText, SearchText, Offset)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4016)]!bjump.bmp}         To use LEFT  
(TextValue, Length)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4024)]!bjump.bmp}         To use   
RIGHT (TextValue, Length)



To use N(RangeReference)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click N(RangeReference).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =N
Works displays a description of the function.

3 In parentheses, add the RangeReference argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4020)]!btip.bmp}             Print this   
topic



To use N(RangeReference)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O021,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4025)]!bjump.bmp}         To use   
S(RangeReference)



To use PROPER (TextValue)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click PROPER(TextValue).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =PROPER
Works displays a description of the function.

3 In parentheses, add the TextValue argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4021)]!btip.bmp}             Print this   
topic



To use PROPER (TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O022,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W003,2,1)]!btip.bmp}          You   
want to use text (rather than numbers) for an argument?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function



To use REPEAT (TextValue, Count)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click REPEAT(TextValue,Count).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =REPEAT
Works displays a description of the function.

3 In parentheses, add the TextValue and Count arguments, separated by a comma.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4022)]!btip.bmp}             Print this   
topic



To use REPEAT(TextValue, Count)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O023,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W003,2,1)]!btip.bmp}          You   
want to use text (rather than numbers) for an argument?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function



To use REPLACE (OldText, Offset, Length, NewText)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click REPLACE(OldText, Offset, Length, NewText).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =REPLACE
Works displays a description of the function.

3 In parentheses, add the OldText, Offset, Length, and NewText arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4023)]!btip.bmp}             Print this   
topic



To use REPLACE (OldText, Offset, Length, NewText)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O024,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W003,2,1)]!btip.bmp}          You   
want to use text (rather than numbers) for an argument?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function



To use RIGHT (TextValue, Length)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click RIGHT (TextValue, Length).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =RIGHT
Works displays a description of the function.

3 In parentheses, add the TextValue and Length arguments, separated by a comma.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4024)]!btip.bmp}             Print this   
topic



To use RIGHT (TextValue, Length)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O025,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W003,2,1)]!btip.bmp}          You   
want to use text (rather than numbers) for an argument?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4015)]!bjump.bmp}         To use FIND  
(FindText, SearchText, Offset)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4016)]!bjump.bmp}         To use LEFT  
(TextValue, Length)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4019)]!bjump.bmp}         To use MID   
(TextValue, Offset, Length)



To use S(RangeReference)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click S(RangeReference).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =S
Works displays a description of the function.

3 In parentheses, add the RangeReference argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4025)]!btip.bmp}             Print this   
topic



To use S(RangeReference)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O026,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4020)]!bjump.bmp}         To use   
N(RangeReference)



To use STRING(x, DecimalPlaces)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click STRING(x,DecimalPlaces).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =STRING
Works displays a description of the function.

3 In parentheses, add the x and DecimalPlaces arguments, separated by a comma.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4026)]!btip.bmp}             Print this   
topic



To use STRING(x, DecimalPlaces)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O027,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function



To use TRIM(TextValue)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click TRIM(TextValue).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =TRIM
Works displays a description of the function.

3 In parentheses, add the TextValue argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4027)]!btip.bmp}             Print this   
topic



To use TRIM(TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O028,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W003,2,1)]!btip.bmp}          You   
want to use text (rather than numbers) for an argument?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function



To use UPPER(TextValue)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click UPPER(TextValue).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =UPPER
Works displays a description of the function.

3 In parentheses, add the TextValue argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4028)]!btip.bmp}             Print this   
topic



To use UPPER(TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O029,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W003,2,1)]!btip.bmp}          You   
want to use text (rather than numbers) for an argument?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function



To use VALUE(TextValue)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Text.

5 In the Choose A Function box, click VALUE(TextValue).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =VALUE
Works displays a description of the function.

3 In parentheses, add the TextValue argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS4029)]!btip.bmp}             Print this   
topic



To use VALUE(TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS4O030,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS4W003,2,1)]!btip.bmp}          You   
want to use text (rather than numbers) for an argument?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!bjump.bmp}         To use a text  
function





Informational functions
Informational functions are used for testing formulas in spreadsheets and databases.
The Works informational functions are:

ERR Gives the value ERR and can be used to 
label a cell as an "error" based on a 
condition.

ISERR Gives the value 1 (TRUE) if the argument is 
the error value ERR.

ISNA Gives the value 1 (TRUE) if the argument is 
the error value N/A.

NA Gives the value N/A and can be used to 
label a cell as "not applicable" based on a 
condition.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O001)]!btip.bmp}          Print this   
topic



ERR( )

The ERROR function returns the value ERR. Although this function has no arguments, parentheses are 
required. You can use it to force a cell to display ERR whenever a specified condition exists. For example, 
you can use this function to force an error in a cell or field for testing. You can also use ERR to find cells 
whose formulas depend on the erroneous cell. 

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A1 contains the number 0, then:
=IF(A1=0,ERR(),A1) equals ERR

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O003)]!btip.bmp}          Print this   
topic



ISERR(x)

The ISERR function gives the value 1 (TRUE) if x is the error value ERR. If x is not ERR, it gives the value
0 (FALSE).
You might use ISERR in conjunction with the SUM function to determine whether a range of cells contains 
any error values. If any cell contains ERR, the result of the SUM function will be ERR.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A2 contains the formula =3/0, then:
=ISERR(A2) equals 1 (TRUE)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O004)]!btip.bmp}          Print this   
topic



ISNA(x)

The ISNA function gives the value 1 (TRUE) if x is the error value N/A. If x is not N/A, it gives the value 0 
(FALSE).

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A2 contains the formula =N/A( ), then:
=ISNA(A2) equals 1 (TRUE)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O005)]!btip.bmp}          Print this   
topic



NA( )

The NA function gives the error value N/A. You can use it to label a cell "not applicable" or "not available," 
based on a condition. Although this function has no arguments, parentheses are required.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A1 contains the number 0, then:
=IF(A1=0,NA(),A1) equals N/A

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O006)]!btip.bmp}          Print this   
topic



Lookup and reference functions
When you want to look up information in your spreadsheet based on the size of the spreadsheet or the 
location of the information, you can use a Works lookup function.
The Works lookup and reference functions are:

CHOOSE Chooses a value from a list of 
values.

COLS Gives the number of columns in a 
range.

HLOOKUP Finds an entry by counting a 
specified number of rows from a 
specified value.

INDEX Gives the value of a cell in a 
particular column and row.

ROWS Gives the number of rows in a 
range.

VLOOKUP Finds an entry by counting a 
specified number of columns from a
specified value.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O007)]!btip.bmp}          Print this   
topic



CHOOSE(Choice,Option0,Option1,...)

The CHOOSE function uses Choice to select a value from the arguments that follow. For example, if 
Choice is 0 (zero), CHOOSE gives Option0. If Choice is 1, CHOOSE gives Option1, and so on. Choice must 
be an integer greater than or equal to 0. If Choice is less than 0 or greater than the number of options in the 
list, CHOOSE gives the error value ERR. 
The CHOOSE function accepts text as Option0, Option1, and so on, but you must enclose the text within 
double quotation marks ("). As an alternative, you can use references to cells that contain text.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A1 contains the number 1, then:
=CHOOSE(A1,10,20,30) equals 20

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A1 contains the text 1st, cell B1 contains the text 2nd, cell 
C1 contains the text 3rd, and cell D1 contains the text Finished, then:
=CHOOSE(2,A1,B1,C1,D1) equals 3rd (the text value in cell C1)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O008)]!btip.bmp}          Print this   
topic



COLS(RangeReference)

The COLS function gives the number of columns in RangeReference.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} If the range B2:D5 is named Table, then:
=COLS(Table) equals 3
=COLS(B2:D5) equals 3

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O009)]!btip.bmp}          Print this   
topic



HLOOKUP(LookupValue, RangeReference, RowNumber)
Note: HLOOKUP is available in the Spreadsheet only.

The HLOOKUP function searches the top row of RangeReference until it finds the number that matches 
LookupValue. Then it goes down the column by the number of rows indicated by RowNumber and gives the 
value (text or number) it finds. HLOOKUP always starts counting with zero.
Arrange the numbers in the top row of RangeReference in ascending order (text from A–Z, then times, 
numbers, and dates). Works searches the top row for the largest number that is less than or equal to 
LookupValue. If LookupValue is smaller than the smallest value in the first row of RangeReference, 
HLOOKUP gives the error value ERR. If RowNumber is negative, or is greater than or equal to the number 
of rows in RangeReference, Works gives the error value ERR.

Examples
If your spreadsheet contains these entries:

A B C
1 1995 1996
2 Jan 39 42
3 Feb 40 47
4 March 46 48
5 April 42 56

{ewc MVIMG, MVIMAGE, !bullet.bmp} =HLOOKUP(1995,B2:C5,2) equals 40 (the value in cell B3)

{ewc MVIMG, MVIMAGE, !bullet.bmp} =HLOOKUP(1996,B2:C3,0) equals 1996 (the value in cell C1)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O010)]!btip.bmp}          Print this   
topic



INDEX(RangeReference,Column,Row)
Note: INDEX is available in the Spreadsheet only.

The INDEX function gives the value (text or number) in a specific cell in RangeReference. Starting from 
the cell in the upper-left corner of RangeReference, the INDEX function counts across and then down the 
number of cells specified by Column and Row.
If Column or Row is negative, or is greater than or equal to the number of columns or rows in 
RangeReference, Works gives the error value ERR.

Examples
If your spreadsheet contains these entries:

A B C
1 1994 1995
2 Jan 10 20
3 Feb 40 50
4 March 70 80
5 April 100 110

{ewc MVIMG, MVIMAGE, !bullet.bmp} =INDEX(B2:C5,1,2) equals 80 (the value in cell C4)

{ewc MVIMG, MVIMAGE, !bullet.bmp} =INDEX(B2:C5,3,4) equals ERR

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O011)]!btip.bmp}           Print this   
topic



ROWS(RangeReference)

The ROWS function gives the number of rows in RangeReference. 

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If the range B2:D5 is named Table, then:
=ROWS(Table) equals 4
=ROWS(B2:D5) equals 4

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O012)]!btip.bmp}          Print this   
topic



VLOOKUP(LookupValue, RangeReference, ColumnNumber)
Note: VLOOKUP is available in the Spreadsheet only.

The VLOOKUP function searches the first column of RangeReference until it finds the number that 
matches LookupValue. Then it searches to the right by the number of columns indicated by ColumnNumber, 
and gives the value (text or number) it finds.
The values in the first column must be in ascending order (text from A–Z first, then times, numbers, and 
dates). Works searches the first column for the largest number that is less than or equal to LookupValue.

Examples
If your spreadsheet contains these entries:

A B C
1 1990 439 762
2 1991 479 827
3 1992 522 897
4 1993 569 973
5 1994 620 1056

{ewc MVIMG, MVIMAGE, !bullet.bmp} =VLOOKUP(1992,A1:C5,2) equals 897 (cell C3)

{ewc MVIMG, MVIMAGE, !bullet.bmp} =VLOOKUP(A5,A1:C5,1) equals 620 (cell B5)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O013)]!btip.bmp}          Print this   
topic



Text functions
When you want to extract information about text in cells or fields, or to perform comparisons, conversions, 
and other operations on text, you can use the Works text functions.
For example, you can use the EXACT function to determine whether two phrases are identical, or you can 
use the LOWER function to convert all of the letters in a phrase to lowercase. 
When you use text in a formula, you must enclose the text in double quotation marks. For example, you 
would type =PROPER("eric moncur") to get the capitalization Eric Moncur. To avoid typing double 
quotation marks, you can use a reference to a cell containing text. For example, if cell A10 contains the text 
"eric moncur," you can type =PROPER(A10) to get the same result as above. 
The Works text functions are:

EXACT Checks to see whether text values are 
identical.

FIND Finds one text value within another.
LEFT Extracts the leftmost characters from text.
LENGTH Gives the length of a phrase.
LOWER Converts every letter in text to lowercase.
MID Gives a specific number of text 

characters, starting at the position you 
specify.

N Gives the entry in the first cell in a range 
as a value.

PROPER Capitalizes the first letter of each word.
REPEAT Repeats the text as many times as you 

specify.
REPLACE Replaces characters within text.
RIGHT Extracts the rightmost characters from 

text.
S Gives the entry in the first cell of a range 

as text or blank if numeric.
STRING Converts a value to text with a specified 

number of decimal places.
TRIM Removes all spaces from text except for 

single spaces between words.
UPPER Capitalizes every letter in text.
VALUE Converts text to a number.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O014)]!btip.bmp}          Print this   
topic



EXACT(TextValue0,TextValue1)

The EXACT function compares two strings of characters and gives 1 (TRUE) if they are exactly the same, 
0 (FALSE) if they are not.
The EXACT function is case-sensitive (for example, it differentiates between "Works" and "works"), but it 
ignores formatting differences (for example, it does not differentiate between "Works" and "Works").
You can use the EXACT function to confirm that spreadsheet or database text entries have been entered 
correctly.
TextValue0 and TextValue1 can be references to cells that contain text. If you type the two text strings in the
formula, be sure to enclose each text string in double quotation marks (").

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cells A9 and G9 contain Buy and cell D9 contains Sell, then:
=EXACT(A9,G9) equals 1 (TRUE)
=EXACT(A9,D9) equals 0 (FALSE)
=EXACT("Fred",D9) equals 0 (FALSE)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O015)]!btip.bmp}          Print this   
topic



FIND(FindText,SearchText,Offset)

The FIND function finds one string of text (FindText) within another string of text (SearchText) and returns 
the number of the character at which FindText occurs. The FIND function is case-sensitive–it differentiates 
between uppercase and lowercase letters.
FindText and SearchText can be references to cells that contain text. If you type the text you want to find or 
search in the formula, be sure to enclose it in double quotation marks (").
Offset specifies the character at which to start the search. The first character in SearchText is character 
number 0, the second character is 1, and so on.
When using the FIND function, Works displays ERR when any of the following occur:

{ewc MVIMG, MVIMAGE, !bullet.bmp} FindText is an empty cell or does not appear in SearchText.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Offset is less than 0 (zero).

{ewc MVIMG, MVIMAGE, !bullet.bmp} Offset is greater than the length of SearchText.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A10 contains the text Penny Lane, then:
=FIND("Lane",A10,0) equals 6

{ewc MVIMG, MVIMAGE, !bullet.bmp} =FIND("eat","The Beatles",4) equals 5

{ewc MVIMG, MVIMAGE, !bullet.bmp} =FIND("Hello","Goodbye",0) equals ERR

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O016)]!btip.bmp}          Print this   
topic



LEFT(TextValue,Length)

The LEFT function gives the first (or leftmost) character (or characters) in a phrase.

TextValue can be a reference to a cell that contains text. You can also type the text in the formula, but be 
sure to enclose the text in double quotation marks (").
Length specifies how many characters you want to extract. Length must be greater than 0 (zero).
If Length is greater than the length of the text in TextValue, LEFT returns all of TextValue.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A1 contains Michelangelo, then:
=LEFT(A1,1) equals M

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell F19 contains #NEW8778, then:
=LEFT(F19,4) equals #NEW

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O017)]!btip.bmp}          Print this   
topic



LENGTH(TextValue)

You can use the LENGTH function to determine the number of characters in a string of text, including 
blank spaces and punctuation marks.
TextValue can be a reference to a cell that contains text. You can also type the text in the formula, but be 
sure to enclose it in double quotation marks (").

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell B5 contains the text London, England, then:
=LENGTH(B5) equals 15

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O018)]!btip.bmp}          Print this   
topic



LOWER(TextValue)

The LOWER function converts all uppercase letters in TextValue to lowercase.

TextValue can be a reference to a cell that contains text. You can also type the text in the formula, but be 
sure to enclose it in double quotation marks (").

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell B12 contains the text K.D. Lang, then:
=LOWER(B12) equals k.d. lang
=LOWER("Apt. 2B") equals apt. 2b

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O019)]!btip.bmp}          Print this   
topic



MID(TextValue,Offset,Length)

The MID function gives a specific number of characters from a text string, starting at the position you 
specify.
TextValue can be a reference to a cell that contains text. You can also type the text in the formula, but be 
sure to enclose it in double quotation marks (").
Offset is the position of the first character you want to extract from TextValue. The first character in 
TextValue has Offset 0 (zero), the second character has Offset 1, and so on.
Length is the length, in number of characters, of the text you want to extract.
If Offset is greater than the length of text, MID gives "" (a blank space).
If Offset is greater than 0 (zero), but less than the length of TextValue, and Offset plus Length exceeds the 
length of TextValue, MID gives the characters up to the end of TextValue.
If Offset is less than 0 (zero), MID gives ERR.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell B12 contains the text First Quarter, then:
=MID(B12,0,5) equals First
=MID(B12,6,7) equals Quarter
=MID(B12,15,2) equals "" (a blank space)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O020)]!btip.bmp}          Print this   
topic



N(RangeReference)

The N function gives the entry in the first cell in a range as a value; if the first cell contains text, N gives 
the value 0 (zero).
RangeReference is a cell, range reference, or range name.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell B25 contains the text PAID, and cells B26 and B27 contain 
$45.00 and $36.00, respectively, then:
=N(B25:B27) equals 0 (zero) 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O021)]!btip.bmp}          Print this   
topic



PROPER(TextValue)

The PROPER function capitalizes the first letter of each word and any text that follows any character other
than a letter (a comma or blank space, for example) in a text string.
TextValue can be a reference to a cell that contains text. You can also type the text in the formula, but be 
sure to enclose it in double quotation marks (").

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =PROPER("This is a title") equals This Is A Title

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell F35 contains the text string 93BuDgEt, then:
=PROPER(F35) equals 93Budget

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O022)]!btip.bmp}          Print this   
topic



REPEAT(TextValue,Count)

The REPEAT function repeats text as many times as you specify.

TextValue can be a reference to a cell that contains text. You can also type the text in the formula, but be 
sure to enclose it in double quotation marks (").
If you use a value other than an integer when you specify Count, Works truncates the integer (see second 
example below).

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A3 contains Sales, then:
=REPEAT(A3,2) equals SalesSales

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell D5 contains BUY, then:
=REPEAT(D5,5.834) equals BUYBUYBUYBUYBUY

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O023)]!btip.bmp}          Print this   
topic



REPLACE(OldText, Offset, Length, NewText)

The REPLACE function exchanges one string of text for another.

OldText and NewText can be references to cells that contain text. You can also type the text in the formula, 
but be sure to enclose it in double quotation marks (").
Offset is the number of the character within OldText at which to begin replacing OldText characters with 
NewText. The first character in OldText is 0 (zero), the second is 1, and so on.
Length is the number of characters in OldText, starting at Offset, that you want to replace with NewText.
All of NewText always replaces the characters specified by Length and Offset in OldText. For example, if you
want to replace two characters in OldText with NewText that contains ten characters, all ten characters of 
NewText replace the two OldText characters.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} The following formula replaces the five characters after the fifth 
character in OldText with NewText:
=REPLACE("abcdefghijk",5,5,"*") equals abcde*k

{ewc MVIMG, MVIMAGE, !bullet.bmp} The following formula replaces the last two digits of 1995 with 96:
=REPLACE("1995",2,2,"96") equals 1996 (Works treats the numeric values 1995 and 96 as text in this 
formula because they are both enclosed in double quotation marks.)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O024)]!btip.bmp}          Print this   
topic



RIGHT(TextValue,Length)

The RIGHT function returns the last (or rightmost) character or characters in a phrase.

TextValue can be a reference to a cell that contains text. You can also type the text in the formula, but be 
sure to enclose it in double quotation marks (").
Length specifies how many characters you want to extract. Length must be greater than 0 (zero).
If Length is greater than the length of the text in TextValue, RIGHT returns all of TextValue.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell D5 contains the text Sale Price, then: 
=RIGHT(D5,5) equals Price

{ewc MVIMG, MVIMAGE, !bullet.bmp} =RIGHT("Stock Number",1) equals r

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O025)]!btip.bmp}          Print this   
topic



S(RangeReference)

The S function gives the text in the first cell in a range. If the cell contains a value (a number) or is blank, 
then S gives blank text (a string with a length of zero).
RangeReference is a cell, range reference, or range name.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell C10 contains the text CA, and cells C11 and C12 contain 
95678 and 90266, respectively, then:
=S(C10:C12) equals CA 

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell D10 is blank, and cells D11 and D12 contain the text strings 
Manhattan Beach and Hermosa Beach, respectively, then:
=S(D10:D12) equals "" (a blank space)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O026)]!btip.bmp}          Print this   
topic



STRING(x,DecimalPlaces)

The STRING function gives the value x converted to text (the value preceded by a double quotation mark) 
with the specified number of decimal places.
STRING is useful when you need to convert a number to text for use in a text formula.

X can be a reference to a cell that contains a value (number). You can also type the number in the 
formula.
DecimalPlaces is the number of decimal places you want Works to display for the value that is converted to 
text.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell B3 contains the value 345, then:
=STRING(B3,2) equals 345.00 as text

{ewc MVIMG, MVIMAGE, !bullet.bmp} =STRING(1992,0) equals 1992 as text

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O027)]!btip.bmp}          Print this   
topic



TRIM(TextValue)

The TRIM function removes all spaces from TextValue except for single spaces between words. 

TextValue can be a reference to a cell that contains text. You can also type the text in the formula, but be 
sure to enclose it in double quotation marks (").

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell E2 contains the text Monthly Status Report, then:
=TRIM(E2) equals Monthly Status Report

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O028)]!btip.bmp}          Print this   
topic



UPPER(TextValue)

The UPPER function converts all letters in TextValue to uppercase.

TextValue can be a reference to a cell that contains text. You can also type the text in the formula, but be 
sure to enclose it in double quotation marks (").

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A4 contains the text 'sell' and cell B4 contains the text 'buy', 
then:
=UPPER(A4) equals SELL
=UPPER("buy") equals BUY

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O029)]!btip.bmp}          Print this   
topic



VALUE(TextValue)

The VALUE function converts a number entered as text to its corresponding numeric value. You can use 
the VALUE function to convert text that consists of numbers to values so that they are usable in 
mathematical calculations.

TextValue can be a reference to a cell that contains a value entered as text.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell K5 contains $554.00 entered as text (that is, preceded with a
double quotation mark when entered), then:
=VALUE(K5) equals 554 as a value, not text, and you can now use the cell reference in a formula other 
than one involving a text function. You can also format the cell that contains the value as currency, and 
Works will display $554.00.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS4O030)]!btip.bmp}          Print this   
topic



(Placeholder for DBCS function FullP())



(Placeholder for DBCS function HalfP())





You see ERR after you use the INDEX function?

Type a valid number for the Column and Row arguments. If Column or Row is negative or is greater than 
or equal to the number of rows or columns in RangeReference, Works displays the error value ERR. 



You see ERR after you use the FIND function?

Type a valid number or cell reference for the arguments. Works displays ERR when:

{ewc MVIMG, MVIMAGE, !bullet.bmp} FindText is an empty cell or does not appear in SearchText.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Offset is less than 0 (zero).

{ewc MVIMG, MVIMAGE, !bullet.bmp} Offset is greater than the length of SearchText.



You want to use text (rather than numbers) for an argument?

When you type the text for the argument, you must enclose it in double quotation marks (“).    

You can also use a reference to a cell that contains text. When you use a cell reference, the text does not 
have to be in quotation marks.



You see ERR after you use the HLOOKUP function?

Type a valid number or cell reference for the arguments. Works displays ERR when:

{ewc MVIMG, MVIMAGE, !bullet.bmp} RowNumber is negative.

{ewc MVIMG, MVIMAGE, !bullet.bmp} RowNumber is greater than or equal to the number of rows in 
RangeReference.

{ewc MVIMG, MVIMAGE, !bullet.bmp} LookupValue is smaller than the smallest value in the first row of 
RangeReference.



You see ERR after you use the CHOOSE function?

Type a valid number or cell reference for the arguments. Works displays ERR when:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Choice is less than zero (0).

{ewc MVIMG, MVIMAGE, !bullet.bmp} Choice is greater than the number of options in the list.



You want to combine two pieces of text?
To combine text, you use an ampersand (&).
For example, the formula:

="Howdy"&"-"&"Doody" returns the text string Howdy-Doody.

You can also use an ampersand combined with cell references to create formulas that manipulate the text
stored in spreadsheet cells.



You want to combine a number with some text?
To combine a number with text, you must first convert that number to text. To convert a number stored in a 
spreadsheet cell, you use the STRING function.

The STRING function requires two arguments—the value you're converting to a string, and the number of 
decimal places you want the STRING function to recognize.
For example, in the spreadsheet below, cell A4 contains the formula:
=“My”&A2&”has”&STRING(B2,0)&”miles on it.”
{ewc MVIMG, MVIMAGE, !conc2.wmf}



You want to compare pieces of text?
Works does not compare pieces of text the same way it compares numbers, but in some cases you can still 
use mathematical operators to compare text. If you need to compare two pieces of text to determine 
whether they are equivalent expressions, you can use the equals (=) operator. You can also use the greater-
than (>) or less-than (<) operator to compare text. Text is "greater than" another piece of text if it follows it in
alphabetical order. Hence, Z is greater than (>) A.



Your comparison is wrong?
When you compare text, keep in mind the following points:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Case isn't important in text comparisons. "MIKE" = "mike" is a true 
statement.

{ewc MVIMG, MVIMAGE, !bullet.bmp} You can use the EXACT function to create case-sensitive text 
comparisons. =EXACT("A","a") is a false statement.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Numbers are always greater than text when you compare text to a 
numeric value. Both 1>"A" and 9999>"A" are true statements.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Text is always greater than numbers when you convert the number 
to text before comparing. Both "A">"1" and "A">"9999" are true statements.





To create a series of dates

1 Type a starting date in the cell where you want to start the series.

2 Press ENTER.

3 In the next cell, type another date to create the pattern.

4 Press ENTER.

5 Highlight all the dates you want to use in the pattern.

6 Point to the lower-right corner of the last cell.

7 When the pointer looks like {ewc MVIMG, MVIMAGE, !fillser.bmp}, drag across the row or down the 
column to highlight all the cells you want to include in the series.
Works creates the series when you release the mouse button.
If you change your mind about the series, immediately click Undo Fill Series on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_series)]!bsnip.bmp}         Show an   
example

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5001)]!btip.bmp}             Print this   
topic



To create a series of dates

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS5W014,2,1)]!btip.bmp}
        Options in the Fill Series dialog box are dimmed?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS5W002,2,1)]!btip.bmp}          You   
want to change the time between dates in the series?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5003)]!bjump.bmp}         To change   
the time between dates in a series

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To change the time between dates in a series

1 Highlight the series of dates you want to change.

2 On the Edit menu, click Fill Series.

3 Under Step By, type the number you want Works to use as the time between dates.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5003)]!btip.bmp}             Print this   
topic



To change the time between dates in a series

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS5W014,2,1)]!btip.bmp}
        Options in the Fill Series dialog box are dimmed?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS5W006,2,1)]!btip.bmp}          The   
Step By box is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5001)]!bjump.bmp}         To create a   
series of dates

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To name a cell or range

1 Click the cell or highlight the range you want to name.

2 On the Insert menu, click Range Name.

3 Type the name you want, up to 15 characters.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5005)]!btip.bmp}             Print this   
topic



To name a cell or range

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, names)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5007)]!bjump.bmp}         To change   
the reference of a range name

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5006)]!bjump.bmp}         To delete a   
range name

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5008)]!bjump.bmp}         To insert a   
list of range names in a spreadsheet



To delete a range name

1 On the Insert menu, click Range Name.

2 Under Select A Name, click the name you want to delete.

3 Click Delete.

4 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5006)]!btip.bmp}             Print this   
topic



To delete a range name

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, names)]!bdemo.bmp}
        Quick Tour  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5007)]!bjump.bmp}         To change   
the reference of a range name

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5005)]!bjump.bmp}         To name a   
cell or range



To change the reference of a range name

1 Click the cell or highlight the group of cells you want the name to refer to.

2 On the Insert menu, click Range Name.

3 Under Select A Name, click the name you want to assign to the new cell or range.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5007)]!btip.bmp}             Print this   
topic



To change the reference of a range name

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, names)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS5W008,2,1)]!btip.bmp}          You   
used the range name in a formula?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5006)]!bjump.bmp}         To delete a   
range name

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5005)]!bjump.bmp}         To name a   
cell or range



To insert a list of range names in a spreadsheet

1 Click the empty cell where you want Works to start the list.

2 On the Insert menu, click Range Name.

3 Click List.
Works inserts a two-column list of range names and their references.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5008)]!btip.bmp}             Print this   
topic



To insert a list of range names in a spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O003,1,2)]!bover.bmp}
        Overview  

See also
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5007)]!bjump.bmp}         To change   

the reference of a range name

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5005)]!bjump.bmp}         To name a   
cell or range



To quickly change the appearance of entries

1 Highlight the cells you want to format.

2 On the Format menu, click AutoFormat.

3 Click the format you want.
You can see a sample in the Example box.

4 Click OK.
If you change your mind about the series, immediately click Undo Format on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5009)]!btip.bmp}             Print this   
topic



To quickly change the appearance of entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O004,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5017)]!bjump.bmp}         To add a cell  
border

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5019)]!bjump.bmp}         To add   
shading to a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To change the width of a column

1 Point to the right border of the column heading.

2 When the pointer looks like {ewc MVIMG, MVIMAGE, !colwid.bmp} drag the border until the column is the 
size you want.
If you change your mind or make a mistake, immediately click Undo Column Width on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_colwid)]!bsnip.bmp}      Show an   
example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA007,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5010)]!btip.bmp}             Print this   
topic



To change the width of a column

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W011,2,1)]!btip.bmp}           You   
see ### instead of your entry?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS5W010,2,1)]!btip.bmp}          Your   
numbers are displayed in exponential notation?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5016)]!bjump.bmp}         To change a  
column width back to the standard size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5014)]!bjump.bmp}          To change   
the column width to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell



To change the height of a row

1 Point to the lower border of the row heading.

2 When the pointer looks like {ewc MVIMG, MVIMAGE, !adjust.bmp} drag the border until the row is the size
you want.
If you change your mind or make a mistake, immediately click Undo Row Height on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_rowht)]!bsnip.bmp}          Show an   
example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA008,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5012)]!btip.bmp}             Print this   
topic



To change the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O005,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5015)]!bjump.bmp}         To change a  
row height back to the standard size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5013)]!bjump.bmp}         To change   
the row height to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column



To change the row height to fit the largest entry

{ewc MVIMG, MVIMAGE, !bullet.bmp} Double-click the row heading.
If you change your mind or make a mistake, immediately click Undo Row Height on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_bstfit)]!bsnip.bmp}           Show an   
example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA009,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5013)]!btip.bmp}             Print this   
topic



To change the row height to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O005,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5015)]!bjump.bmp}         To change a  
row height back to the standard size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column



To change the column width to fit the largest entry

{ewc MVIMG, MVIMAGE, !bullet.bmp} Double-click the column heading.
If you change your mind or make a mistake, immediately click Undo Column Width on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA011,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5014)]!btip.bmp}             Print this   
topic



To change the column width to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O005,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5016)]!bjump.bmp}         To change a  
column width back to the standard size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell



To change a row height back to the standard size

1 Highlight the row or rows you want to change.

2 On the Format menu, click Row Height.

3 Click Standard.
If you change your mind or make a mistake, immediately click Undo Row Height on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5015)]!btip.bmp}             Print this   
topic



To change a row height back to the standard size

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O005,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5013)]!bjump.bmp}         To change   
the row height to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To change a column width back to the standard size

1 Highlight the column or columns you want to change.

2 On the Format menu, click Column Width.

3 Click Standard.
If you change your mind or make a mistake, immediately click Undo Column Width on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5016)]!btip.bmp}             Print this   
topic



To change a column width back to the standard size

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS1W011,2,1)]!btip.bmp}           You   
see ### instead of your entry?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS5W010,2,1)]!btip.bmp}          Your   
numbers are displayed in exponential notation?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5014)]!bjump.bmp}          To change   
the column width to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell



To add a cell border

1 Click the cell or highlight the group of cells you want to format with borders.

2 On the Format menu, click Border.

3 Click the border, line style, and color you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.
If you change your mind or make a mistake, immediately click Undo Format on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5017)]!btip.bmp}             Print this   
topic



To add a cell border

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS5W011,2,1)]!btip.bmp}           You   
can't see the cell border?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5019)]!bjump.bmp}         To add   
shading to a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5018)]!bjump.bmp}         To remove a  
cell border

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1003)]!bjump.bmp}         To show or   
hide gridlines



To remove a cell border

1 Click the cell or highlight the group of cells from which you want to remove borders.

2 On the Format menu, click Border.

3 Under Border, click the border you want to remove.

4 Under Line Style, click the first Line Style option.

5 Click OK.
If you change your mind or make a mistake, immediately click Undo Format on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5018)]!btip.bmp}             Print this   
topic



To remove a cell border

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O006,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5017)]!bjump.bmp}         To add a cell  
border

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5019)]!bjump.bmp}         To add   
shading to a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1003)]!bjump.bmp}         To show or   
hide gridlines



To add shading to a cell

1 Click the cell or highlight the group of cells you want to shade.

2 On the Format menu, click Shading.

3 Click the pattern, foreground color, and background color you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.
If you change your mind or make a mistake, immediately click Undo Format on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5019)]!btip.bmp}             Print this   
topic



To add shading to a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS5W012,2,1)]!btip.bmp}          You   
want to change the shading?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5017)]!bjump.bmp}         To add a cell  
border

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5020)]!bjump.bmp}         To remove   
shading from a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5009)]!bjump.bmp}         To quickly   
change the appearance of entries



To remove shading from a cell

1 Click the cell or highlight the group of cells you want to change.

2 On the Format menu, click Shading.

3 Under Pattern, click None.

4 Under Foreground, click Auto.

5 Click OK.
If you change your mind or make a mistake, immediately click Undo Format on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5020)]!btip.bmp}             Print this   
topic



To remove shading from a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O007,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5017)]!bjump.bmp}         To add a cell  
border

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5019)]!bjump.bmp}         To add   
shading to a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5009)]!bjump.bmp}         To quickly   
change the appearance of entries



To lock a cell or group of cells

1 Click the cell or highlight the group of cells you want to lock.

2 On the Format menu, click Protection.

3 Click Locked.
Works displays a check mark in the box.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5021)]!btip.bmp}             Print this   
topic



To lock a cell or group of cells

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O008,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5025)]!bjump.bmp}         To freeze   
row or column titles

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1001)]!bjump.bmp}         To hide a   
row or column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5023)]!bjump.bmp}         To turn on   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5022)]!bjump.bmp}         To unlock a   
cell or group of cells



To unlock a cell or group of cells

1 Click the cell or highlight the group of cells you want to unlock.

2 On the Format menu, click Protection.

3 Click Locked to remove the check mark.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5022)]!btip.bmp}             Print this   
topic



To unlock a cell or group of cells

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O008,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5021)]!bjump.bmp}         To lock a   
cell or group of cells

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5023)]!bjump.bmp}         To turn on   
cell protection



To turn on cell protection

1 Click the cell or highlight the group of cells you want to protect.

2 On the Format menu, click Protection.

3 Click Protect Data.
Works displays a check mark in the box.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5023)]!btip.bmp}             Print this   
topic



To turn on cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS5W013,2,1)]!btip.bmp}          You   
want to protect some cells but not others?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5025)]!bjump.bmp}         To freeze   
row or column titles

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1001)]!bjump.bmp}         To hide a   
row or column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5021)]!bjump.bmp}         To lock a   
cell or group of cells

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!bjump.bmp}         To turn off   
cell protection



To turn off cell protection

1 Click the cell or highlight the group of cells.

2 On the Format menu, click Protection.

3 Click Protect Data to remove the check mark.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5024)]!btip.bmp}             Print this   
topic



To turn off cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O008,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5025)]!bjump.bmp}         To freeze   
row or column titles

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5021)]!bjump.bmp}         To lock a   
cell or group of cells

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5023)]!bjump.bmp}         To turn on   
cell protection



To freeze row or column titles

1 Highlight the row below the row you want to freeze, or highlight the column to the right of the column 
you want to freeze.

2 On the Format menu, click Freeze Titles.
Works displays a check mark next to the Freeze Titles command when row or column titles are frozen.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5025)]!btip.bmp}             Print this   
topic



To freeze row or column titles

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O009,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5021)]!bjump.bmp}         To lock a   
cell or group of cells

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5023)]!bjump.bmp}         To turn on   
cell protection

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5026)]!bjump.bmp}         To unfreeze   
row or column titles



To unfreeze row or column titles

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Format menu, click Freeze Titles.
Works unfreezes all rows or columns.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS5026)]!btip.bmp}             Print this   
topic



To unfreeze row or column titles

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O009,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5025)]!bjump.bmp}         To freeze   
row or column titles

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5021)]!bjump.bmp}         To lock a   
cell or group of cells





Creating a series of numbers or dates
A series is a set of numbers or text that automatically changes by a specified amount. The following are 
examples of a series:

{ewc MVIMG, MVIMAGE, !bullet.bmp} 1, 2, 3, 4, 5,...

{ewc MVIMG, MVIMAGE, !bullet.bmp} January, February, March,...

{ewc MVIMG, MVIMAGE, !bullet.bmp} Test 1, Test 2, Test 3,...

{ewc MVIMG, MVIMAGE, !bullet.bmp} 1Q95, 2Q95, 3Q95, 4Q95, 1Q96,...
You can reduce the amount of numbers and text you have to type by using Works to create a series for you.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS5O002)]!btip.bmp}          Print this   
topic



Inserting a list of cell and range names
Works can make a list of all the cell and range names you have created for a spreadsheet. You can use the 
list to locate specific entries or as a reminder of the exact names you used.
Be sure to insert the list of cell and range names in a blank range of cells, because inserting a list into your 
spreadsheet replaces any existing data in that range.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS5O003)]!btip.bmp}          Print this   
topic



Quickly changing the appearance of entries
To make a spreadsheet easier to read and give it a polished, professional appearance, use the AutoFormat 
command. AutoFormat offers a variety of presentation-quality formats ranging from classic to financial to 
three-dimensional formats.
With AutoFormat, Works automatically sets the number format, border, alignment, font, pattern, column 
width, and cell height.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS5O004)]!btip.bmp}          Print this   
topic



Changing the size of rows and columns
You can change the row height or column width to match the size of the entries. 
When you first create a spreadsheet, Works makes each column 10 characters wide. The row height is 
determined by the font size.
If your entry is longer than 10 characters, you can:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Automatically make the column the right size. On the Format menu,
click Column Width. Then click Best Fit.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Manually change the row height or column width by dragging the 
border to fit.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Make the row or column a specific width or height by using the 
Row Height and Column Width commands on the Format menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Automatically wrap the text at the column edge. On the Format 
menu, click Alignment. Click Wrap Text, and then click OK. 

{ewc MVIMG, MVIMAGE, !bullet.bmp} See the complete text in the entry bar when you highlight the 
cell.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS5O005)]!btip.bmp}          Print this   
topic



Adding or deleting cell borders
Cell borders emphasize key entries and make a spreadsheet easier to read. For example, you can:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Put a box around a cell.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Add lines to the left, right, top, or bottom of a group of cells.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Create column lines for ledgers.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Draw attention to parts of your spreadsheet with color borders.

Displaying cell borders by hiding gridlines
Cell borders are not the same thing as gridlines. You can see cell borders more clearly if you turn off the 
Gridlines command on the View menu. Cell borders also show clearly in print preview.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS5O006)]!btip.bmp}          Print this   
topic



Adding or removing cell shading
You can use shading to emphasize categories and areas within a spreadsheet. When you use cell shading, 
you can:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Draw attention to spreadsheet totals by adding the same shading 
pattern to all cells that contain totals.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Help readers to follow across a row of numbers by shading every 
other row.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Create a professional look for your spreadsheet by using cell 
shading in combination with a colored cell border.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS5O007)]!btip.bmp}          Print this   
topic



Protecting entries from changes or deletions
You can safeguard your spreadsheet against accidental changes or deletions by using cell protection. Cell 
protection prevents accidental changes or deletions to your entries and formulas. 
To create a spreadsheet form where only certain cells can be changed or filled in, you must use a 
combination of the Locked and Protect Data options in the Protection dialog box.
Works locks all cells in the spreadsheet by default, but the lock is ineffective until you turn on the Protect 
Data option. To protect some cells but not others, unlock the cells you do not want to protect, and then turn 
on the Protect Data option in the Protection dialog box. This will turn on protection for all the cells in the 
spreadsheet except the ones you unlocked.
When a cell is locked and the Protect Data option is on, you cannot format the cell, change its contents, or 
unlock it. You can use TAB to move the highlight to the next unlocked cell.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS5O008)]!btip.bmp}          Print this   
topic



Freezing rows or columns
You can freeze column and row titles to keep them on the screen while you scroll through other parts of a 
spreadsheet. When you freeze a column or row, Works prints the titles on every page of a multiple-page 
spreadsheet. 
You can freeze rows and columns at the same time. Click the first cell you don't want to freeze. When you 
use the Freeze Titles command, Works freezes all of the rows and columns above and to the left of the 
highlight.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS5O009)]!btip.bmp}          Print this   
topic





You want to change the time between dates in the series?

Highlight the series, and then click Fill Series on the Edit menu. Under Step By, type the number you want 
to use as the time between dates. If you type a negative number, Works creates a decreasing series.



You want to use more than two dates to create the pattern?

Type as many dates as you want to create the pattern. Each date must be in its own cell. When you 
highlight the cells you want to include in the series, be sure to include all the dates in the pattern. 



The Step By box is dimmed?
Click an option (Number, Day, Weekday, Month, or Year) other than Autofill. When you use Autofill, Works 
automatically sets the amount, so you cannot specify a different amount in the Step By box.



Options in the Fill Series dialog box are dimmed?
When Works recognizes a starting value as a number or text, some Fill Series options may be unavailable.
For example, when Works recognizes:

{ewc MVIMG, MVIMAGE, !bullet.bmp} 12/10/95 as a date, then the Number option will be unavailable.

{ewc MVIMG, MVIMAGE, !bullet.bmp} =AVG(C1:D5) as a formula, then all options other than Autofill will 
be unavailable.

{ewc MVIMG, MVIMAGE, !bullet.bmp} “Attendance Record” as text, then all options other than Autofill will
be unavailable.



You used the range name in a formula?

If you change the range of cells that a range name refers to, Works automatically uses the new range to 
calculate the formula.
If you want, you can keep the formula results from the old range of cells. Before you change the reference of
the existing name, delete the old range name. Then name the new range with the old name.



Your numbers are displayed in exponential notation?
When the number format is General and the column width is too narrow to display the entire number, Works 
displays the number in exponential notation.
You can change the column width to fit the largest entry by double-clicking the column heading.



You can't see the cell border?
If gridlines are displayed in your spreadsheet, you may not be able to see the cell border. You can turn off 
gridlines by clicking Gridlines on the View menu. The command is off when there is no check mark next to 
the Gridlines command.



You want to change the shading?

You can easily change the shading at any time. Highlight the cells you want to change, and then click 
Shading on the Format menu. Change the shading options the way you want.



You want to protect some cells but not others?
Unlock the cells you do not want to protect, and then click Protect Data in the Protection dialog box. This will
turn on protection for all the cells in the spreadsheet except the ones you unlocked.





To use a financial function

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Financial.

5 In the Choose A Function box, click the function you want.

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type = (equal sign) followed by the financial function you want to use.
Works displays a description of the function.

3 In parentheses, add the arguments, separated by commas, that you want the function to use.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6001)]!btip.bmp}             Print this   
topic



To use a financial function

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O001,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6002)]!bjump.bmp}         To use   
CTERM (Rate, FutureValue, PresentValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6003)]!bjump.bmp}         To use DDB   
(Cost, Salvage, Life, Period)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6004)]!bjump.bmp}         To use FV   
(Payment, Rate, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6005)]!bjump.bmp}         To use IRR   
(Guess, RangeReference)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6006)]!bjump.bmp}         To use NPV   
(Rate,RangeReference)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6007)]!bjump.bmp}         To use PMT   
(Principal, Rate, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6008)]!bjump.bmp}         To use PV   
(Payment, Rate, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6009)]!bjump.bmp}         To use   
RATE (FutureValue, PresentValue, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6010)]!bjump.bmp}         To use SLN   
(Cost, Salvage, Life)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6011)]!bjump.bmp}         To use SYD   
(Cost, Salvage, Life, Period)



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6012)]!bjump.bmp}         To use   
TERM (Payment, Rate, FutureValue)



To use CTERM (Rate, FutureValue, PresentValue)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Financial.

5 In the Choose A Function box, click CTERM(Rate,FutureValue,
PresentValue).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =CTERM
Works displays a description of the function.

3 In parentheses, add the Rate, FutureValue, and PresentValue arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6002)]!btip.bmp}             Print this   
topic



To use CTERM (Rate, FutureValue, PresentValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O002,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!bjump.bmp}         To use a   
financial function



To use DDB (Cost, Salvage, Life, Period)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Financial.

5 In the Choose A Function box, click DDB (Cost, Salvage, Life, Period).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =DDB
Works displays a description of the function.

3 In parentheses, add the Cost, Salvage, Life, and Period arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6003)]!btip.bmp}             Print this   
topic



To use DDB (Cost, Salvage, Life, Period)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O003,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!bjump.bmp}         To use a   
financial function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6010)]!bjump.bmp}         To use SLN   
(Cost, Salvage, Life)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6011)]!bjump.bmp}         To use SYD   
(Cost, Salvage, Life, Period)



To use FV (Payment, Rate, Term)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Financial.

5 In the Choose A Function box, click FV (Payment, Rate, Term).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =FV
Works displays a description of the function.

3 In parentheses, add the Payment, Rate, and Term arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6004)]!btip.bmp}             Print this   
topic



To use FV (Payment, Rate, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O004,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!bjump.bmp}         To use a   
financial function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6007)]!bjump.bmp}         To use PMT   
(Principal, Rate, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6008)]!bjump.bmp}         To use PV   
(Payment, Rate, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6009)]!bjump.bmp}         To use   
RATE (FutureValue, PresentValue, Term)



To use IRR (Guess, RangeReference)
Note: IRR is available in the Spreadsheet only.

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Financial.

5 In the Choose A Function box, click IRR (Guess, RangeReference).

6 Click Insert.

7 Follow the instructions in the dialog box.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6005)]!btip.bmp}             Print this   
topic



To use IRR (Guess, RangeReference)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O005,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!bjump.bmp}         To use a   
financial function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6006)]!bjump.bmp}         To use NPV   
(Rate, RangeReference)



To use NPV (Rate, RangeReference)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Financial.

5 In the Choose A Function box, click NPV(Rate,RangeReference).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =NPV
Works displays a description of the function.

3 In parentheses, add the Rate and RangeReference arguments, separated by a comma.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6006)]!btip.bmp}             Print this   
topic



To use NPV(Rate, RangeReference)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!bjump.bmp}         To use a   
financial function



To use PMT (Principal, Rate, Term)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Financial.

5 In the Choose A Function box, click PMT(Principal, Rate, Term).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =PMT
Works displays a description of the function.

3 In parentheses, add the Principal, Rate, and Term arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6007)]!btip.bmp}             Print this   
topic



To use PMT(Principal, Rate, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O007,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!bjump.bmp}         To use a   
financial function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6004)]!bjump.bmp}         To use FV   
(Payment, Rate, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6008)]!bjump.bmp}         To use PV   
(Payment, Rate, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6009)]!bjump.bmp}         To use   
RATE (FutureValue, PresentValue, Term)



To use PV (Payment, Rate, Term)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Financial.

5 In the Choose A Function box, click PV (Payment, Rate, Term).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =PV
Works displays a description of the function.

3 In parentheses, add the Payment, Rate, and Term arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6008)]!btip.bmp}             Print this   
topic



To use PV (Payment, Rate, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O008,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!bjump.bmp}         To use a   
financial function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6004)]!bjump.bmp}         To use FV   
(Payment, Rate, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6007)]!bjump.bmp}         To use PMT   
(Principal, Rate, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6009)]!bjump.bmp}         To use   
RATE (FutureValue, PresentValue, Term)



To use RATE (FutureValue, PresentValue, Term)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Financial.

5 In the Choose A Function box, click RATE(FutureValue,PresentValue,Term).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =RATE
Works displays a description of the function.

3 In parentheses, add the FutureValue, PresentValue, and Term arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6009)]!btip.bmp}             Print this   
topic



To use RATE (FutureValue, PresentValue, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O009,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!bjump.bmp}         To use a   
financial function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6004)]!bjump.bmp}         To use FV   
(Payment, Rate, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6007)]!bjump.bmp}         To use PMT   
(Principal, Rate, Term)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6008)]!bjump.bmp}         To use PV   
(Payment, Rate, Term)



To use SLN (Cost, Salvage, Life)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Financial.

5 In the Choose A Function box, click SLN (Cost, Salvage, Life).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =SLN
Works displays a description of the function.

3 In parentheses, add the Cost, Salvage, and Life arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6010)]!btip.bmp}             Print this   
topic



To use SLN (Cost, Salvage, Life)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O010,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!bjump.bmp}         To use a   
financial function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6003)]!bjump.bmp}         To use DDB   
(Cost, Salvage, Life, Period)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6011)]!bjump.bmp}         To use SYD(  
Cost, Salvage, Life, Period)



To use SYD (Cost, Salvage, Life, Period)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Financial.

5 In the Choose A Function box, click SYD (Cost, Salvage, Life, Period).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =SYD
Works displays a description of the function.

3 In parentheses, add the Cost, Salvage, Life, and Period arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6011)]!btip.bmp}             Print this   
topic



To use SYD (Cost, Salvage, Life, Period)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O011,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!bjump.bmp}         To use a   
financial function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6003)]!bjump.bmp}         To use DDB   
(Cost, Salvage, Life, Period)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6010)]!bjump.bmp}         To use SLN   
(Cost, Salvage, Life)



To use TERM (Payment, Rate, FutureValue)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Financial.

5 In the Choose A Function box, click TERM (Payment, Rate, FutureValue).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =TERM
Works displays a description of the function.

3 In parentheses, add the Payment, Rate, and FutureValue arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6012)]!btip.bmp}             Print this   
topic



To use TERM (Payment, Rate, FutureValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O012,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!bjump.bmp}         To use a   
financial function



To use a math or trigonometric function

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click the function you want.

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type = (equal sign) followed by the math or trigonometric function you want to use.
Works displays a description of the function.

3 In parentheses, add the arguments, separated by commas, that you want the function to use.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6014)]!btip.bmp}             Print this   
topic



To use a math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O013,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6015)]!bjump.bmp}         To use   
ABS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6016)]!bjump.bmp}         To use   
ACOS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6017)]!bjump.bmp}         To use   
ASIN(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6018)]!bjump.bmp}         To use   
ATAN(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6019)]!bjump.bmp}         To use   
ATAN2 (x-coordinate, y-coordinate)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6020)]!bjump.bmp}         To use   
COS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6021)]!bjump.bmp}         To use   
EXP(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6022)]!bjump.bmp}         To use   
INT(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6023)]!bjump.bmp}         To use LN(x)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6024)]!bjump.bmp}         To use   
LOG(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6025)]!bjump.bmp}         To use MOD  
(Numerator, Denominator)



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6026)]!bjump.bmp}         To use PI(             )  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6027)]!bjump.bmp}         To use   
RAND(             )  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6028)]!bjump.bmp}         To use   
ROUND (x, NumberOfPlaces)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6029)]!bjump.bmp}         To use   
SIN(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6030)]!bjump.bmp}         To use   
SQRT(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6031)]!bjump.bmp}         To use   
TAN(x)



To use ABS(x)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click ABS(x).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =ABS
Works displays a description of the function.

3 In parentheses, add the x argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6015)]!btip.bmp}             Print this   
topic



To use ABS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O014,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function



To use ACOS(x)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click ACOS(x).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =ACOS
Works displays a description of the function.

3 In parentheses, add the x argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6016)]!btip.bmp}             Print this   
topic



To use ACOS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O015,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6017)]!bjump.bmp}         To use   
ASIN(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6020)]!bjump.bmp}         To use   
COS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6026)]!bjump.bmp}         To use PI(             )  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6029)]!bjump.bmp}         To use   
SIN(x)



To use ASIN(x)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click ASIN(x).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =ASIN
Works displays a description of the function.

3 In parentheses, add the x argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6017)]!btip.bmp}             Print this   
topic



To use ASIN(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O016,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6016)]!bjump.bmp}         To use   
ACOS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6020)]!bjump.bmp}         To use   
COS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6026)]!bjump.bmp}         To use PI(             )  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6029)]!bjump.bmp}         To use   
SIN(x)



To use ATAN(x)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click ATAN(x).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =ATAN
Works displays a description of the function.

3 In parentheses, add the x argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6018)]!btip.bmp}             Print this   
topic



To use ATAN(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O017,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6026)]!bjump.bmp}         To use PI(             )  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6019)]!bjump.bmp}         To use   
ATAN2 (x-coordinate, y-coordinate)



To use ATAN2 (x-coordinate, y-coordinate)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click ATAN2 (x-coordinate, y-coordinate).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =ATAN2
Works displays a description of the function.

3 In parentheses, add the x-coordinate and y-coordinate arguments, separated by a comma.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6019)]!btip.bmp}             Print this   
topic



To use ATAN2 (x-coordinate, y-coordinate)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O018,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6016)]!bjump.bmp}         To use   
ACOS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6018)]!bjump.bmp}         To use   
ATAN(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6026)]!bjump.bmp}         To use PI(             )  



To use COS(x)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click COS(x).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =COS
Works displays a description of the function.

3 In parentheses, add the x argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6020)]!btip.bmp}             Print this   
topic



To use COS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O019,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6016)]!bjump.bmp}         To use   
ACOS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6026)]!bjump.bmp}         To use PI(             )  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6029)]!bjump.bmp}         To use   
SIN(x)



To use EXP(x)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click EXP(x).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =EXP
Works displays a description of the function.

3 In parentheses, add the x argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6021)]!btip.bmp}             Print this   
topic



To use EXP(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O020,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6023)]!bjump.bmp}         To use LN(x)  



To use INT(x)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click INT(x).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =INT
Works displays a description of the function.

3 In parentheses, add the x argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6022)]!btip.bmp}             Print this   
topic



To use INT(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O021,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6028)]!bjump.bmp}         To use   
ROUND (x, NumberOfPlaces)



To use LN(x)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click LN(x).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =LN
Works displays a description of the function.

3 In parentheses, add the x argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6023)]!btip.bmp}             Print this   
topic



To use LN(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O022,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6021)]!bjump.bmp}         To use   
EXP(x)



To use LOG(x)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click LOG(x).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =LOG
Works displays a description of the function.

3 In parentheses, add the x argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6024)]!btip.bmp}             Print this   
topic



To use LOG(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O023,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function



To use MOD (Numerator, Denominator)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click MOD (Numerator, Denominator).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =MOD
Works displays a description of the function.

3 In parentheses, add the Numerator and Denominator arguments, separated by a comma.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6025)]!btip.bmp}             Print this   
topic



To use MOD(Numerator, Denominator)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O024,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS2W007,2,1)]!btip.bmp}          You   
get a message that the function is not typed correctly?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function



To use PI( )

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click PI( ).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =PI( )
Works displays a description of the function.

3 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6026)]!btip.bmp}             Print this   
topic



To use PI( )

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O025,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6016)]!bjump.bmp}         To use   
ACOS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6020)]!bjump.bmp}         To use   
COS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6029)]!bjump.bmp}         To use   
SIN(x)



To use RAND( )

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click RAND( ).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =RAND( )
Works displays a description of the function.

3 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6027)]!btip.bmp}             Print this   
topic



To use RAND( )

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O026,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function



To use ROUND(x, NumberOfPlaces)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click ROUND(x,NumberOfPlaces).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =ROUND
Works displays a description of the function.

3 In parentheses, add the x and NumberOfPlaces arguments, separated by a comma.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6028)]!btip.bmp}             Print this   
topic



To use ROUND (x, NumberOfPlaces)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O027,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6022)]!bjump.bmp}         To use   
INT(x)



To use SIN(x)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click SIN(x).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =SIN
Works displays a description of the function.

3 In parentheses, add the x argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6029)]!btip.bmp}             Print this   
topic



To use SIN(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O028,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6016)]!bjump.bmp}         To use   
ACOS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6017)]!bjump.bmp}         To use   
ASIN(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6020)]!bjump.bmp}         To use   
COS(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6026)]!bjump.bmp}         To use PI(             )  



To use SQRT(x)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click SQRT(x).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =SQRT
Works displays a description of the function.

3 In parentheses, add the x argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6030)]!btip.bmp}             Print this   
topic



To use SQRT(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O029,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see the formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function



To use TAN(x)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Math And Trig.

5 In the Choose A Function box, click TAN(x).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =TAN
Works displays a description of the function.

3 In parentheses, add the x argument.
4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6031)]!btip.bmp}             Print this   
topic



To use TAN(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O030,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!bjump.bmp}         To use a   
math or trigonometric function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6018)]!bjump.bmp}         To use   
ATAN(x)



To use a statistical function

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Statistical.

5 In the Choose A Function box, click the function you want.

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type = (equal sign) followed by the statistical function you want to use.
Works displays a description of the function.

3 In parentheses, add the arguments, separated by commas, that you want the function to use.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6032)]!btip.bmp}             Print this   
topic



To use a statistical function

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O031,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6033)]!bjump.bmp}         To use AVG   
(RangeReference0, RangeReference1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6034)]!bjump.bmp}         To use   
COUNT (RangeReference0, RangeReference1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6035)]!bjump.bmp}         To use MAX(  
RangeReference0, RangeReference1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6036)]!bjump.bmp}         To use MIN   
(RangeReference0, RangeReference1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6037)]!bjump.bmp}         To use STD   
(RangeReference0, RangeReference1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6038)]!bjump.bmp}         To use SUM   
(RangeReference0, RangeReference1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6039)]!bjump.bmp}         To use VAR   
(RangeReference0, RangeReference1,...)



To use AVG (RangeReference0, RangeReference1,...)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Average.

4 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =AVG
Works displays a description of the function.

3 In parentheses, add the RangeReference arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6033)]!btip.bmp}             Print this   
topic



To use AVG (RangeReference0, RangeReference1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O032,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6032)]!bjump.bmp}         To use a   
statistical function



To use COUNT (RangeReference0, RangeReference1,...)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Statistical.

5 In the Choose A Function box, click COUNT (RangeReference0, RangeReference1,...).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =COUNT
Works displays a description of the function.

3 In parentheses, add the RangeReference arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6034)]!btip.bmp}             Print this   
topic



To use COUNT(RangeReference0, RangeReference1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O033,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6032)]!bjump.bmp}         To use a   
statistical function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6038)]!bjump.bmp}         To use SUM   
(RangeReference0, RangeReference1,...)



To use MAX (RangeReference0, RangeReference1,...)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Statistical.

5 In the Choose A Function box, click MAX (RangeReference0, RangeReference1,...).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =MAX
Works displays a description of the function.

3 In parentheses, add the RangeReference arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6035)]!btip.bmp}             Print this   
topic



To use MAX (RangeReference0, RangeReference1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O034,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6032)]!bjump.bmp}         To use a   
statistical function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6036)]!bjump.bmp}         To use MIN   
(RangeReference0, RangeReference1,...)



To use MIN (RangeReference0, RangeReference1,...)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Statistical.

5 In the Choose A Function box, click MIN (RangeReference0, RangeReference1,...).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =MIN
Works displays a description of the function.

3 In parentheses, add the RangeReference arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6036)]!btip.bmp}             Print this   
topic



To use MIN (RangeReference0, RangeReference1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O035,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6032)]!bjump.bmp}         To use a   
statistical function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6035)]!bjump.bmp}         To use MAX   
(RangeReference0, RangeReference1,...)



To use STD (RangeReference0, RangeReference1,...)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Statistical.

5 In the Choose A Function box, click STD (RangeReference0, RangeReference1,...).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =STD
Works displays a description of the function.

3 In parentheses, add the RangeReference arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6037)]!btip.bmp}             Print this   
topic



To use STD (RangeReference0, RangeReference1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O036,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6032)]!bjump.bmp}         To use a   
statistical function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6030)]!bjump.bmp}         To use   
SQRT(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6039)]!bjump.bmp}         To use VAR   
(RangeReference0, RangeReference1,...)



To use SUM (RangeReference0, RangeReference1,...)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Sum.

4 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =SUM
Works displays a description of the function.

3 In parentheses, add the RangeReference arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6038)]!btip.bmp}             Print this   
topic



To use SUM (RangeReference0, RangeReference1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O037,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6032)]!bjump.bmp}         To use a   
statistical function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6034)]!bjump.bmp}         To use   
COUNT (RangeReference0, RangeReference1,...)



To use VAR (RangeReference0, RangeReference1,...)

In the Spreadsheet

1 Click the cell where you want to use the function.

2 On the Tools menu, click Easy Calc.

3 Click Other.

4 Under Category, click Statistical.

5 In the Choose A Function box, click VAR (RangeReference0, RangeReference1,...).

6 Click Insert.

7 Follow the instructions in the dialog box.

In the Database

1 Click the field where you want to use the function.

2 Type =VAR
Works displays a description of the function.

3 In parentheses, add the RangeReference arguments, separated by commas.

4 Press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS6039)]!btip.bmp}             Print this   
topic



To use VAR (RangeReference0, RangeReference1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS6O038,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, function)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W001,2,1)]!btip.bmp}          You   
need to move the dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W009,2,1)]!btip.bmp}          You   
can't see your formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W006,2,2)]!btip.bmp}          The   
formula doesn't look the way you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS3W008,2,2)]!btip.bmp}          You   
want to switch from an absolute to a relative or mixed reference?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6032)]!bjump.bmp}         To use a   
statistical function

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6037)]!bjump.bmp}         To use STD   
(RangeReference0, RangeReference1,...)





Financial functions

The Works financial functions give you the power to perform complex financial calculations. For example, 
you can use financial functions to calculate loan payments, the appreciation of an investment, or the amount
you can afford to borrow to remodel your house.
The Works financial functions are:

CTERM Gives the number of compounding periods 
needed for a sum of money to grow from a 
present value to a future value.

DDB Uses the double-declining balance method to 
find the amount of depreciation in a specific 
period.

FV Gives the future value of an investment.
IRR Gives the internal rate of return on a series of 

cash flows.
NPV Gives the net present value of an investment 

based on constant future cash flows.
PMT Gives the periodic payment of an investment.
PV Gives the present value of an investment.
RATE Gives the growth of an investment.
SLN Uses the straight-line method to give the 

amount of depreciation in one period.
SYD Uses the sum-of-years'-digits method to give 

the amount of depreciation in a specific 
period.

TERM Gives the number of compounding periods 
necessary for a series of equal payments to 
grow to a future value.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O001)]!btip.bmp}          Print this   
topic



CTERM(Rate,FutureValue,PresentValue)

The CTERM function gives the number of compounding periods needed for a lump sum earning a fixed 
Rate per compounding period to grow from a PresentValue to a FutureValue. 
Rate represents the interest rate for a single compounding period. For example, if your investment earns 12 
percent annually and interest is compounded monthly, divide the annual interest rate by 12 to find the 
monthly Rate, or 1 percent per month. 

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} You put $1000 into a savings account with a yearly interest rate of 
8-3/4 percent. Interest is compounded monthly. How long does it take to double your investment?
=CTERM(8.75%/12,2000,1000) equals 95.41 months (about eight years) 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O002)]!btip.bmp}          Print this   
topic



DDB(Cost,Salvage,Life,Period)

The DDB function uses the double-declining balance method to find the amount of depreciation in a 
specific Period. 
Cost is the amount you paid for the asset. Salvage is the amount you expect to obtain when you sell the 
asset at the end of its life. Life is the number of time periods (usually years) you expect the asset to be in 
use. Period is the period of time for which you want to find the depreciation amount. 

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} You buy a tractor for $50,000. You expect to sell it for $8000 after 
using it for 10 years. The depreciation expense for the seventh year, using the double-declining balance 
method, is calculated by: 
=DDB(50000,8000,10,7) equals $2,621.44 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O003)]!btip.bmp}          Print this   
topic



FV(Payment,Rate,Term)

The FV function gives the future value of an ordinary annuity of equal Payments, earning a fixed interest 
Rate per term, compounded over several terms (Term).
Works assumes that the first payment occurs at the end of the first period.
Be consistent about the units you use to specify interest rate and period. For example, if you get a car loan 
at an 11 percent annual interest rate and make monthly payments, your interest rate per month is 11 
percent/12, or 0.9167 percent. You can use 11%/12, 0.9167%, or 0.00917 in the formula as the rate.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} You plan to deposit $1500 in your savings account each year for 
the next eight years. The account earns 8.75 percent interest, compounded annually. How much money 
will be in the account at the end of eight years?
=FV(1500,8.75%,8) equals $16,393.61

{ewc MVIMG, MVIMAGE, !bullet.bmp} If the first payment occurs at the beginning of the first period (an 
annuity due), then the value of your account at the end of eight years is calculated as follows:
=FV(1500,8.75%,8)*(1+8.75%) equals $17,828.05

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O004)]!btip.bmp}          Print this   
topic



IRR(Guess,RangeReference)
Note: IRR is available in the Spreadsheet only.

The IRR function gives the internal rate of return for the cash-flow series in RangeReference. The internal 
rate of return is the interest rate that gives the cash-flow series a net present value of 0 (zero).
IRR uses an iterative technique that can have more than one solution. IRR gives an ERR error value if the 
calculations do not converge to within 0.0000001 after 20 iterations.
You enter a Guess to tell IRR where to begin. Enter a different Guess if Works cannot determine the IRR. 
Usually, a starting value between 0 (zero) and 1 yields a meaningful result. 

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} You have an investment that should yield about 10 percent. The 
investment numbers are contained in spreadsheet cells A1 through G1. What is the actual internal rate of 
return? 
=IRR(10%,A1:G1) equals 12.32% 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O005)]!btip.bmp}          Print this   
topic



NPV(Rate,RangeReference)

The NPV function determines the current value of a series of future payments and income. NPV gives the 
net present value of a series of cash-flow payments that are represented by numbers in RangeReference 
and are discounted at a fixed Rate per period.
Rate represents the interest rate you want to use to discount each period. For example, if you have a 12 
percent annual interest rate but you want to discount on a monthly basis, divide the annual interest rate by 
12 to find the monthly Rate — in this case, 1 percent per month.
Works assumes that payments occur at the end of periods of equal length. To find the net present value of a 
cash-flow series whose first payment occurs at the beginning of each period, you must add the amount of 
the first payment to the net present value of the subsequent payments.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} You are interested in a rental contract that promises a 10 percent 
yield and monthly payments at the end of each month for the next five months. Cells B2:F2 contain the 
expected monthly payments. To calculate how much you should pay for the investment:
=NPV(10%,B2:F2) equals $9,784.82

{ewc MVIMG, MVIMAGE, !bullet.bmp} Assume that the payments are made at the beginning of each 
month:
=500+NPV(10%,C2:F2)–B1 equals $2,763.30

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O006)]!btip.bmp}          Print this   
topic



PMT(Principal,Rate,Term)

When you know the amount, interest rate, and duration of a loan, use the PMT function to determine your 
payment amount.
PMT gives the periodic payment for a loan or an investment of Principal based on a fixed interest Rate per 
compounding period over a given Term. Works assumes that payments occur at the end of periods of equal 
length. If Term is not an integer, Works truncates the number. For example, if your term is 24.5, Works will 
use 24.
Rate represents the interest rate for a single compounding period. For example, for a 12 percent loan with 
monthly payments, divide the annual interest rate by 12 to find the monthly Rate—1 percent per month. 

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} You want to buy a car that requires a $12,000 loan at 9 percent 
interest per year. What would the payments be if you wanted to pay off the loan with 24 monthly 
installments?
=PMT(12000,9%/12,24) equals $548.22 per month

{ewc MVIMG, MVIMAGE, !bullet.bmp} If you change the interest rate in the preceding example to 10 
percent per month (10%/12), then the formula and results change to:
=PMT(12000,10%/12,24) equals $553.74 per month

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O007)]!btip.bmp}          Print this   
topic



PV(Payment,Rate,Term)

The PV function gives the present value of an ordinary annuity of equal Payments that earn a fixed interest
Rate per period, over several Terms. You can, for example, use the PV function to find out how much you 
need to borrow to purchase a house.
Works assumes that the first payment occurs at the end of the first period.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} You are to inherit $1500 from your aunt's estate at the end of each 
year for the next 10 years. You think that the interest rate over the next 10 years will be 9 percent. The 
value of your inheritance in today's dollars is:
=PV(1500,9%,10) equals $9626.49

{ewc MVIMG, MVIMAGE, !bullet.bmp} If you change the interest rate in the preceding example to 10 
percent, then the formula and results change to:
=PV(1500,10%,10) equals $9216.85 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O008)]!btip.bmp}          Print this   
topic



RATE(FutureValue,PresentValue,Term)

The RATE function gives the fixed interest rate per compounding period needed for an investment of 
PresentValue to grow to a FutureValue over several compounding Terms.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} A limited partnership plans to buy an apartment building for 
$750,000 with the expectation of selling it for $1,500,000 in 6 years. The annual rate of return of the 
investment must be:
=RATE(1500000,750000,6) equals 12.25% 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O009)]!btip.bmp}          Print this   
topic



SLN(Cost,Salvage,Life)
SLN uses the straight-line depreciation method to find the amount of depreciation in one period. 
Cost is the amount you paid for the asset. Salvage is the amount you expect to obtain when you sell the 
asset at the end of its life. Life is the number of periods (usually measured in years) you expect the asset to 
be in use. 

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} You buy a tractor for $50,000. You expect to sell it for $8,000 after 
using it for 10 years. The depreciation expense for each year, using the straight-line method, is calculated
as follows: 
=SLN(50000,8000,10) equals $4200 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O010)]!btip.bmp}          Print this   
topic



SYD(Cost,Salvage,Life,Period)

The SYD function uses the sum-of-years'-digits method to find the amount of depreciation in a specific 
Period. 
Cost is the amount you paid for the asset. Salvage is the amount you expect to obtain when you sell the 
asset at the end of its life. Life is the number of periods (usually measured in years) you expect the asset to 
be in use. Period is the period for which you want to find the depreciation. 

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} You buy a tractor for $50,000. You expect to sell it for $8000 after 
using it for 10 years. The depreciation expense for the seventh year, using the sum-of-years'-digits 
method, is calculated as follows: 
=SYD(50000,8000,10,7) equals $3,054.55 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O011)]!btip.bmp}           Print this   
topic



TERM(Payment,Rate,FutureValue)

The TERM function gives the number of compounding periods necessary for a series of equal Payments 
earning a fixed interest Rate per period to grow to a FutureValue. 

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} Every month you put $200 into a savings account earning 8–3/4 
percent interest compounded monthly. How long will it take to accumulate $5000?
=TERM(200,8.75%/12,5000) equals 23.05 (months) 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O012)]!btip.bmp}          Print this   
topic



Math and trigonometric functions
The Works math and trigonometric functions are:

ABS Gives the absolute value of a number.
ACOS Gives the arcosine of a number.
ASIN Gives the arcsine of a number.
ATAN Gives the arctangent of a number.
ATAN2 Gives the arctangent of a point.
COS Gives the cosine of a number.
EXP Gives e to the power of a number.
INT Gives the integer part of a number.
LN Gives the logarithm, base e, of a number.
LOG Gives the logarithm, base 10, of a number.
MOD Gives the remainder from division.
PI Gives the value of p.
RAND Gives a random number between 0 and 1.
ROUND Gives a number rounded to a specified 

number of digits.
SIN Gives the sine of a number.
SQRT Gives the square root of a number.
TAN Gives the tangent of a number.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O013)]!btip.bmp}          Print this   
topic



ABS(x)

The ABS function gives the absolute (positive) value of x. When you type the formula, you can replace x 
with a number or a cell reference. An absolute value is the number without its positive or negative sign.
You might use this function when you want to find the difference between two numbers, regardless of 
whether they are positive or negative.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} =ABS(8–10) and =ABS(10–8) both equal 2

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O014)]!btip.bmp}          Print this   
topic



ACOS(x)

The ACOS function gives the arcosine of x. The arcosine is the angle whose cosine is x. ACOS gives the 
size of the angle in radians. X must be in the range –1 to 1. The angle will range from 0 (zero) radians (0 
degrees) through p   radians (180 degrees).

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =ACOS(–0.5) equals 2.094 (2p  /3 radians)

{ewc MVIMG, MVIMAGE, !bullet.bmp} =ACOS(–0.5)*180/PI( ) equals 120 degrees

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O015)]!btip.bmp}          Print this   
topic



ASIN(x)

The ASIN function gives the arcsine of x. The arcsine is the angle whose sine is x. ASIN gives the size of 
the angle in radians. X must be in the range –1 to 1. The angle will range from –p  /2 radians (–90 degrees) to
p  /2 radians (90 degrees).

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =ASIN(–0.5) equals –0.524 (–p  /6 radians)

{ewc MVIMG, MVIMAGE, !bullet.bmp} =ASIN(–0.5)*180/PI( ) equals –30 degrees

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O016)]!btip.bmp}          Print this   
topic



ATAN(x)

The ATAN function gives the arctangent of x. The arctangent is the angle whose tangent is x. ATAN gives 
the size of the angle in radians. The angle will range from –p  /2 (–90 degrees) to p  /2 (90 degrees).

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =ATAN(1) equals 0.785 (p  /4 radians)

{ewc MVIMG, MVIMAGE, !bullet.bmp} =ATAN(1)*180/PI( ) equals 45 (degrees)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O017)]!btip.bmp}          Print this   
topic



ATAN2(x-coordinate, y-coordinate)

The ATAN2 function gives the arctangent of an angle defined by x- and y-coordinates. The arctangent is 
the angle in radians determined by the point described by the coordinates. The angle will range from –p   (180
degrees) to, but not including, p   radians (180 degrees). When x-coordinate and y-coordinate are 0, ATAN2 
gives the error value ERR.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =ATAN2(1,1) equals 0.785 (p  /4 radians)

{ewc MVIMG, MVIMAGE, !bullet.bmp} =ATAN2(–1,–1) equals –2.356 (–3p  /4 radians)

{ewc MVIMG, MVIMAGE, !bullet.bmp} =ATAN2(–1,–1)*180/PI( ) equals –135 (degrees)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O018)]!btip.bmp}          Print this   
topic



COS(x)

The COS function gives the cosine of x when x is an angle in radians.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =COS(1.047) equals 0.5

{ewc MVIMG, MVIMAGE, !bullet.bmp} =COS(60*PI()/180) equals 0.5 (cosine of 60 degrees)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O019)]!btip.bmp}          Print this   
topic



EXP(x)

The EXP function gives e raised to the power of x, where e is 2.718282¼  , the base number of natural 
logarithms. EXP is the inverse of the LN function (natural logarithm). For example, when a cell is formatted 
to show only two decimal places, =LN(5) gives 1.61, and =EXP(1.61) gives 5.00.
To calculate powers of other bases, use the exponentiation operator  ^.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =EXP(1) equals 2.718282 (the value of the natural base, e)

{ewc MVIMG, MVIMAGE, !bullet.bmp} =EXP(LN(3)) equals 3

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O020)]!btip.bmp}          Print this   
topic



INT(x)

The INT function gives the integer part of x. INT truncates the digits to the right of the decimal point 
without rounding to the nearest integer. (Use ROUND to round x to the nearest integer.)

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =INT(8.9) equals 8

{ewc MVIMG, MVIMAGE, !bullet.bmp} =INT(–8.9) equals –8 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O021)]!btip.bmp}          Print this   
topic



LN(x)

The LN function gives the natural logarithm of x. X must be a positive number. Natural logarithms use the 
mathematical constant e (2.718282¼)   as a base. The logarithm is the power to which the base is raised to 
provide the number.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =LN(EXP(3)) equals 3

{ewc MVIMG, MVIMAGE, !bullet.bmp} =LN(8)/LN(2) equals 3 (the base logarithm of 8)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O022)]!btip.bmp}          Print this   
topic



LOG(x)

The LOG function gives the base 10 logarithm of x. X must be a positive number. This function is the 
inverse of base 10 exponentiation.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =LOG(10) equals 1

{ewc MVIMG, MVIMAGE, !bullet.bmp} =LOG(100000) equals LOG(1E5) equals 5

{ewc MVIMG, MVIMAGE, !bullet.bmp} =LOG(10^5) equals 5

{ewc MVIMG, MVIMAGE, !bullet.bmp} =LOG(8)/LOG(2) equals 3 (the base 2 logarithm of 8)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O023)]!btip.bmp}          Print this   
topic



MOD(Numerator,Denominator)

The MOD function gives the remainder (modulus) after Numerator is divided by Denominator. For 
example, 5 divided by 3 leaves a remainder of 2, so the equation =MOD(5,3) equals 2. The remainder has 
the same sign as Numerator. 
If Denominator is 0, MOD gives the error value ERR.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =MOD(3,2) equals 1 and =MOD(–3,2) equals –1

{ewc MVIMG, MVIMAGE, !bullet.bmp} =MOD(3,–2) equals 1 and =MOD(–3,–2) equals –1

{ewc MVIMG, MVIMAGE, !bullet.bmp} =MOD(7,4) equals 3 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O024)]!btip.bmp}          Print this   
topic



PI( )

The PI function gives the number 3.14159¼  , an approximation of the mathematical constant p  . Although 
this function has no arguments, parentheses are still required.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} =COS(60*PI()/180) equals 0.5 (cosine of 60 degrees)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O025)]!btip.bmp}          Print this   
topic



RAND( )

The RAND function gives a positive random number from 0 (zero) to but not including 1. Although this 
function has no arguments, parentheses are still required. RAND generates a new random number every 
time the spreadsheet or database is recalculated.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} Type =RAND( ) in a cell, and then recalculate the spreadsheet. The
random number in the cell containing the RAND function changes at each recalculation.

{ewc MVIMG, MVIMAGE, !bullet.bmp} The following formula gives a random number between 0 and 10 at
every recalculation:
=INT(RAND( )*11)

{ewc MVIMG, MVIMAGE, !bullet.bmp} The following formula gives a random number between 1 and 10 at
every recalculation:
=INT(RAND( )*10)+1

{ewc MVIMG, MVIMAGE, !bullet.bmp} The following formula simulates throwing two dice at every 
recalculation:
=(INT(RAND( )*6)+1)+(INT(RAND( )*6)+1)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O026)]!btip.bmp}          Print this   
topic



ROUND(x,NumberOfPlaces)

The ROUND function gives x rounded to the specified NumberOfPlaces to the left or right of the decimal 
point.
If NumberOfPlaces is positive, x is rounded to the number of decimal places to the right of the decimal point.
If NumberOfPlaces is 0, Works rounds to the nearest integer. If NumberOfPlaces is negative, Works rounds 
to the number of places to the left of the decimal point. NumberOfPlaces performs operations on up to 14 
decimal places, and Works displays up to 9.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell A5 contains the value 2.15, then:
=ROUND(A5,1) equals 2.2

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell B8 contains the value 891, then:
=ROUND(B8,–2) equals 900

{ewc MVIMG, MVIMAGE, !bullet.bmp} =ROUND(36.25,0) equals 36

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O027)]!btip.bmp}          Print this   
topic



SIN(x)

The SIN function gives the sine of x when x is an angle in radians.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =SIN(0) equals 0

{ewc MVIMG, MVIMAGE, !bullet.bmp} =SIN(1.047) equals 0.866

{ewc MVIMG, MVIMAGE, !bullet.bmp} =SIN(PI( )/2) equals 1

{ewc MVIMG, MVIMAGE, !bullet.bmp} =SIN(3*PI( )/2) equals –1

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O028)]!btip.bmp}          Print this   
topic



SQRT(x)

The SQRT function gives the square root of x. X must be a positive number. If x is negative, SQRT gives 
the error message ERR.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} If cell B15 contains the value 16, then:
=SQRT(B15) equals 4

{ewc MVIMG, MVIMAGE, !bullet.bmp} =SQRT(4^2) equals 4

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O029)]!btip.bmp}          Print this   
topic



TAN(x)

The TAN function gives the tangent of x when x is an angle in radians. A tangent is the ratio of the x-
coordinate to the y-coordinate on a circle and the ratio of cosine to sine.

Examples

{ewc MVIMG, MVIMAGE, !bullet.bmp} =TAN(0.785) equals 0.9992

{ewc MVIMG, MVIMAGE, !bullet.bmp} =TAN(45*PI( )/180) equals 1

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O030)]!btip.bmp}          Print this   
topic



Statistical functions
The Works statistical functions are:

AVG Gives the average of values in a range.
COUNT Gives the number of entries in a range.
MAX Gives the maximum value in a range.
MIN Gives the minimum value in a range.
STD Gives the standard deviation of a range.
SUM Adds the numbers in a range.
VAR Gives the variance of the numbers in a 

range.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O031)]!btip.bmp}          Print this   
topic



AVG(RangeReference0, RangeReference1,...)

The AVG function gives the average of values in RangeReferences.

RangeReferences can be numbers, cell references, range references, or formulas. In cell references, blank 
cells are treated as 0 (zero). In range references, blank cells are ignored. In all references, text is treated as
0 (zero).

Example
If your spreadsheet contains these entries:

A B
1 Quiz 1 97
2 Quiz 2 83
3 Quiz 3 78
4 Quiz 4 
5 Makeup 97
6 Homework

{ewc MVIMG, MVIMAGE, !bullet.bmp} =AVG(B1:B5) equals 89, ignoring the blank B4 cell

{ewc MVIMG, MVIMAGE, !bullet.bmp} =AVG(B1:B5,B6) equals 71, and includes B6 when averaging

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O032)]!btip.bmp}          Print this   
topic



COUNT(RangeReference0, RangeReference1,...)

The COUNT function gives the number of cells contained in RangeReferences. COUNT adds 1 for every 
cell that contains a number, formula, text, ERR, or N/A.
RangeReferences can be numbers, cell references, range references, or formulas. In range references, 
blank cells are ignored. In cell references, blank cells add 1 to the count.

Example
If your spreadsheet contains these entries:

A B
1 Quiz 1 97
2 Quiz 2 83
3 Quiz 3 78
4 Quiz 4 
5 Makeup 97
6 Homework

{ewc MVIMG, MVIMAGE, !bullet.bmp} =COUNT(B1:B5) equals 4, and does not count cell B4

{ewc MVIMG, MVIMAGE, !bullet.bmp} =COUNT(B1:B5,B4) equals 5, and includes B4 when counting

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O033)]!btip.bmp}          Print this   
topic



MAX(RangeReference0, RangeReference1,...)

The MAX function gives the largest number contained in RangeReferences.

RangeReferences can be numbers, cell references, range references, or formulas. In range references, 
blank cells are ignored. In cell references, blank cells are treated as 0 (zero). In all references, text is 
treated as 0 (zero).

Example
If your spreadsheet contains these entries:

A B
1 Quiz 1 97
2 Quiz 2 83
3 Quiz 3 78
4 Quiz 4 
5 Makeup 97
6 Homework

{ewc MVIMG, MVIMAGE, !bullet.bmp} =MAX(B1:B5) equals 97, and ignores cell B4 when calculating the 
maximum value in cells B1 through B5

{ewc MVIMG, MVIMAGE, !bullet.bmp} =MAX(B1:B5,100) equals 100

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O034)]!btip.bmp}          Print this   
topic



MIN(RangeReference0, RangeReference1,...)

The MIN function gives the smallest number in RangeReferences.

RangeReferences can be numbers, cell references, range references, or formulas. In range references, 
blank cells are ignored. In cell references, blank cells are treated as 0 (zero). In all references, text is 
treated as 0 (zero).

Example
If your spreadsheet contains these entries:

A B
1 Quiz 1 97
2 Quiz 2 83
3 Quiz 3 78
4 Quiz 4 
5 Makeup 97
6 Homework 98

{ewc MVIMG, MVIMAGE, !bullet.bmp} =MIN(B1:B5,B6,78) equals 78, and ignores cell B4 when 
calculating the minimum values among the cell references and other values in the formula.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O035)]!btip.bmp}          Print this   
topic



STD(RangeReference0, RangeReference1,...)

The STD function gives the standard deviation of a population based on the sample given in 
RangeReferences.
RangeReferences can be numbers, cell references, range references, or formulas. In cell references, blank 
cells are treated as 0 (zero). In range references, blank cells are ignored.
The standard deviation of a sample population is given by the following formula:
STD(RangeReferences)*SQRT(COUNT
(RangeReferences)/(COUNT
(RangeReferences)–1))

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O036)]!btip.bmp}          Print this   
topic



SUM(RangeReference0, RangeReference1,...)

The SUM function gives the total of all values in RangeReferences. You can use SUM when you want to 
quickly add the numbers in a range of cells. For example, =SUM(A1:A5) adds the numbers in cells A1, A2, 
A3, A4, and A5.
RangeReferences can be numbers, cell references, range references, or formulas.

Example

{ewc MVIMG, MVIMAGE, !bullet.bmp} If A1:A5 contains the numbers 10, 7, 9, 27, and 2, and B1:B5 
contains the numbers 5, 13, 2, 30, and 19, then:
=SUM(A1:A5) equals 55
=SUM(A1:A5,5) equals 60
=SUM(A1:B5) equals 124

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O037)]!btip.bmp}          Print this   
topic



VAR(RangeReference0, RangeReference1,...)

The VAR function calculates the variance of the numbers in RangeReferences.

RangeReferences can be numbers, cell references, range references, or formulas. In range references, 
blank cells are ignored. In cell references, blank cells and text are treated as 0 (zero). 
The variance of a sample population is given by the following formula:
VAR(RangeReferences)*COUNT
(RangeReferences)/
(COUNT(RangeReferences)–1)

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS6O038)]!btip.bmp}          Print this   
topic





To create a chart

1 In your spreadsheet, highlight the entries you want to use in your chart.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !TBCHART.BMP}.

Works displays the New Chart dialog box, with a preview of your chart.

3 Choose the chart options you want.
For more information on each option, click the question mark in the upper-right corner of the dialog box, 
and then click an option. 

4 When the preview of your chart looks the way you want, click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7001)]!btip.bmp}             Print this   
topic



To create a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, chart)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W007,2,1)]!btip.bmp}          Your   
chart title doesn't fit?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W002,2,2)]!btip.bmp}          You   
don't like the way Works plotted the entries?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W005,2,2)]!btip.bmp}          You   
can't highlight all the entries?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W007,2,1)]!btip.bmp}          Your   
chart looks disproportionate—some numbers look extremely small or large?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7006)]!bjump.bmp}         To add   
entries to a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7017)]!bjump.bmp}         To change   
shading and color in a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7012)]!bjump.bmp}         To change a  
chart title

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9001)]!bjump.bmp}         To change   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9020)]!bjump.bmp}         To change   
the scale of an axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7016)]!bjump.bmp}         To change   
the entries a chart is plotted from

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9009)]!bjump.bmp}         To create or   
change labels for categories on a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7007)]!bjump.bmp}         To delete   
entries from a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To view a chart

1 On the View menu, click Chart.

2 Click the chart you want to display.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7002)]!btip.bmp}             Print this   
topic



To view a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W001,2,1)]!btip.bmp}          You   
want to see a different chart, or the spreadsheet?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS11001,2,1)]!btip.bmp}            You   
want to look at your 3-D chart from a different angle?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7001)]!bjump.bmp}         To create a   
chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7003)]!bjump.bmp}         To switch to   
the spreadsheet



To switch to the spreadsheet

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click Spreadsheet.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA012,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7003)]!btip.bmp}             Print this   
topic



To switch to the spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W001,2,1)]!btip.bmp}          You   
want to see a different chart, or the spreadsheet?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7001)]!bjump.bmp}         To create a   
chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7002)]!bjump.bmp}         To view a   
chart



To find the spreadsheet numbers used to plot a chart

1 Open or switch to the chart for which you want to find the spreadsheet numbers.

2 On the Edit menu, click Go To.

3 Click Data.

4 Click the series you want to locate.
For more information on each option, click the question mark in the upper-right corner of the dialog box, 
and then click an option. 

5 Click OK.
Works switches to the spreadsheet and highlights the cells used for that series.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7004)]!btip.bmp}             Print this   
topic



To find the spreadsheet numbers used to plot a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O003,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, xyseries)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W004,2,1)]!btip.bmp}          You're  
not sure which numbers Works is using for the category (x) series?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7006)]!bjump.bmp}         To add   
entries to a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7016)]!bjump.bmp}         To change   
the entries a chart is plotted from

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7005)]!bjump.bmp}         To find the   
spreadsheet text used as chart labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7002)]!bjump.bmp}         To view a   
chart



To find the spreadsheet text used as chart labels

1 Open or switch to the chart for which you want to find the labels.

2 On the Edit menu, click Go To.

3 Click Labels.

4 Click the labels you want to locate.

5 Click OK.
Works switches to the spreadsheet and highlights the cells used for the labels.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7005)]!btip.bmp}             Print this   
topic



To find the spreadsheet text used as chart labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O003,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, xyseries)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W012,2,1)]!btip.bmp}          The   
Labels check box is dimmed?

See also
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7004)]!bjump.bmp}         To find the   

spreadsheet numbers used to plot a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7002)]!bjump.bmp}         To view a   
chart



To add entries to a chart

1 Open or switch to the chart to which you want to add entries.

2 On the Window menu, click Tile.
Works displays the spreadsheet and the chart side-by-side.
Important: After the next step, click the Back button at the bottom of the Help window to get this 
procedure back.

3 In the spreadsheet, highlight the entries you want to add to the chart.

4 Point to the border of the highlighted cells.

5 When the pointer looks like {ewc MVIMG, MVIMAGE, !drag.bmp}, hold down the mouse button and drag 
the entries to the chart.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_chdrag)]!bsnip.bmp}                  Show  
an example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA013,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7006)]!btip.bmp}             Print this   
topic



To add entries to a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O004,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, xyseries)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7001)]!bjump.bmp}         To create a   
chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7004)]!bjump.bmp}         To find the   
spreadsheet numbers used to plot a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7002)]!bjump.bmp}         To view a   
chart



To delete entries from a chart

1 Open or switch to the chart you want to change.

2 On the Edit menu, click Series.

3 Highlight the contents of the box for the series you want to delete.

4 Press DELETE.

5 Click OK.
Works deletes the entries from the chart.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7007)]!btip.bmp}             Print this   
topic



To delete entries from a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O004,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, xyseries)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7001)]!bjump.bmp}         To create a   
chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7004)]!bjump.bmp}         To find the   
spreadsheet numbers used to plot a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7002)]!bjump.bmp}         To view a   
chart



To change the entries a chart is plotted from

1 Open or switch to the chart you want to change.

2 On the Edit menu, click Series.

3 Edit the reference for the series you want to change.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7016)]!btip.bmp}             Print this   
topic



To change the entries a chart is plotted from

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O004,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, xyseries)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W008,2,1)]!btip.bmp}          You   
want to change all the entries in your chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7006)]!bjump.bmp}         To add   
entries to a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7001)]!bjump.bmp}         To create a   
chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7007)]!bjump.bmp}         To delete   
entries from a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7004)]!bjump.bmp}         To find the   
spreadsheet numbers used to plot a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7002)]!bjump.bmp}         To view a   
chart



To add a chart title

1 Open or switch to the chart you want to add a title to.

2 On the Edit menu, click Titles.

3 Type the titles you want.
– Or –

Type a reference to the spreadsheet cell that contains the text you want to use for a title.

For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7011)]!btip.bmp}             Print this   
topic



To add a chart title

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, chart)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W005,2,1)]!btip.bmp}          You   
want the title to be bold or italic?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W007,2,1)]!btip.bmp}          Your   
chart title doesn't fit?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7012)]!bjump.bmp}         To change a  
chart title

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks



To change a chart title

1 Open or switch to the chart you want to change.

2 Double-click the text you want to change.

3 Type the new text.
– Or –

Type the reference to the cell that contains the text you want.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7012)]!btip.bmp}             Print this   
topic



To change a chart title

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W007,2,1)]!btip.bmp}          Your   
chart title doesn't fit?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks



To change how chart text looks

1 Open or switch to the chart you want to change.

2 Click the text you want to change.
Works displays handles around the chart text.

3 On the Format menu, click Font And Style.

4 Change the font, font size, font style, or color the way you want.

For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7014)]!btip.bmp}             Print this   
topic



To change how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O007,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7011)]!bjump.bmp}         To add a   
chart title

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7012)]!bjump.bmp}         To change a  
chart title



To explode a pie slice

1 Open or switch to the pie chart you want to change.

2 On the Format menu, click Shading And Color.

3 Under Slices, click the slice you want to explode.

4 Click Explode Slice.

5 Click Format.

6 Click Close.
If you change your mind, immediately click Undo Shading And Color on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA015,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7015)]!btip.bmp}             Print this   
topic



To explode a pie slice

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W009,2,2)]!btip.bmp}          You're  
not sure which slice is which?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks



To change shading and color in a chart

1 Open or switch to the chart you want to change.

2 On the Format menu, click Shading And Color.

3 Click the series or pie slice you want to change.

4 Change the colors, patterns, and markers the way you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

5 Click Format.

6 Click Close.
If you change your mind, immediately click Undo Shading And Color on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7017)]!btip.bmp}             Print this   
topic



To change shading and color in a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W010,2,1)]!btip.bmp}          You   
want to change the color or pattern for more than one series or slice?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9001)]!bjump.bmp}         To change   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7016)]!bjump.bmp}         To change   
the entries a chart is plotted from



To add or remove horizontal gridlines

1 Open or switch to the chart you want to change.

2 On the Format menu, click Vertical (Y) Axis or Right Vertical (Y) Axis.

3 Click Show Gridlines.
Works displays a check mark in the check box when gridlines are turned on.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7019)]!btip.bmp}             Print this   
topic



To add or remove horizontal gridlines

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O010,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7021)]!bjump.bmp}         To add or   
remove a chart border

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7022)]!bjump.bmp}         To add or   
remove droplines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7020)]!bjump.bmp}         To add or   
remove vertical gridlines



To add or remove vertical gridlines

1 Open or switch to the chart you want to change.

2 On the Format menu, click Horizontal (X) Axis.

3 Click Show Gridlines.
Works displays a check mark in the check box when gridlines are turned on.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7020)]!btip.bmp}             Print this   
topic



To add or remove vertical gridlines

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O010,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7021)]!bjump.bmp}         To add or   
remove a chart border

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7022)]!bjump.bmp}         To add or   
remove droplines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7019)]!bjump.bmp}         To add or   
remove horizontal gridlines



To add or remove a chart border

1 Open or switch to the chart you want to change.

2 On the Format menu, click Border.
When borders are on, Works displays a check mark next to Border on the Format menu. To turn off 
borders, click Border again.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7021)]!btip.bmp}             Print this   
topic



To add or remove a chart border

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O010,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7022)]!bjump.bmp}         To add or   
remove droplines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7019)]!bjump.bmp}         To add or   
remove horizontal gridlines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7020)]!bjump.bmp}         To add or   
remove vertical gridlines



To add or remove droplines

1 Open or switch to the area chart you want to change.

2 On the Format menu, click Horizontal (X) Axis.

3 Click Show Droplines.
Works displays a check mark in the check box when droplines are turned on.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS7022)]!btip.bmp}             Print this   
topic



To add or remove droplines

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS7O010,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7021)]!bjump.bmp}         To add or   
remove a chart border

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7019)]!bjump.bmp}         To add or   
remove horizontal gridlines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7020)]!bjump.bmp}         To add or   
remove vertical gridlines





Creating charts
A chart is a visual representation of spreadsheet entries. Works translates each number you highlight into a 
bar, slice, line, or area on a chart, depending on which chart type you specify. If you highlight headings or 
other text, Works uses the text as labels in the chart.

Each spreadsheet can have up to eight charts. When you change the spreadsheet entries upon which the 
chart is based, Works automatically updates the chart to reflect your changes.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS7O001)]!btip.bmp}          Print this   
topic



Viewing a chart or spreadsheet
When you create a chart, Works displays it on top of the spreadsheet. You can switch between the chart and
spreadsheet. To see both the chart and its spreadsheet at the same time, click Tile on the Window menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS7O002)]!btip.bmp}          Print this   
topic



Finding spreadsheet numbers used to plot a chart

Sometimes it's hard to know where particular chart numbers or labels were entered in your spreadsheet. 
Works can quickly find the cells that contain a specific category (X) series, value (Y) series, or set 
of chart labels. Once you find the entry in your spreadsheet, you can change it easily. Works automatically 
updates the chart to reflect your changes.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS7O003)]!btip.bmp}          Print this   
topic



Adding, changing, and deleting chart numbers
After you create a chart, you can easily change the chart by changing the entries in the spreadsheet on 
which the chart is based.
To make changes easier, Works can help you locate the spreadsheet cells it used when plotting a specific 
category (X) series or value (Y) series. For more information on locating spreadsheet cells, click "To
find the spreadsheet numbers used to plot a chart” in the See Also section.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS7O004)]!btip.bmp}          Print this   
topic



Adding, changing, and removing chart text

Titles, labels, and legends can make charts more attractive and easier to understand. After you create a 
chart, you can add a chart title or change or remove other chart text.
{ewc MVIMG, MVIMAGE, !CHARTEXT.WMF}

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS7O006)]!btip.bmp}          Print this   
topic



Changing how chart text looks
By changing the way text looks in a chart, you can make your charts easier to understand and more 
attractive.

You can change the way text looks by changing the font, font style, font size, or color.

{ewc MVIMG, MVIMAGE, !CHARTEXT.WMF}

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS7O007)]!btip.bmp}          Print this   
topic



Exploding a pie slice

When you want to emphasize a particular category in a pie chart, you can pull out, or explode, that slice.

{ewc MVIMG, MVIMAGE, !pieexpl.bmp}
Works provides two ways to explode a pie slice. The method you choose depends on how much formatting 
you want to do. The Shading And Colors command gives you more control over which slice to explode, and 
what patterns and colors to use.
With the Chart Type command, you pick from pre-defined formats. You can explode the first pie slice or all 
pie slices.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS7O008)]!btip.bmp}          Print this   
topic



Changing shading and color in charts
When you create a chart, Works assigns it a set of colors and patterns. If you don't like the colors that Works
uses, you can customize the chart by choosing different colors and patterns.
If your printer cannot print in color, you can view the chart on-screen in black and white to see how it will 
look when printed.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS7O009)]!btip.bmp}          Print this   
topic



Adding or removing borders, gridlines, and droplines
You can make some charts more attractive and easier to read by adding borders and gridlines.
{ewc MVIMG, MVIMAGE, !linehv.bmp}
In area charts, you can also add droplines to help distinguish the chart's categories. Droplines are vertical 
lines that line up with each point on the horizontal (X) axis.
{ewc MVIMG, MVIMAGE, !droparea.bmp}

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS7O010)]!btip.bmp}          Print this   
topic





You want to see a different chart, or the spreadsheet?
If you're working with more than one chart, you may need to switch between several windows to find the 
chart you want or to see the spreadsheet. To switch to a different chart or the spreadsheet, click the Window
menu, and then click the name of the spreadsheet or chart you want to view. To see all the charts and the 
spreadsheet at once, click Tile on the Window menu.



You don't like the way Works plotted the entries?
If the New Chart dialog box is displayed, click the Advanced Options tab. Under How Is Your Spreadsheet 
Data Organized, click the different options for plotting the chart. Even if you don't understand all of the 
options, try them out one-by-one. Watch the chart preview to see how Works changes the way entries are 
plotted. When the chart looks the way you want, click OK.
If you've already created the chart, you must use a different method. For more information, click "To change 
the entries a chart is plotted from" in the See Also section.



You don't know how to open or switch to the chart?
On the View menu, click Chart. Works displays a list of all the charts made from the spreadsheet. Click the 
name of the chart you want to open, and then click OK.



You're not sure which numbers Works is using for the category (x) series? 
Switch to the chart. On the Edit menu, click Go To. Under Series, click Category, and then click OK. Works 
switches to the spreadsheet, and highlights all the cells used to plot the category (x) series for the chart.



You can't highlight all the entries?
If the entries are not adjacent, you must create the chart in two steps. 
First, highlight a range of adjacent cells and create a basic chart to use as a starting point. Then, in the 
spreadsheet, highlight another range you want to add, and drag it to the chart. For more information, click 
"To add entries to a chart” in the See Also section.



Your chart title doesn't fit?
If chart titles are cut off or hard to read, try changing the font or font size. You can use up to 39 characters 
for a chart's title.



You want to change all the entries in your chart?
It may be easier to create a new chart. In the spreadsheet, highlight the entries you want to use in the chart, 
and then click {ewc MVIMG, MVIMAGE, !tbchart.bmp}.



You're not sure which slice is which?
In a pie chart with a lot of slices, it may be difficult to tell which slice is which. To find out which slice is 
number 1, open or switch to the chart and then click Chart Type on the Format menu. Click the Variations 
tab, click Exploded Pie Slice, and then click OK. Works explodes slice number 1. 
Count clockwise to find the slice number you want.



You want to change the color or pattern for more than one series or slice?
You can do both at the same time. In the Format Shading And Color dialog box, for each series or slice, 
change the color and pattern the way you want and then click Format. Repeat for each series or slice you 
want to change. When the entire chart looks the way you want, click Close.



The Labels check box is dimmed?
If you did not add labels to your chart using the Data Labels command on the Edit menu, Works dims the 
Labels check box.





To type text or numbers in a spreadsheet

1 Click the cell where you want to type text or numbers.

2 Type the text or numbers you want.

3 When you finish typing, press ENTER.
If you change your mind, immediately click Undo Entry on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8001)]!btip.bmp}             Print this   
topic



To type text or numbers in a spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W006,2,1)]!btip.bmp}          All the  
text isn't displayed?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W001,2,1)]!btip.bmp}          Text   
flows into the next column?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W023,2,1)]!btip.bmp}          You   
want to type entries in one cell after another?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W009,2,1)]!btip.bmp}          You   
want the same entry in several cells?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in the document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8002)]!bjump.bmp}         To type a   
series of numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1004)]!bjump.bmp}      To use the   
toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell



To type a series of numbers

1 Type a starting number in the cell where you want to start the series.

2 Press ENTER.

3 In the next cell, type another number to create the pattern.

4 Press ENTER.

5 Highlight both cells.

6 Point to the lower-right corner of the last cell.

7 When the pointer looks like {ewc MVIMG, MVIMAGE, !fillser.bmp}, drag across the row or down the 
column to highlight all the cells you want to include in the series.
Works creates the series when you release the mouse button.
If you change your mind about the series, immediately click Undo Fill Series on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_series)]!bsnip.bmp}         Show an   
example

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8002)]!btip.bmp}             Print this   
topic



To type a series of numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W005,2,1)]!btip.bmp}          Works  
repeats the same number rather than creating a series?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS5W014,2,1)]!btip.bmp}
        Options in the Fill Series dialog box are dimmed?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W002,2,1)]!btip.bmp}          You   
want to change the amount between numbers in the series?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W004,2,2)]!btip.bmp}          You   
want to create a series with decreasing numbers?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8003)]!bjump.bmp}         To change   
the amount between numbers in a series

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5001)]!bjump.bmp}         To create a   
series of dates

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8004)]!bjump.bmp}         To repeat an  
entry across several columns



To change the amount between numbers in a series

1 Highlight the series of numbers you want to change.

2 On the Edit menu, click Fill Series.

3 Under Step By, type the number you want Works to use as the amount between numbers.

4 Click OK.
If you change your mind about the series, immediately click Undo Fill Series on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8003)]!btip.bmp}             Print this   
topic



To change the amount between numbers in a series

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS5O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS5W014,2,1)]!btip.bmp}
        Options in the Fill Series dialog box are dimmed?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W004,2,2)]!btip.bmp}          You   
want to create a series with decreasing numbers?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8002)]!bjump.bmp}         To type a   
series of numbers



To repeat an entry across several columns

1 Click the entry you want to repeat.

2 Point to the lower-right corner of the cell.

3 When the pointer looks like {ewc MVIMG, MVIMAGE, !fillser.bmp} drag across the columns to highlight all 
the cells you want to include.
Works repeats the entry when you release the mouse button.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_fill)]!bsnip.bmp}               Show an   
example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA027,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8004)]!btip.bmp}             Print this   
topic



To repeat an entry across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O002,1,2)]!bover.bmp}
        Overview  

See also
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy an   

entry within the same spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8006)]!bjump.bmp}         To repeat an  
entry down several rows

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8002)]!bjump.bmp}         To type a   
series of numbers



To repeat an entry down several rows

1 Click the cell you want to repeat, and then drag down the rows to highlight all the cells you want to fill.

2 On the Edit menu, click Fill Down.
If you change your mind, immediately click Undo Fill Down on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA028,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8006)]!btip.bmp}             Print this   
topic



To repeat an entry down several rows

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O002,1,2)]!bover.bmp}
        Overview  

See also
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy an   

entry within the same spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8004)]!bjump.bmp}         To repeat an  
entry across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8002)]!bjump.bmp}         To type a   
series of numbers



To wrap text within a cell

1 Highlight the cell or group of cells you want to change.

2 On the Format menu, click Alignment.

3 Click Wrap Text.
Works displays a check mark in the box.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8005)]!btip.bmp}             Print this   
topic



To wrap text within a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O003,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8046)]!bjump.bmp}         To center an  
entry across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8045)]!bjump.bmp}         To change   
horizontal alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5014)]!bjump.bmp}         To change   
the column width to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8044)]!bjump.bmp}         To change   
vertical alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To move an entry within the same spreadsheet

1 Click the entry you want to move.

2 Point to an edge of the highlighted cell.

3 When the pointer looks like {ewc MVIMG, MVIMAGE, !drag.bmp} hold down the mouse button and drag 
the entry to the new location.
If you change your mind, immediately click Undo Drag And Drop on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA016,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8007)]!btip.bmp}             Print this   
topic



To move an entry within the same spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W007,2,1)]!btip.bmp}          You   
want to paste the same entry again?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W008,2,1)]!btip.bmp}          You   
want to copy or move an entry, but not its formula?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8008)]!bjump.bmp}         To move an   
entry between two documents



To move an entry between two documents

1 Highlight the entry you want to move.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcut.bmp}.
Important: After the next step, click the Back button at the bottom of the Help window to get this 
procedure back.

3 Open or switch to the document you want to move the entry to.

4 Click where you want the entry.

5 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA017,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8008)]!btip.bmp}             Print this   
topic



To move an entry between two documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W007,2,1)]!btip.bmp}          You   
want to paste the same entry again?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W008,2,1)]!btip.bmp}          You   
want to copy or move an entry, but not its formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W010,2,2)]!btip.bmp}          You   
want to copy or move entries to a Word Processor document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8010)]!bjump.bmp}         To copy an   
entry between two documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8007)]!bjump.bmp}         To move an   
entry within the same spreadsheet



To copy an entry within the same spreadsheet

1 Click the entry you want to copy.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

3 Click where you want the entry.

4 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.
If you change your mind, immediately click Undo Paste on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA018,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8009)]!btip.bmp}             Print this   
topic



To copy an entry within the same spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W007,2,1)]!btip.bmp}          You   
want to paste the same entry again?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W008,2,1)]!btip.bmp}          You   
want to copy or move an entry, but not its formula?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8010)]!bjump.bmp}         To copy an   
entry between two documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!bjump.bmp}         To copy the   
result of a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8007)]!bjump.bmp}         To move an   
entry within the same spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8004)]!bjump.bmp}         To repeat an  
entry across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8006)]!bjump.bmp}         To repeat an  
entry down several rows



To copy an entry between two documents

1 Click the entry you want to copy.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.
Important: After the next step, click the Back button at the bottom of the Help window to get this 
procedure back.

3 Open or switch to the document you want to copy the entry to.

4 Click where you want the entry.

5 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.
If you change your mind, immediately click Undo Paste on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA019,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8010)]!btip.bmp}             Print this   
topic



To copy an entry between two documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W007,2,1)]!btip.bmp}          You   
want to paste the same entry again?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W008,2,1)]!btip.bmp}          You   
want to copy or move an entry, but not its formula?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W010,2,2)]!btip.bmp}          You   
want to copy or move entries to a Word Processor document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!bjump.bmp}         To copy an   
entry within the same spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!bjump.bmp}         To copy the   
result of a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8008)]!bjump.bmp}         To move an   
entry between two documents



To copy the result of a formula

1 Highlight the result you want to copy.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

3 Click where you want the result.

4 On the Edit menu, click Paste Special.

5 Click OK.
If you change your mind, immediately click Undo Paste on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8011)]!btip.bmp}             Print this   
topic



To copy the result of a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O005,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8012)]!bjump.bmp}         To add the   
result of a formula to an entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8013)]!bjump.bmp}         To subtract   
the result of a formula from an entry



To add the result of a formula to an entry

1 Click the result you want to add.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

3 Click the entry you want to add the result to.

4 On the Edit menu, click Paste Special.

5 Click Add Values.

6 Click OK.
If you change your mind, immediately click Undo Paste on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8012)]!btip.bmp}             Print this   
topic



To add the result of a formula to an entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O005,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!bjump.bmp}         To copy the   
result of a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8013)]!bjump.bmp}         To subtract   
the result of a formula from an entry



To subtract the result of a formula from an entry
1 Click the result you want to subtract.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

3 Click the entry you want to subtract the result from.

4 On the Edit menu, click Paste Special.

5 Click Subtract Values.

6 Click OK.
If you change your mind, immediately click Undo Paste on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8013)]!btip.bmp}             Print this   
topic



To subtract the result of a formula from an entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O005,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8012)]!bjump.bmp}         To add the   
result of a formula to an entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!bjump.bmp}         To copy the   
result of a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To show a formula or its result in a cell

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click Formulas.
Works shows the formula in the cell when there is a check mark next to the Formulas command on the 
View menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8015)]!btip.bmp}             Print this   
topic



To show a formula or its result in a cell

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W012,2,1)]!btip.bmp}          You   
want to see a specific formula?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3004)]!bjump.bmp}         To use Easy   
Calc to create a formula

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1018)]!bjump.bmp}         To find and   
replace specific text or numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1016)]!bjump.bmp}         To find   
specific text or numbers



To highlight spreadsheet entries

{ewc MVIMG, MVIMAGE, !bullet.bmp} Choose one of the following methods:
To 
highlight

With a 
mouse

A cell Click the 
cell.

{ewc 
MVIMG, 
MVIMAG
E, 
[HOTMA
CRO=JM
(snip_hlc
ell)]!
bsnip.bm
p}
        
Show an 
example

A group of 
cells

Click the 
first cell, 
and then 
drag across
the other 
cells.
{ewc 
MVIMG, 
MVIMAGE, 
[HOTMACR
O=JM(snip
_hlrang)]!
bsnip.bmp}
      Show an   
example

A column Click the 
column 
heading.

{ewc 
MVIMG, 
MVIMAG
E, 
[HOTMA
CRO=JM
(snip_hlc
ol)]!
bsnip.bm
p}
        
Show an 
example

A row Click the 
row 
headin
g.

{ewc 



MVIMG, 
MVIMAG
E, 
[HOTMA
CRO=JM
(snip_hlr
ow)]!
bsnip.bm
p}
        
Show an 
example

The 
entire 
spreadsh
eet

Click the 
box in 
the 
upper-left
corner of 
the 
spreadsh
eet, 
above 
the row 
headings
.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA020,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8016)]!btip.bmp}             Print this   
topic



To highlight spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O007,1,2)]!bover.bmp}
        Overview  



To sort one column of entries in alphabetic or numeric order

1 Highlight the entries you want to sort.

2 On the Tools menu, click Sort.

3 To sort only the highlighted information, click OK.
– Or –
If you want to keep rows together, click Sort All The Information, and then click OK.

4 Click Ascending or Descending to specify the sort order.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

5 Click Sort.
If you change your mind, immediately click Undo Sort on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8019)]!btip.bmp}             Print this   
topic



 To sort one column of entries in alphabetic or numeric order

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W014,2,1)]!btip.bmp}          You   
don't want Works to move the column labels?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W013,2,1)]!btip.bmp}          You   
want to restore entries to a particular order?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W020,2,1)]!btip.bmp}          You   
want to keep rows together?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8021)]!bjump.bmp}         To sort more  
than one column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8002)]!bjump.bmp}         To type a   
series of numbers



To sort more than one column

1 Highlight the entries you want to sort.

2 On the Tools menu, click Sort.

3 To sort only the highlighted information, click OK.
– Or –
If you want to keep rows together, click Sort All The Information, and then click OK.

4 Under Sort By, click the down arrow and then click the primary column you want to sort by.

5 Click Ascending or Descending to specify the sort order.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

6 To specify the sort order of other columns, click Advanced.

7 Under Then By, click the next column you want to sort by.

8 Click Ascending or Descending to specify the sort order.

9 Click Sort.
If you change your mind, immediately click Undo Sort on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8021)]!btip.bmp}             Print this   
topic



To sort more than one column

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W021,2,1)]!btip.bmp}          The   
Advanced button is dimmed?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W014,2,1)]!btip.bmp}          You   
don't want Works to move the column labels?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W015,2,1)]!btip.bmp}          You   
want to sort more than three columns?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W013,2,1)]!btip.bmp}          You   
want to restore entries to a particular order?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W020,2,1)]!btip.bmp}          You   
want to keep rows together?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8019)]!bjump.bmp}         To sort one   
column of entries in alphabetic or numeric order

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8002)]!bjump.bmp}         To type a   
series of numbers



To insert a chart that is linked to a spreadsheet
Important: The spreadsheet must be saved before you can insert the chart.

1 Open the spreadsheet that contains the chart you want to insert and link.
Important: After the next step, click the Back button at the bottom of the Help window to get this 
procedure back.

2 Open or switch to your destination document.
3 Click where you want to insert the chart.

4 On the Insert menu, click Chart.

5 Click Use An Existing Chart.

6 In the Select A Spreadsheet box, click the spreadsheet that the chart is based on.

7 In the Select A Chart box, click the chart you want.

8 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA026,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8023)]!btip.bmp}             Print this   
topic



To insert a chart that is linked to a spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W016,2,2)]!btip.bmp}          You   
don't know whether to link or embed a chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9007)]!bjump.bmp}         To copy a   
chart to another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of an object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8024)]!bjump.bmp}         To create   
and embed a new chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8027)]!bjump.bmp}         To embed   
an existing chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8025)]!bjump.bmp}         To edit the   
appearance of a linked chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8026)]!bjump.bmp}         To edit an   
embedded chart



To create and embed a new chart

1 In your Word Processor document, click where you want to create and embed the chart.

2 On the Insert menu, click Chart.

3 Click Create A New Chart.

4 Click OK.
Works displays a message about how to create a chart.
Important: After the next step, click the Back button at the bottom of the Help window to get this 
procedure back.

5 Click OK.

6 In the spreadsheet, type the information you want to base the chart on.

7 Highlight the spreadsheet entries you want to chart.

8 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbchart.bmp}.

9 Choose the chart options you want, and then click OK.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.
To return to your Word Processor document, click anywhere outside the chart .

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8024)]!btip.bmp}             Print this   
topic



To create and embed a new chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W017,2,1)]!btip.bmp}          You   
are concerned about file size?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W016,2,2)]!btip.bmp}          You   
don't know whether to link or embed a chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9007)]!bjump.bmp}         To copy a   
chart to another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8026)]!bjump.bmp}         To edit an   
embedded chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8027)]!bjump.bmp}         To embed   
an existing chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8023)]!bjump.bmp}         To insert a   
chart that is linked to a spreadsheet



To edit the appearance of a linked chart

1 Open the document that contains the chart you want to edit.
Important: After the next step, click the Back button at the bottom of the Help window to get this 
procedure back.

2 Double-click the chart.

3 Make the changes you want.

4 To return to your document, choose it from the Window menu.
Tip: Be sure to save the document that contains the chart.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8025)]!btip.bmp}             Print this   
topic



To edit the appearance of a linked chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W018,2,1)]!btip.bmp}          You   
did not return to your document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W022,2,1)]!btip.bmp}          You   
want to change the numbers or formulas in a chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7011)]!bjump.bmp}         To add a   
chart title

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9029)]!bjump.bmp}         To add or   
change a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7017)]!bjump.bmp}         To change   
shading and color in a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9001)]!bjump.bmp}         To change   
the chart type



To edit an embedded chart

1 Open the document that contains the chart you want to edit.
Important: After the next step, click the Back button at the bottom of the Help window to get this 
procedure back.

2 Double-click the chart.

3 To change the appearance of the chart, click the chart button.
– Or –
To change the numbers or formulas in the chart, click the spreadsheet button.

4 Make the changes you want.

5 To return to your Word Processor document, click anywhere outside the chart.
Tip: Be sure to save the document that contains the chart.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8026)]!btip.bmp}             Print this   
topic



To edit an embedded chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O010,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7011)]!bjump.bmp}         To add a   
chart title

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9029)]!bjump.bmp}         To add or   
change a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7017)]!bjump.bmp}         To change   
shading and color in a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9001)]!bjump.bmp}         To change   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9008)]!bjump.bmp}         To copy   
entries from a spreadsheet to a chart



To embed an existing chart

1 In the Spreadsheet, open or switch to the chart you want to embed.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.
Important: After the next step, click the Back button at the bottom of the Help window to get this 
procedure back.

3 Open or switch to your Word Processor document or other Windows-based document.

4 On the Edit menu, click Paste Special.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8027)]!btip.bmp}             Print this   
topic



To embed an existing chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W017,2,1)]!btip.bmp}          You   
are concerned about file size?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W016,2,2)]!btip.bmp}          You   
don't know whether to link or embed a chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9007)]!bjump.bmp}         To copy a   
chart to another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8024)]!bjump.bmp}         To create   
and embed a new chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8026)]!bjump.bmp}         To edit an   
embedded chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8023)]!bjump.bmp}         To insert a   
chart that is linked to a spreadsheet



To display a blank cell instead of the number zero

1 On the Tools menu, click Options.

2 Click the Data Entry tab.

3 Under Spreadsheet, click Hide Zero Values.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8031)]!btip.bmp}             Print this   
topic



To display a blank cell instead of the number zero

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O021,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8043)]!bjump.bmp}         To switch to   
manual calculation



To switch to manual calculation

1 On the Tools menu, click Options.

2 Click the Data Entry tab.

3 Click Use Manual Calculation.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8043)]!btip.bmp}             Print this   
topic



To switch to manual calculation

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O023,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8031)]!bjump.bmp}         To display a   
blank cell instead of the number zero



To set the print area

1 Highlight the portion of the spreadsheet you want to print.

2 On the Format menu, click Set Print Area.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8032)]!btip.bmp}             Print this   
topic



To set the print area

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O015,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1008)]!bjump.bmp}         To go   
directly to a cell, range, or print area

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8033)]!bjump.bmp}         To reset the   
entire spreadsheet as the print area



To reset the entire spreadsheet as the print area

1 On the Insert menu, click Range Name.

2 In the Select A Name box, click Print Area.

3 Click Delete.

4 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8033)]!btip.bmp}             Print this   
topic



To reset the entire spreadsheet as the print area

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O015,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8041)]!bjump.bmp}         To print   
gridlines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8042)]!bjump.bmp}         To print row   
and column headings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8032)]!bjump.bmp}         To set the   
print area



To size a chart to fit the page

1 Open or switch to the chart you want to size.

2 On the File menu, click Page Setup.

3 Click the Other Options tab.

4 Under Size, click Full Page.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8034)]!btip.bmp}             Print this   
topic



To size a chart to fit the page

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O016,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8035)]!bjump.bmp}         To display a   
chart as it will print on your printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8038)]!bjump.bmp}         To print a   
chart



To display a chart as it will print on your printer

1 Open or switch to the chart you want to display.

2 On the View menu, click Display As Printed.
When you finish, click Display As Printed again.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8035)]!btip.bmp}             Print this   
topic



To display a chart as it will print on your printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O017,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8038)]!bjump.bmp}         To print a   
chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8034)]!bjump.bmp}         To size a   
chart to fit the page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To insert a manual page break

1 To insert a horizontal page break, click the row heading to highlight the entire row that you want to start 
the new page with.
– Or –
To insert a vertical page break, click the column heading to highlight the entire column that you want to 
start the new page with.

2 On the Insert menu, click Insert Page Break.
If you change your mind or make a mistake, immediately click Undo Insert Page Break on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8036)]!btip.bmp}             Print this   
topic



To insert a manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O018,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8037)]!bjump.bmp}         To delete a   
manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your document before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8032)]!bjump.bmp}         To set the   
print area



To delete a manual page break

1 To delete a horizontal page break, click the row heading to highlight the entire row below the page 
break.
– Or –
To delete a vertical page break, click the column heading to highlight the entire column to the right of the 
page break.

2 On the Insert menu, click Delete Page Break.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8037)]!btip.bmp}             Print this   
topic



To delete a manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O018,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8036)]!bjump.bmp}         To insert a   
manual page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your document before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8032)]!bjump.bmp}         To set the   
print area



To print a chart

1 Open or switch to the chart you want to print.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbprint.bmp}.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8038)]!btip.bmp}             Print this   
topic



To print a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O019,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8035)]!bjump.bmp}         To display a   
chart as it will print on your printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8034)]!bjump.bmp}         To size a   
chart to fit the page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To print your spreadsheet
Important: If this topic disappears, click the Back button at the bottom of the Help window to get it back.

1 Open or switch to the spreadsheet you want to print.

2 On the File menu, click Print.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

3 To print your document, click OK.
– Or –
To preview your document before printing, click Preview. If the document looks the way you want it, click 
Print, and then click OK to print it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA029,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8039)]!btip.bmp}             Print this   
topic



To print your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O019,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8038)]!bjump.bmp}         To print a   
chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8040)]!bjump.bmp}         To print a   
specific page or range of pages

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8041)]!bjump.bmp}         To print   
gridlines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8042)]!bjump.bmp}         To print row   
and column headings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To print a specific page or range of pages
Important: If this topic disappears, click the Back button at the bottom of the Help window to get it back.

1 Open or switch to the spreadsheet you want to print.

2 On the File menu, click Print.

3 Under Print Range, click Pages.

4 In the From and To boxes, type the number of the first and last pages you want to print.
Tip: To print only one page, type the same page number in both boxes.

5 Choose the other print options.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

6 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8040)]!btip.bmp}             Print this   
topic



To print a specific page or range of pages

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O019,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8038)]!bjump.bmp}         To print a   
chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8041)]!bjump.bmp}         To print   
gridlines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8042)]!bjump.bmp}         To print row   
and column headings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To print gridlines

1 On the File menu, click Page Setup.

2 Click the Other Options tab.

3 Click Print Gridlines.
Works displays a check mark in the box.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.

5 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbprint.bmp}.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8041)]!btip.bmp}             Print this   
topic



To print gridlines

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8038)]!bjump.bmp}         To print a   
chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8042)]!bjump.bmp}         To print row   
and column headings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To print row and column headings

1 On the File menu, click Page Setup.

2 Click the Other Options tab.

3 Click Print Row And Column Headers.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.

5 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbprint.bmp}.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8042)]!btip.bmp}             Print this   
topic



To print row and column headings

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8041)]!bjump.bmp}         To print   
gridlines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!bjump.bmp}         To print your  
spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To change vertical alignment

1 Highlight the cell or group of cells you want to change.

2 On the Format menu, click Alignment.

3 Under Vertical, click the option you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8044)]!btip.bmp}             Print this   
topic



To change vertical alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O024,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8046)]!bjump.bmp}         To center an  
entry across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8045)]!bjump.bmp}         To change   
horizontal alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!bjump.bmp}         To change   
the height of a row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell



To change horizontal alignment

1 Highlight the cell or group of cells you want to change.

2 On the Format menu, click Alignment.

3 Under Horizontal, click the option you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8045)]!btip.bmp}             Print this   
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To change horizontal alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O024,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8046)]!bjump.bmp}         To center an  
entry across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8044)]!bjump.bmp}         To change   
vertical alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell



To center an entry across several columns
1 Type the entry you want to center.

2 Highlight the cells across which you want to center the entry.

3 On the Format menu, click Alignment.

4 Under Horizontal, click Center Across Selection.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8046)]!btip.bmp}             Print this   
topic



To center an entry across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O024,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8045)]!bjump.bmp}         To change   
horizontal alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!bjump.bmp}         To change   
the width of a column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8044)]!bjump.bmp}         To change   
vertical alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!bjump.bmp}         To wrap text   
within a cell



To use the Microsoft Works Forum

1 On the Help menu, click Launch Works Forum.

2 Follow the instructions on the screen.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS8047)]!btip.bmp}             Print this   
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To use the Microsoft Works Forum

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS8O025,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP005)]!bjump.bmp}                 To   
quickly find a specific topic (Index)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP006)]!bjump.bmp}                 To   
browse through all the topic titles (Contents)



To quickly format entries as currency

1 Highlight the entries you want to change.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcurr.bmp}.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowSS8048)]!btip.bmp}              Print this   
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To quickly format entries as currency

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS8W024,2,1)]!btip.bmp}          You   
want to use a different number of decimal places?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!bjump.bmp}         To change   
the default number of decimal places

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format



To change the default number of decimal places

1 On the Tools menu, click Options.

2 Click the Data Entry tab.

3 In the Default Number of Decimals box, type the number of decimal places you want.

4 Click OK.
The number you specify applies to all cells you format until you change the setting. Previously formatted 
cells will not be affected.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowSS8049)]!btip.bmp}              Print this   
topic



To change the default number of decimal places

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS1O008,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!bjump.bmp}         To change   
the number format





Typing text or numbers in a spreadsheet

When you create a new spreadsheet, the upper-left cell of the spreadsheet is highlighted. You can start 
entering information in that cell.
To type text or numbers, click a cell to highlight it, and then type the text or numbers. You can also use the 
ENTER key, the TAB key, or the arrow keys to move around in your spreadsheet.
If you type text that is longer than the cell, Works displays the extra text in the cells to the right, if those cells
are empty. If those cells are not empty, Works displays as much text as will fit in the cell. To see the full text, 
look in the entry bar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O001)]!btip.bmp}          Print this   
topic



Repeating entries into several cells
Instead of typing the same entries over and over, you can save time by repeating them across or down 
adjacent cells. This is an easy way to copy entries into many cells at the same time. You can repeat a single 
entry or several entries.
Note: If you repeat an entry across a cell that already contains an entry, Works replaces the old entry with 
the new one.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O002)]!btip.bmp}          Print this   
topic



Wrapping text
When a text entry is longer than the width of a cell, you can wrap it within the cell. When you wrap text, a 
long entry won't cover adjacent cells or appear cut off. Text wrapping is useful when you don't want to 
change the column width, but you still want to see all of your entry.
Note: Works will not wrap a number, date, or time.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O003)]!btip.bmp}          Print this   
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Copying or moving entries

Copying and moving entries helps you avoid repetitive typing, and helps ensure the accuracy of your 
document. You can copy or move one or more entries within the same spreadsheet, into another Works 
document such as a Word Processor document, or into another Windows-based program. 

When you copy or move an entry to another part of a spreadsheet, Works also copies text formatting, 
font styles, and alignment, and adjusts any relative references.
Note: If you copy or move an entry into a cell that already contains an entry, Works replaces the old entry 
with the new one.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O004)]!btip.bmp}          Print this   
topic



Adding, copying, and subtracting formula results

Sometimes you may want to copy or move a formula, or you may want to copy or move only the result of 
the formula. It depends on whether you want the result to be static or to change based on information in the 
new location. By using the Paste Special command on the Edit menu, you can add, copy, or subtract formula
results, without including the formula.
You can also use Paste Special to add or subtract the result of a formula to or from existing cell entries.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O005)]!btip.bmp}          Print this   
topic



Showing formulas or results in cells

By default, Works displays the result of a formula in a cell, rather than the formula. You can always see the
formula in the entry bar. Sometimes you may want to display the formula in the cell to better understand 
the structure of a spreadsheet, find errors, and track cell references. 
The Formulas command on the View menu displays or hides spreadsheet formulas.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O006)]!btip.bmp}          Print this   
topic



Highlighting spreadsheet entries

Highlighting is the way you tell Works which cells you want to work with. Before you can make changes to 
your spreadsheet or chart, such as typing entries, copying numbers, or changing colors and patterns, you 
must first highlight the information you want to change. 

When you follow a procedure in Help and you don't get the expected results, first check whether you 
highlighted the entry that you want to change. Highlighted information has white text or numbers on a black 
background.
If you highlight a group of cells, the active cell in the group does not have a black background. You can use 
the TAB key to move around within the highlighted group. This is useful when you want to type or check 
information within a group of entries, but not in an entire spreadsheet.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O007)]!btip.bmp}          Print this   
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Sorting entries

You can type entries into your spreadsheet in any order, and then sort them in alphabetic or numeric order, 
either ascending (A-Z and 0-9) or descending (Z-A and 9-0). You can sort entries by more than one column; 
for example:
{ewc MVIMG, MVIMAGE, !sort.wmf}
If you include column labels, you can tell Works to not move the column labels when it sorts the other entries
in the column.
When you sort a group of entries that contains a mixture of numbers, text, times, and dates, Works sorts text
first, then numbers, then blank cells. Works sorts dates and times as numbers. After sorting, Works adjusts 
relative references, but not absolute references.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O008)]!btip.bmp}          Print this   
topic



Working with linked charts
When you create a chart, you can use it in another document, such as a Word Processor document or a 
Database form. One way to add a chart is to copy it from the spreadsheet and then paste the copy where 
you want. Another way is to insert a chart that is linked to a spreadsheet. 

When you create a link, any changes made to the original or source spreadsheet are automatically 
reflected in the chart, even when the chart is in another document.
If you use the chart in more than one document, each document will always contain the same version of the 
chart, because Works automatically updates all the linked charts.
You can always edit a linked chart in the source spreadsheet, but sometimes it's easier to edit it from within 
the destination document (the document containing the linked chart).

When you want to Change the chart
Change the way the chart 
looks, such as chart type, 
colors, patterns, legends, 
and titles

From within the destination 
document.

Add numbers or change a 
formula

In the source spreadsheet, 
and then reopen the 
destination document.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O009)]!btip.bmp}          Print this   
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Working with embedded charts
One way to use a chart in another Works document is to create it while you are in the other document. For 
example, you can create a chart while you are in a Word Processor document. When you create a chart 
using this method, Works automatically embeds the chart in the Word Processor document. 

Embedding a chart means that the Word Processor document also stores the source spreadsheet 
information. Embedding a chart offers certain advantages, such as:

{ewc MVIMG, MVIMAGE, !bullet.bmp} You don't have to switch between two documents to create or edit 
a chart.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Works automatically updates the chart when you change the 
spreadsheet information.

You can always edit an embedded chart in the source spreadsheet, but sometimes it's easier to edit it from 
within the destination document (the document containing the embedded chart).

When you want to Change the chart
Change the way the chart 
looks, such as chart type, 
colors, patterns, legends, 
and titles

From within the destination 
document.

Add numbers or change a 
formula

In the source spreadsheet, 
and then reopen the 
destination document.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O010)]!btip.bmp}          Print this   
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Displaying blank cells for zero values

By default, when the result of a calculation is zero, Works displays the numeral 0 in the spreadsheet cell. If 
you don't want zeros in your spreadsheet, you can have Works always display a blank cell rather than 0.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O021)]!btip.bmp}          Print this   
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Switching to manual calculation

By default, Works recalculates the spreadsheet every time you type or edit an entry that affects a formula. 
If your spreadsheet is large, or incomplete, or if you're making several changes, you may want Works to wait
to recalculate. 
When manual calculation is turned on, you use the Recalculate Now command on the Tools menu to 
calculate your spreadsheet.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O023)]!btip.bmp}          Print this   
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Setting a print area
If you have a large spreadsheet, you may want to print only part of it. One way to do this is to set a print 
area. When you set a print area, Works prints only the range of cells that you specify in the print area, 
regardless of page breaks.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O015)]!btip.bmp}          Print this   
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Sizing charts for printing
You can change the size of your chart for printing purposes. For example, you can have the chart fill the 
printed page, or fill most of the page, retaining its width-to-height ratio. You can also print the chart exactly 
as it appears on your screen.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O016)]!btip.bmp}          Print this   
topic



Displaying charts as they will print
You can see your chart as it will appear on your printer. You can magnify the view to make it easier to see 
the chart details. Then, if necessary, you can make formatting changes before you print.
For example, when you print a color chart on a black-and-white printer, Works uses patterns instead of 
colors. You can check the patterns and make sure the bars look different from one another.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O017)]!btip.bmp}          Print this   
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Inserting and deleting manual page breaks
When you type more entries than can fit on one sheet of paper, Works automatically breaks the spreadsheet
into pages. You can insert your own horizontal or vertical page breaks, which Works displays as dashed 
lines.
If you change your mind about a page break, you can delete it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O018)]!btip.bmp}          Print this   
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Printing your spreadsheet or chart
You can print all of your spreadsheet, or you can specify a page or range of pages to print.
It's a good idea to preview your spreadsheet or chart before printing it. For example, when you print a color 
chart on a black-and-white printer, Works uses patterns instead of colors. When you preview, you can check 
the patterns and make sure the bars look different from one another.
The printer you use affects how Works displays and prints your documents. Before printing a document, be 
sure to select the correct printer for the job. For example, you may have a choice of printers with different 
font and color capabilities. You can switch to a different printer in the Print dialog box. 
For instructions on installing a new printer, see your Windows Help and your printer manual.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O019)]!btip.bmp}          Print this   
topic



Changing alignment
You can align an entry horizontally to the left, right, or center in a cell. You also can center an entry across a 
group of cells, which is useful for titles and other introductory text.
You can align an entry vertically to the top, bottom, or center in a cell.
When you create a spreadsheet, entries are initially formatted with general alignment, which means that text
is aligned left and numbers are aligned right. You can change the alignment of a cell at any time.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O024)]!btip.bmp}          Print this   
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Using the Microsoft Works Forum
The Works Forum is a bulletin board you can use when you subscribe to the Microsoft Network. 
Through the Works Forum, you can find a wealth of information and software to help you get the most out of 
Works. For example, you can:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Get answers to frequently asked questions.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Download templates and other software that can help you complete
special tasks with Microsoft Works.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Exchange ideas with other Works users.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Submit your suggestion for future Works releases.
The Microsoft Network is an online service that is built into Windows 95. For more information on 
subscribing to the Microsoft Network, see your Windows 95 documentation.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS8O025)]!btip.bmp}          Print this   
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Text flows into the next column?
Widen the column so that the cell will hold all the text you typed.
Click the cell that you want to widen. On the Format menu, click Column Width. Click Best Fit.



You want to type entries in one cell after another?
You can set an option that will save you time. When you press ENTER, Works automatically highlights the 
next cell in the column. 

1 On the Tools menu, click Options. 

2 Click the Data Entry tab. 

3 Click Move Selection After Enter.
Works displays a check mark in the box. 

4 Click OK.



All the text isn't displayed?

You can see your entire entry in the entry bar, or you can widen the column so that the cell will hold all the
text you typed.
Click the cell that you want to widen. On the Format menu, click Column Width. Click Best Fit.



You want the same entry in several cells?
You can include the same entry in several cells without having to type the entry over and over. To do this, 
highlight the cells you want to contain the entry, and then type the entry. Then press and hold down CTRL 
and press ENTER.
You can also use the Fill Down command on the Edit menu.



You want to change the amount between numbers in the series?
Highlight the series, and then click Fill Series on the Edit menu. Under Step By, type the number you want to
use as the amount between numbers. If you type a negative number, Works creates a decreasing series.



You want to create a series with decreasing numbers?
To create a decreasing series, type the starting number in a cell. Highlight the starting cell and the rest of 
the cells in the series, click Fill Series on the Edit menu, and then type a negative number in the Step By 
box.



Works repeats the same number rather than creating a series?
To create a series of numbers, Works must identify a pattern between the numbers. Make sure you highlight 
at least two numbers to create a series. If you highlight more than two numbers, make sure there is an 
identifiable pattern between them. 



You want to paste the same entry again?
The entry is still available on the Clipboard until you cut or copy a new entry.
To paste the entry again, click where you want to paste the entry in the document, and then click {ewc 
MVIMG, MVIMAGE, !tbpaste.bmp}.



You want to copy or move an entry, but not its formula?
Use the Paste Special command instead of Paste.

Highlight the entry you want to copy or move. On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcut.bmp} to
move or {ewc MVIMG, MVIMAGE, !tbcopy.bmp} to copy the entry. In the document, click where you want to 
paste the entry. On the Edit menu, click Paste Special.

If you change your mind, immediately click Undo Paste on the Edit menu.



You want to copy or move entries to a Word Processor document?

When you paste entries into a Word Processor document, Works automatically pastes the entries as an 
embedded spreadsheet object. This means that you can resize or move the entries just as you would 
any other object.
You can change the entries after you copy or move them into a Word Processor document. To change an 
entry, double-click the Spreadsheet object, and then change the entry the way you want. When you finish 
making changes, click anywhere outside the Spreadsheet object.



You want to see a specific formula?

Click the cell that contains the result of the formula you want to see. Now look in the entry bar to see the
formula.



You want to restore entries to a particular order?
If you do more than one sort, at some time you may want to restore the entries to their original order.
To make it easy to restore entries to a particular order, insert a column, and then number the entries in order
by creating a series of numbers in the new column. That way, you can sort on the numbers in the column to
restore the entries to their original order. For more information, click "To type a series of numbers" in the See
Also section.



You don't want Works to move the column labels?
You can tell Works to ignore your column labels when it changes the order of the other entries during a sort. 
In the Sort dialog box, click the Header Row option. 



You want to sort more than three columns?
To sort more than three columns, do repeated sorts. First sort by the least significant columns, and then sort 
by the three most significant columns. For example, to sort columns A, B, C, D, and E when A and B are the 
most significant columns, sort first by columns C, D, and E, and then sort again by columns A and B.



You want to keep rows together?
After you click Sort on the Tools menu, Works displays a dialog box. To keep entire rows of information 
together when you sort, click Sort All The Information. For more information on each option, click the 
question mark in the upper-right corner of the dialog box, and then click an option.



The Advanced button is dimmed?

You must highlight more than one column. If you only want to sort entries in one column, follow the 
instructions in "To sort one column of entries in alphabetic or numeric order” in the See Also section.



You don't know whether to link or embed a chart?

The difference between linked and embedded charts is the location of the source spreadsheet 
information. For linked charts, the original spreadsheet information exists in a separate spreadsheet 
document. For embedded charts, the original spreadsheet information is stored in your destination 
document.
Use the following table to help you decide when to link or embed a chart:

Link a chart when Embed a chart when
You need the latest version
of the chart in your 
document.

You want to create and edit
a chart from within your 
document.

The information is used in 
other documents.

You don't need to share 
information with other 
documents.

The source information is 
stored elsewhere.

The source information is in
the destination document.
Having a larger file size is 
not a concern.



You are concerned about file size?

Linking might be a better option than embedding. When you embed a chart, Works includes all the 
spreadsheet information needed to create and change the embedded chart in the destination document. As 
a result, documents containing embedded charts are larger than documents containing linked charts.



You did not return to your document?

If you are editing a linked chart in another Windows-based program, you may have to do one of the 
following in order to return to your document:

{ewc MVIMG, MVIMAGE, !bullet.bmp} To close a dialog box, click OK.

{ewc MVIMG, MVIMAGE, !bullet.bmp} To close a program, click that program's Exit or Quit command on 
the File menu. If there is no File menu, press ESC.



You want to change the numbers or formulas in a chart?

To change numbers or formulas, open the source spreadsheet document and make your changes there.



You want to use a different number of decimal places?
Initially, Works uses two decimal places for the Currency format. You can change the default number of 
decimal places.
On the Tools menu, click Options. Click the Data Entry tab. In the Default Number Of Decimals box, type the 
number of decimal places you want.
The number you specify applies to all cells you format until you change the setting. Previously formatted 
cells will not be affected.





To change the chart type

1 Open or switch to the chart you want to change.

2 On the Format menu, click Chart Type.

3 On the Basic Types tab, click the type of chart you want.

4 Click the Variations tab.

5 Click the type of chart you want.

6 When the chart type looks the way you want, click OK.
If you change your mind, immediately click Undo Chart Type on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9001)]!btip.bmp}             Print this   
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To change the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O001,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, chart)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS11001,2,1)]!btip.bmp}            You   
want to look at your 3-D chart from a different angle?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7011)]!bjump.bmp}         To add a   
chart title

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7017)]!bjump.bmp}         To change   
shading and color in a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks



To change the default chart type

1 Open or switch to the type of chart you want Works to use as the default chart.

2 On the Format menu, click Set Default Chart.
Whenever you create a new chart, Works automatically creates the type of chart you specified in step 1.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9002)]!btip.bmp}             Print this   
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To change the default chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7021)]!bjump.bmp}         To add or   
remove a chart border

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7019)]!bjump.bmp}         To add or   
remove horizontal gridlines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7017)]!bjump.bmp}         To change   
shading and color in a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7001)]!bjump.bmp}         To create a   
chart



To change the name of a chart

1 Open or switch to the chart you want to change.

2 On the Tools menu, click Rename Chart.

3 Type the new name of the chart, up to 15 characters.
For information on other options, click the question mark in the upper-right corner of the dialog box, and 
then click the option.

4 Click OK.
If you change your mind, immediately click Undo Name on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9004)]!btip.bmp}             Print this   
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To change the name of a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W001,2,1)]!btip.bmp}          You   
want to rename more than one chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7003)]!bjump.bmp}         To switch to   
the spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7002)]!bjump.bmp}         To view a   
chart



To duplicate a chart

1 Open or switch to the chart you want to duplicate.

2 On the Tools menu, click Duplicate Chart.

3 Type a name for the chart, up to 15 characters.
For information on other options, click the question mark in the upper-right corner of the dialog box, and 
then click the option.

4 Click OK.
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To duplicate a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W002,2,1)]!btip.bmp}          You   
want to duplicate more than one chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9007)]!bjump.bmp}         To copy a   
chart to another document



To delete a chart

1 Open or switch to the chart you want to delete.

2 On the Tools menu, click Delete Chart.

3 Click the chart you want to delete.
For information on other options, click the question mark in the upper-right corner of the dialog box, and 
then click the option.

4 Click Delete.

5 Click OK.

6 If you're sure you want to delete the chart(s), click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9006)]!btip.bmp}             Print this   
topic



To delete a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W003,2,1)]!btip.bmp}          You   
want to delete more than one chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9001)]!bjump.bmp}         To change   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9004)]!bjump.bmp}         To change   
the name of a chart



To copy a chart to another document

1 Open or switch to the chart you want to copy.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.
Important: After the next step, click the Back button at the bottom of the Help window to get this 
procedure back.

3 Open or switch to the Word Processor document, Database form, or other Windows program that you 
want to copy the chart to.

4 Click where you want to place the chart.

5 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA021,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9007)]!btip.bmp}             Print this   
topic



To copy a chart to another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8024)]!bjump.bmp}         To create   
and embed a new chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8023)]!bjump.bmp}         To insert a   
chart that is linked to a spreadsheet



To copy entries from a spreadsheet to a chart

1 Open or switch to the chart you want to change.

2 On the Window menu, click Tile.
Works displays the spreadsheet and the chart side-by-side.
Important: After the next step, click the Back button at the bottom of the Help window to get this 
procedure back.

3 In the spreadsheet, highlight the entries you want to copy.

4 Point at the border of the highlighted entries.

5 When the pointer looks like {ewc MVIMG, MVIMAGE, !drag.bmp}, hold down the mouse button and drag 
the entries to the chart.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_chdrag)]!bsnip.bmp}                  Show  
an example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA022,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9008)]!btip.bmp}             Print this   
topic



To copy entries from a spreadsheet to a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9007)]!bjump.bmp}         To copy a   
chart to another document



To create or change labels for categories on a chart
Important: If this topic disappears, click the Back button at the bottom of the Help window.

1 In the spreadsheet, highlight the text or numbers you want to use for category labels.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

3 Open or switch to the chart you want to change.

4 On the Edit menu, click Paste Series.

5 Click Category.

6 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9009)]!btip.bmp}             Print this   
topic



To create or change labels for categories on a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O008,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, axes)]!bdemo.bmp}      Quick   
Tour

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W004,2,1)]!btip.bmp}          The   
chart looks too crowded after you add labels?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W009,2,1)]!btip.bmp}          You   
want different words for the labels?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9029)]!bjump.bmp}         To add or   
change a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9012)]!bjump.bmp}         To change   
the interval of chart labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9011)]!bjump.bmp}         To delete   
category labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9025)]!bjump.bmp}         To use   
plotted numbers as data labels



To delete category labels

1 Open or switch to the chart you want to change.

2 On the Edit menu, click Series.

3 In the Category (X) Series box, highlight the range.
4 Press DELETE.

5 Click OK.

Works removes all category labels from the chart.

If you change your mind, immediately click Undo Series on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9011)]!btip.bmp}             Print this   
topic



To delete category labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9012)]!bjump.bmp}         To change   
the interval of chart labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9009)]!bjump.bmp}         To create or   
change labels for categories on a chart



To change the interval of chart labels

1 Open or switch to the chart you want to change.

2 On the Format menu, click Horizontal (X) Axis.

3 Type a new label frequency.

4 Click OK.
If you change your mind, immediately click Undo Horizontal Axis on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9012)]!btip.bmp}             Print this   
topic



To change the interval of chart labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9009)]!bjump.bmp}         To create or   
change labels for categories on a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9011)]!bjump.bmp}         To delete   
category labels



To change the orientation of a chart title on the vertical (Y) axis

1 Open or switch to the chart you want to change.

2 Click the title you want to change.

3 On the Format menu, click Font And Style.

4 Under Y-Axis Title Orientation, click the option you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

5 Click OK.
If you don't like the way the text looks, click Undo Font And Style on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9013)]!btip.bmp}             Print this   
topic



To change the orientation of a chart title on the vertical (Y) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W005,2,1)]!btip.bmp}          You   
want the title to be bold or italic?

See also
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7011)]!bjump.bmp}         To add a   

chart title

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9015)]!bjump.bmp}         To add a   
vertical (Y) axis to the right side of the chart



To restore a vertical (Y) axis

1 Open or switch to the chart you want to change.

2 On the Format menu, click Vertical (Y) Axis.

3 Click the No Vertical Axis check box to remove the check mark.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9014)]!btip.bmp}             Print this   
topic



To restore a vertical (Y) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O010,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, axes)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9018)]!bjump.bmp}         To restore a   
horizontal (X) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9015)]!bjump.bmp}         To add a   
vertical (Y) axis to the right side of the chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9020)]!bjump.bmp}         To change   
the scale of an axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9016)]!bjump.bmp}         To remove a  
vertical (Y) axis



To add a vertical (Y) axis to the right side of the chart

1 Open or switch to the chart you want to change.

2 On the Format menu, click Two Vertical (Y) Axes.

3 Click Right for the value (Y) series you want to associate with the right vertical axis.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9015)]!btip.bmp}             Print this   
topic



To add a vertical (Y) axis to the right side of the chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O010,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, axes)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9018)]!bjump.bmp}         To restore a   
horizontal (X) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9014)]!bjump.bmp}         To restore a   
vertical (Y) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9020)]!bjump.bmp}         To change   
the scale of an axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9017)]!bjump.bmp}         To remove a  
vertical (Y) axis from the right side of the chart



To remove a vertical (Y) axis

1 Open or switch to the chart you want to change.

2 On the Format menu, click Vertical (Y) Axis.

3 Click No Vertical Axis.
Works displays a check mark in the box.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9016)]!btip.bmp}             Print this   
topic



To remove a vertical (Y) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O010,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9020)]!bjump.bmp}         To change   
the scale of an axis



To remove a vertical (Y) axis from the right side of the chart

1 Open or switch to the chart you want to change.

2 On the Format menu, click Two Vertical (Y) Axes.

3 Click Left for each value (Y) series.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9017)]!btip.bmp}             Print this   
topic



To remove a vertical (Y) axis from the right side of the chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O010,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9020)]!bjump.bmp}         To change   
the scale of an axis



To restore a horizontal (X) axis

1 Open or switch to the chart you want to change.

2 On the Format menu, click Horizontal (X) Axis.

3 Click the No Horizontal Axis check box to remove the check mark.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9018)]!btip.bmp}             Print this   
topic



To restore a horizontal (X) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O012,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, axes)]!bdemo.bmp}      Quick   
Tour

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9014)]!bjump.bmp}         To restore a   
vertical (Y) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9015)]!bjump.bmp}         To add a   
vertical (Y) axis to the right side of the chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9020)]!bjump.bmp}         To change   
the scale of an axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9019)]!bjump.bmp}         To remove a  
horizontal (X) axis



To remove a horizontal (X) axis

1 Open or switch to the chart you want to change.

2 On the Format menu, click Horizontal (X) Axis.

3 Click No Horizontal Axis.
Works displays a check mark in the box.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9019)]!btip.bmp}             Print this   
topic



To remove a horizontal (X) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O012,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9020)]!bjump.bmp}         To change   
the scale of an axis



To change the scale of an axis

1 Open or switch to the chart you want to change.

2 On the Format menu, click Vertical (Y) Axis to change the scale of the vertical axis.
– Or –

On the Format menu, click Horizontal (X) Axis to change the scale of the horizontal axis.
3 Under Range, type the numbers you want in the Minimum, Maximum, and Interval boxes.

For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9020)]!btip.bmp}             Print this   
topic



To change the scale of an axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O013,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, axes)]!bdemo.bmp}      Quick   
Tour

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W006,2,1)]!btip.bmp}          You're  
not sure what numbers to type?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W007,2,1)]!btip.bmp}          Your   
chart looks disproportionate—some numbers look extremely small or large?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9018)]!bjump.bmp}         To restore a   
horizontal (X) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9014)]!bjump.bmp}         To restore a   
vertical (Y) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9021)]!bjump.bmp}         To change   
the scale in an X-Y (scatter) chart



To change the scale in an X-Y (scatter) chart

1 Open or switch to the chart you want to change.

2 On the Format menu, click Horizontal (X) Axis.

3 Under Range, type the numbers you want in the Minimum, Maximum, and Interval boxes.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9021)]!btip.bmp}             Print this   
topic



To change the scale in an X-Y (scatter) chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O013,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, axes)]!bdemo.bmp}      Quick   
Tour

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W006,2,1)]!btip.bmp}          You're  
not sure what numbers to use?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W007,2,1)]!btip.bmp}          Your   
chart looks disproportionate—some numbers look extremely small or large?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9018)]!bjump.bmp}         To restore a   
horizontal (X) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9014)]!bjump.bmp}         To restore a   
vertical (Y) axis



To add data labels to a pie chart

1 Open or switch to the pie chart.

2 On the Edit menu, click Data Labels.

3 Under 1st Label, click the option you want.

Note: If you click the Cell Contents option, you must specify the range of cells that contains the labels 
you want to use.
For more information on each option, click the question mark in the upper-right corner of the dialog box, 
and then click an option. 

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9023)]!btip.bmp}             Print this   
topic



To add data labels to a pie chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O014,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, axes)]!bdemo.bmp}      Quick   
Tour

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W009,2,1)]!btip.bmp}          You   
want different words for the labels?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9018)]!bjump.bmp}         To restore a   
horizontal (X) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9014)]!bjump.bmp}         To restore a   
vertical (Y) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9015)]!bjump.bmp}         To add a   
vertical (Y) axis to the right side of the chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9029)]!bjump.bmp}         To add or   
change a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9035)]!bjump.bmp}         To add or   
change an area label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9009)]!bjump.bmp}         To create or   
change labels for categories on a chart



To delete data labels from a pie chart

1 Open or switch to the pie chart you want to change.

2 On the Edit menu, click Data Labels.

3 Under 1st Label, click None.

4 If necessary, under 2nd Label, click None.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9024)]!btip.bmp}             Print this   
topic



To delete data labels from a pie chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O014,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W009,2,1)]!btip.bmp}          You   
want different words for the labels?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9018)]!bjump.bmp}         To restore a   
horizontal (X) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9014)]!bjump.bmp}         To restore a   
vertical (Y) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9015)]!bjump.bmp}         To add a   
vertical (Y) axis to the right side of the chart



To use plotted numbers as data labels
Note: For all charts except pie, radar, and 3-D types.

1 Open or switch to the chart you want to change.

2 On the Edit menu, click Data Labels.

3 Click Use Series Data.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9025)]!btip.bmp}             Print this   
topic



To use plotted numbers as data labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O014,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9029)]!bjump.bmp}         To add or   
change a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9018)]!bjump.bmp}         To restore a   
horizontal (X) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9014)]!bjump.bmp}         To restore a   
vertical (Y) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9027)]!bjump.bmp}         To change   
data labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9009)]!bjump.bmp}         To create or   
change labels for categories on a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9028)]!bjump.bmp}         To delete   
data labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9026)]!bjump.bmp}         To use any   
spreadsheet text or numbers as data labels



To use any spreadsheet text or numbers as data labels
Note: For all charts except pie, radar, and 3-D types.

1 In the spreadsheet, highlight the text or numbers you want to use for data labels.
2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

3 Open or switch to the chart you want to change.

4 On the Edit menu, click Data Labels.

5 If necessary, click the Use Series Data check box to remove the check mark.

6 Click the value (Y) series you want to label.

7 Click Paste.

8 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9026)]!btip.bmp}             Print this   
topic



To use any spreadsheet text or numbers as data labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O014,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9029)]!bjump.bmp}         To add or   
change a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9027)]!bjump.bmp}         To change   
data labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9009)]!bjump.bmp}         To create or   
change labels for categories on a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9028)]!bjump.bmp}         To delete   
data labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9018)]!bjump.bmp}         To restore a   
horizontal (X) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9014)]!bjump.bmp}         To restore a   
vertical (Y) axis



To change data labels
Note: For all charts except pie, radar, and 3-D types.

1 In the spreadsheet, highlight the text or numbers you want to use for data labels.
2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

3 Open or switch to the chart you want to change.

4 Click one of the data labels you want to change.
Works selects all the data labels in the series.

5 On the Edit menu, click Data Labels.

6 In the Edit Data Labels dialog box, click Paste.

7 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9027)]!btip.bmp}             Print this   
topic



To change data labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O014,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9029)]!bjump.bmp}         To add or   
change a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9009)]!bjump.bmp}         To create or   
change labels for categories on a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9028)]!bjump.bmp}         To delete   
data labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9018)]!bjump.bmp}         To restore a   
horizontal (X) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9014)]!bjump.bmp}         To restore a   
vertical (Y) axis



To delete data labels
Note: For all charts except pie, radar, and 3-D types.

1 Open or switch to the chart you want to change.

2 On the Edit menu, click Data Labels.

3 If necessary, click the Use Series Data check box to remove the check mark.

4 Under the Value (Y) Series, double-click the range reference you want to delete.

5 Press DELETE.

6 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9028)]!btip.bmp}             Print this   
topic



To delete data labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O014,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9029)]!bjump.bmp}         To add or   
change a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9009)]!bjump.bmp}         To create or   
change labels for categories on a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9018)]!bjump.bmp}         To restore a   
horizontal (X) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9014)]!bjump.bmp}         To restore a   
vertical (Y) axis



To add or change a legend

1 Open or switch to the chart you want to change.

2 On the Edit menu, click Legend/Series Labels.

3 If necessary, click the Auto Series Labels check box to remove the check mark.

4 Click the Value Series box you want.

5 Type the legend text you want (up to 19 characters).
– Or –

Type a reference to the spreadsheet cell that contains the legend text you want to use.

6 Click Use As Legend.

7 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9029)]!btip.bmp}             Print this   
topic



To add or change a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O015,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9030)]!bjump.bmp}         To add a   
generic legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9009)]!bjump.bmp}         To create or   
change labels for categories on a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9034)]!bjump.bmp}         To show or   
hide a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9025)]!bjump.bmp}         To use   
plotted numbers as data labels



To add a generic legend

1 Open or switch to the chart you want to change.

2 On the Edit menu, click Legend/Series Labels.

3 Click Auto Series Labels.
Works displays a check mark in the box.

4 Click Use As Legend.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9030)]!btip.bmp}             Print this   
topic



To add a generic legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O015,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9029)]!bjump.bmp}         To add or   
change a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9009)]!bjump.bmp}         To create or   
change labels for categories on a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9034)]!bjump.bmp}         To show or   
hide a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9025)]!bjump.bmp}         To use   
plotted numbers as data labels



To delete a legend

1 Open or switch to the chart you want to change.

2 On the Edit menu, click Legend/Series Labels.

3 If necessary, click the Auto Series Labels check box to remove the check mark.

4 If necessary, in each Value Series box, double-click the information, and then press DELETE.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9032)]!btip.bmp}             Print this   
topic



To delete a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O015,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9029)]!bjump.bmp}         To add or   
change a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9009)]!bjump.bmp}         To create or   
change labels for categories on a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9034)]!bjump.bmp}         To show or   
hide a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9025)]!bjump.bmp}         To use   
plotted numbers as data labels



To show or hide a legend

1 Open or switch to the chart you want to change.

2 On the Edit menu, click Legend/Series Labels.

3 To hide a legend, click Don't Use.
– Or –
To show a hidden legend, click Use As Legend.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9034)]!btip.bmp}             Print this   
topic



To show or hide a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O015,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9029)]!bjump.bmp}         To add or   
change a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9032)]!bjump.bmp}         To delete a   
legend



To add or change an area label

1 Open or switch to the area chart you want to change.

2 On the Edit menu, click Legend/Series Labels.

3 If necessary, click the Auto Series Labels check box to remove the check mark.

4 Click the Value Series box you want.

5 Type the label text you want (up to 19 characters).
– Or –

Type a reference to the spreadsheet cell that contains the label text you want to use.

6 Click Use As Area Labels.

7 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9035)]!btip.bmp}             Print this   
topic



To add or change an area label

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O017,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9036)]!bjump.bmp}         To add a   
generic area label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9037)]!bjump.bmp}         To delete a   
label from an area chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9038)]!bjump.bmp}         To show or   
hide an area label



To add a generic area label

1 Open or switch to the area chart you want to change.

2 On the Edit menu, click Legend/Series Labels.

3 Click Auto Series Labels.
Works displays a check mark in the box.

4 Click Use As Area Labels.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9036)]!btip.bmp}             Print this   
topic



To add a generic area label

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O017,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9035)]!bjump.bmp}         To add or   
change an area label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9037)]!bjump.bmp}         To delete a   
label from an area chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9038)]!bjump.bmp}         To show or   
hide an area label



To delete a label from an area chart

1 Open or switch to the chart you want to change.

2 On the Edit menu, click Legend/Series Labels.

3 If necessary, click the Auto Series Labels check box to remove the check mark.

4 If necessary, in each Value Series box, double-click the information, and then press DELETE.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9037)]!btip.bmp}             Print this   
topic



To delete a label from an area chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O017,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9035)]!bjump.bmp}         To add or   
change an area label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9038)]!bjump.bmp}         To show or   
hide an area label



To show or hide an area label

1 Open or switch to the chart you want to change.

2 On the Edit menu, click Legend/Series Labels.

3 To hide an area label, click Don't Use.
– Or –
To show a hidden area label, click Use As Area Labels.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9038)]!btip.bmp}             Print this   
topic



To show or hide an area label

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O017,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9035)]!bjump.bmp}         To add or   
change an area label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!bjump.bmp}         To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9037)]!bjump.bmp}         To delete a   
label from an area chart



To combine lines and bars in a chart
Note: For line and bar charts only.

1 Open or switch to the chart you want to change.

2 On the Format menu, click Mixed Line And Bar.

3 For each series in the chart, click Line or Bar.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WaySSA023,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9039)]!btip.bmp}             Print this   
topic



To combine lines and bars in a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O019,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS9W008,2,1)]!btip.bmp}          You're  
not sure which series you want to make into a line or bar?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9040)]!bjump.bmp}         To change   
back to a bar-only or line-only chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9001)]!bjump.bmp}         To change   
the chart type



To change back to a bar-only or line-only chart

1 Open or switch to the chart you want to change.

2 On the Format menu, click Mixed Line And Bar.

3 To change back to a bar-only chart, click the Bar option for each value (Y) series.
– Or –
To change back to a line-only chart, click the Line option for each value (Y) series.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9040)]!btip.bmp}             Print this   
topic



To change back to a bar-only or line-only chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O019,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatHELPW003,2,1)]!btip.bmp}      The   
procedure didn't work?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatSS7W003,2,1)]!btip.bmp}          You   
don't know how to open or switch to the chart?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9001)]!bjump.bmp}         To change   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9039)]!bjump.bmp}         To combine   
lines and bars in a chart



To change marker shapes
Note: For line, radar, stacked line, and x-y (scatter) charts only.

1 Open or switch to the chart you want to change.

2 On the Format menu, click Shading And Color.

3 Under Series, click the value (Y) series you want to change.

4 In the Markers box, click the shape you want.

5 Click Format.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

6 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowSS9041)]!btip.bmp}             Print this   
topic



To change marker shapes

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConSS9O020,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7021)]!bjump.bmp}         To add or   
remove a chart border

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7019)]!bjump.bmp}         To add or   
remove horizontal gridlines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7017)]!bjump.bmp}         To change   
shading and color in a chart





Changing chart types
Some information is more easily understood when presented in a pie chart; other information works better in
a bar chart. Works creates a bar chart by default, but you can choose a different chart type or change the 
default chart type. You can also choose to add gridlines or a border around the default chart. When you 
change chart types, Works keeps special elements you may have added to the chart, such as legends, 
droplines, titles, and so on.
You can try different chart types and variations in the Chart Type dialog box. Works displays a preview of 
each chart.
If you want, you can specify the chart type that Works automatically creates by changing the default chart 
type.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS9O001)]!btip.bmp}          Print this   
topic



Changing names of charts
Works automatically names each chart you create. The first chart is Chart 1, the second chart is Chart 2, 
and so on. You may want to give your chart a more descriptive name so that it is easier to find later.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS9O003)]!btip.bmp}          Print this   
topic



Duplicating charts
There are several reasons to duplicate an existing chart. For example, you can duplicate a chart to 
experiment with format changes. Or you can create a series of charts to present the same information with a
different emphasis.
You can have up to eight charts in each spreadsheet.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS9O004)]!btip.bmp}          Print this   
topic



Deleting charts
Because you are limited to eight charts for each spreadsheet, you might need to delete a chart in order to 
create a new chart. Since charts are saved with a spreadsheet, you might also want to delete charts to 
reduce the space a spreadsheet takes up on your hard disk.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS9O005)]!btip.bmp}          Print this   
topic



Copying charts
You can copy charts from a Works spreadsheet into a Word Processor document, a Database form, or 
another Windows program.
When you copy a chart, Works places a duplicate of the information in the location you specify. If your chart 
contains special text formatting, colors, or patterns, the copy of the chart retains that special formatting.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS9O006)]!btip.bmp}          Print this   
topic



Copying entries from spreadsheets to charts
You may want to update an existing chart by adding spreadsheet entries. You can do this by copying entries 
from the spreadsheet to the chart. 
Copying entries from a spreadsheet to a chart is useful when you want to create a chart from entries that are
not adjacent in the spreadsheet. It is also useful when you add new entries to a spreadsheet, and you want 
the new entries to be shown on an existing chart.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS9O007)]!btip.bmp}          Print this   
topic



Creating category labels
Category labels are words or numbers that identify information in a chart. For example, category labels 
might be:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Names or numbers for months.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Income categories (such as Consulting and Fees).

{ewc MVIMG, MVIMAGE, !bullet.bmp} Student or client names.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Numbers, such as the model numbers for a line of products.
When you create a chart, Works automatically creates category labels from any words you highlighted next 
to or above the value (Y) series. You can add category labels to charts that do not have them, and you 
can delete existing labels.
You can also change the frequency of category labels. For example, if there is not enough room on a chart 
to include a label for each category, you can include a label for every second category.
{ewc MVIMG, MVIMAGE, !catlbl.wmf}

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS9O008)]!btip.bmp}          Print this   
topic



Changing text orientation

You can change the orientation of chart titles that appear on the vertical (Y) axis. You can also change 
text orientation for left or right-aligned vertical titles. If you're not sure which option you want, try one and 
then look at the sample.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS9O009)]!btip.bmp}          Print this   
topic



Adding and removing vertical axes

The values plotted in a chart are usually measured along the left vertical axis. In most cases, Works 
automatically creates the left vertical axis when you create the chart.
Sometimes you can improve your chart by adding a second vertical (Y) axis to the right side of the chart. For
example, you can:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use the same scale on both vertical axes, making it easier to read 
the chart.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use a different scale on each vertical axis, increasing the amount 
of information the chart contains.

Here's an example of a chart that contains two vertical axes, using two different scales:
{ewc MVIMG, MVIMAGE, !rightver.wmf}
You can add or remove the vertical (Y) axis from most Works charts, with these exceptions:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Pie charts never have a vertical axis. 

{ewc MVIMG, MVIMAGE, !bullet.bmp} Radar and 3-D charts have only one vertical axis.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS9O010)]!btip.bmp}          Print this   
topic



Adding and removing horizontal axes

The horizontal (X) axis measures values along the bottom of the chart. You can add or remove the 
horizontal (X) axis from most Works charts, with these exceptions:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Pie charts never have a horizontal axis. 

{ewc MVIMG, MVIMAGE, !bullet.bmp} 3-D charts have only one horizontal axis.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS9O012)]!btip.bmp}          Print this   
topic



Changing scales of axes
A scale is a set of numbered marks along an axis. Each scale has a minimum, maximum, and interval 
between each mark. When you create a chart, Works automatically uses a standard, or linear, scale. With a 
standard scale, Works adds a specific value to each interval to determine the value of the next interval. If 
you don't like the scale, you can change it.

Works can also plot a chart using a logarithmic scale. Logarithmic scales are useful when the range of 
numbers in your chart is large, or when you want to show a logarithmic relationship. With a logarithmic 
scale, Works multiplies each interval by a specific value to determine the value of the next interval. You can 
use logarithmic scales in any chart except a pie chart.

You can change the scale of a vertical (Y) axis in any bar or line chart. If you're using an XY (scatter) 
chart, you can change the scale of the horizontal (X) axis.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConSS9O013)]!btip.bmp}          Print this   
topic



Working with data labels

When you want to emphasize a specific number in a chart, you can create a data label. A data label 
appears right next to the bar, line, or pie slice that represents the number, rather than along the vertical or 
horizontal axes. 

{ewc MVIMG, MVIMAGE, !CHARTEXT.WMF}
Works uses the words or numbers from your spreadsheet for the labels. You can change the labels on your 
chart by changing the text or numbers in your spreadsheet.
You can also display data labels on pie charts, up to two labels for each pie slice. When Works plots the 
chart, it includes a value or text for each label type you choose. The labels you can choose for a pie chart 
are:

Label type What it shows
Values The number each slice was

plotted from
Percentages The percentage of the total 

each slice represents
Cell Contents The contents of any range 

of cells you specify
1,2,3 Sequential numbers for 

each pie slice
None No label

This chart shows how Works plots a pie chart using percentages as labels:
{ewl MVIMG, MVIMAGE, !piedatc.bmp}
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Working with legends

A chart is easier to read when it contains a legend that explains what each color, pattern, or marker 
represents. 
{ewc MVIMG, MVIMAGE, !legend.wmf}
When you create a chart, Works automatically creates a legend. If you highlighted column or row titles, 
Works uses that text to create the legend. Otherwise Works creates a generic legend and uses Series 1, 
Series 2, and so on for the legend text. 
If you don't like the legend that Works creates, you can change it and type the exact text you want. If you 
don't want a legend at all, you can delete it.
You can also temporarily hide a legend to make a chart look less cluttered.

Pie charts do not have legends; instead, use labels to identify the different slices.
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Working with labels on area charts

Sometimes an area chart is easier to read when it contains labels that explain what the colors and patterns
represent. Area chart labels appear within each area on the chart itself, as in this example:
{ewc MVIMG, MVIMAGE, !LABAREA.BMP}

An area chart can contain either a legend or area labels, but not both. If your chart already contains a 
legend, Works uses that information for the area labels. When Works cannot identify which spreadsheet text 
or numbers to use, it creates generic labels and uses Series 1, Series 2, and so on for the text. If you don't 
like the labels, you can type the exact text you want.
If you want to make your chart look less cluttered, you can hide the area labels.
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Combining lines and bars in charts
You can combine bars and lines in a single chart, known as a combination chart, when you want to:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Make a certain value (Y) series stand out from the rest.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Compare the relationships between two or more value (Y) series.
For example, this combination chart shows a comparison between average sales and sales at specific 
locations:
{ewc MVIMG, MVIMAGE, !combo.wmf}
You can convert an existing chart to a combination chart in two different ways, depending on how many bars
you want in the chart.

{ewc MVIMG, MVIMAGE, !bullet.bmp} If you want the first value series plotted as a bar and the rest as 
lines, click Chart Type on the Format menu, and then click the combination chart.

{ewc MVIMG, MVIMAGE, !bullet.bmp} If you want to choose whether each series is plotted as a line or 
bar, click Mixed Line And Bar on the Format menu, and then choose the options you want.
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Changing marker shapes
You can make line charts easier to understand by using different-shaped markers to indicate which lines are 
assigned to which series.
{ewc MVIMG, MVIMAGE, !MARKER.WMF}
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You want to rename more than one chart?
While the Rename Chart dialog box is open, you can rename as many charts as you want.



You want to duplicate more than one chart?
While the Duplicate Chart dialog box is open, you can duplicate as many charts as you want. Your duplicates
are listed in the Select A Chart box when you click the Duplicate button.



You want to delete more than one chart?
While the Delete Chart dialog box is open, you can delete as many charts as you want. Your deletions take 
effect when you click the OK button.



The chart looks too crowded after you add labels?
You don't have to label every category in order to make your chart clear. Try labeling every other category. 
Think about which interval works best for your chart, and then change the interval of the labels. For more 
information, under See Also, click “To change the interval of chart labels.”



You want the title to be bold or italic?
You can specify a font, font size, style, or color for each title in the chart. In the chart, click the title you want 
to change. On the Format menu, click Font And Style. Choose the options you want.



You're not sure what numbers to type?
If you're not sure what scale to use, Works can automatically set the scale for you. Just type auto in the 
Minimum, Maximum, or Interval box. You can type auto in one or all of the boxes.



Your chart looks disproportionate—some numbers look extremely small or large?
When the range of numbers is large, the standard scale that Works uses may produce a chart with uneven 
results. Some bars or lines may look extremely small or large, causing the chart to look empty. 

When this happens, you may want to use a logarithmic scale. To do this, click Vertical (Y) Axis on the 
Format menu, and then click Use Logarithmic Scale.



You're not sure which series you want to make into a line or bar?
In the Format Mixed Line And Bar dialog box, click the options you want, and then click OK. If your chart 
doesn't look the way you want, try experimenting with different options until the combination of bars and 
lines looks the way you want. 
You can also click Undo Mixed Line And Bar on the Edit menu to return the chart to its previous version.



You want different words for the labels?
Works uses words from your spreadsheet for the labels. To use different words in the chart, change the 
words in the spreadsheet.





You want to look at your 3-D chart from a different angle?

{ewc MVIMG, MVIMAGE, !bullet.bmp} Hold down the CTRL key and press the arrow keys to rotate the 
chart.





To hide a row or column

1 Click a cell in the row or column you want to hide.

To hide one or more rows or columns that are adjacent to each other, drag to highlight a cell in each of 
the rows or columns.

2 On the Format menu, click Row Height or Column Width.

3 Type 0 (zero).

4 Click OK.
Works hides the row or column.
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To clear a cell

1 Click the cell you want to clear.

2 Press DELETE.

3 Press ENTER.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WaySSA002)]!btip.bmp}              Print this   
topic



To clear a formula

1 Highlight the cell that contains the formula you want to clear.

2 On the Edit menu, click Clear.
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To change the width of a column

1 Highlight the columns you want to change.

2 On the Format menu, click Column Width.

3 In the Column Width box, type the column width you want. 

4 Click OK.
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To change the height of a row

1 Highlight the rows you want to change.

2 On the Format menu, click Row Height.

3 In the Row Height box, type the row height you want. 

4 Click OK.
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To change the row height to fit the largest entry

1 Highlight the rows you want to change.

2 On the Format menu, click Row Height.

3 Click Best Fit.
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To change the column width to fit the largest entry

1 Highlight the columns you want to change.

2 On the Format menu, click Column Width.

3 Click Best Fit.
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To switch to the spreadsheet

{ewc MVIMG, MVIMAGE, !bullet.bmp} Click the spreadsheet window.
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To add entries to a chart

1 In the spreadsheet, highlight the entries you want to add to the chart.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

3 Open the chart where you want to add the entries.

4 On the Edit menu, click Paste Series.

5 Click the series you want to plot the entries for.

6 Click OK.
Works plots the new entries and displays the revised chart.
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To delete a chart title

1 Open or switch to the chart you want to delete a title from.

2 On the Edit menu, click Titles.

3 Highlight the title you want to delete.

4 Press DELETE.

5 Click OK.
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To explode a pie slice

1 Open or switch to the Pie chart you want to change.

2 On the Format menu, click Chart Type.

4 Click Pie.

5 Click the Variations tab.

6 Click the exploded pie chart you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

7 Click OK.
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To move an entry within the same spreadsheet

1 Highlight the entry you want to move.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcut.bmp}.

3 Click where you want to move the entry.

4 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.
If you change your mind, immediately click Undo Paste on the Edit menu.
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To move an entry between two documents

1 Open both documents.

2 On the Window menu, click Tile.

3 Highlight the entry you want to move.

4 Point to an edge of the highlighted cell.
Important: After the next step, click the Back button at the bottom of the Help window, and then click 
Another way.

5 When the pointer looks like {ewc MVIMG, MVIMAGE, !drag.bmp}, hold down the mouse button and drag 
the entry to the new location in the other document.
If you change your mind, immediately click Undo Drag And Drop on the Edit menu.
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To copy an entry within the same spreadsheet

1 Click the entry you want to copy.

2 Press and hold the CTRL key.

3 Point to an edge of the highlighted cell.

4 When the pointer looks like {ewc MVIMG, MVIMAGE, !drag.bmp}, hold down the mouse button and drag 
the entry where you want to copy it.
If you change your mind, immediately click Undo Drag And Drop on the Edit menu.
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To copy an entry between two documents
Important: If this topic disappears, click the Back button at the bottom of the Help window, and then click 
Another Way.

1 Open both documents.

2 On the Window menu, click Tile.

3 Click the entry you want to move.

4 Press and hold the CTRL key.

5 Point to an edge of the highlighted cell.

6 When the pointer looks like {ewc MVIMG, MVIMAGE, !drag.bmp}, hold down the mouse button and drag 
the entry to the location in the other document.
If you change your mind, immediately click Undo Drag And Drop on the Edit menu.
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To highlight spreadsheet entries

{ewc MVIMG, MVIMAGE, !bullet.bmp} Choose one of the following methods:
To highlight Do this
A cell Press an arrow

key to highlight
the cell.

A group of 
cells

Highlight the 
cell at the 
upper-left 
corner of the 
group. Press 
the F8 key, 
and then use 
the arrow keys
to highlight the
cells.

A column Highlight a cell
in the column, 
and then press
SHIFT+F8.

A row Highlight a cell
in the row, and
then press 
CTRL+F8.

The entire 
spreadsheet

Press 
CTRL+SHIFT+
F8.
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To copy a chart to another document

1 Switch to the chart you want to copy.

2 On the Edit menu, click Copy.

3 Open or switch to the Word Processor document, Database form, or other Windows program where you 
want to use the chart.

4 Click where you want to place the chart.

5 On the Edit menu, click Paste.
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To copy entries from a spreadsheet to a chart

1 In the spreadsheet, highlight the entries you want to copy to the chart.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

3 Open or switch to the chart.

4 On the Edit menu, click Paste Series.

5 Click the series you want.

6 Click OK.
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To combine lines and bars in a chart

1 Open or switch to the chart you want to change.

2 On the Format menu, click Chart Types.

3 Click the combination chart.

4 To select other options, click the Variations tab.

5 Click OK.
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To insert a chart that is linked to a spreadsheet

1 In the Spreadsheet document, open or switch to the chart you want to insert.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

3 Open or switch to the Word Processor or other Windows document.

4 On the Edit menu, click Paste Special.

5 Click Paste Link.
For information on other options, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

6 Click OK.
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To repeat an entry across several columns

1 Click the cell you want to repeat, and then drag across the columns to highlight all the cells you want 
to fill.

2 On the Edit menu, click Fill Right.
If you change your mind, immediately click Undo Fill Right on the Edit menu.
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To repeat an entry down several rows

1 Click the entry you want to repeat.

2 Point to the lower-right corner of the cell.

3 When the pointer looks like {ewc MVIMG, MVIMAGE, !fillser.bmp}, drag down the rows to highlight all the 
cells you want to include.
Works repeats the entry when you release the mouse button.
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To print your spreadsheet
Important: If this topic disappears, click the Back button at the bottom of the Help window, and then click 
Another Way.

1 Open or switch to the spreadsheet you want to print.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbprint.bmp}.
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To sort more than one column

1 To sort only the highlighted information, click OK.
– Or –
If you want to keep rows together, click Sort All The Information, and then click OK.

2 Click Ascending or Descending to specify the sort order.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

3 To specify the sort order of other columns, click Advanced.

4 Under Then By, click the next column you want to sort by.

5 Click Ascending or Descending to specify the sort order.

6 Click Sort.
If you change your mind, immediately click Undo Sort on the Edit menu.
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To sort one column of entries in alphabetic or numeric order

1 To sort only the highlighted information, click OK.
– Or –
If you want to keep rows together, click Sort All The Information, and then click OK.

2 Click Ascending or Descending to specify the sort order.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option. 

3 Click Sort.
If you change your mind, immediately click Undo Sort on the Edit menu.
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To create a chart

1 In the New Chart dialog box, choose the chart options you want.
For more information on each option, click the question mark in the upper-right corner of the dialog box, 
and then click an option. 

2 When the preview of your chart looks the way you want, click OK.
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To create and apply a new filter

Note: If this is the first filter you are creating for this database, type a name for the filter in the Filter 
Name dialog box and click OK; then go to step 3 of this procedure.

1 Click New Filter.

2 In the Filter Name dialog box, type a name for the new filter, and then click OK.

3 Under Field Name, click the down arrow and click a field you want to find matching records for.

4 Under Comparison, click the down arrow and click a comparison phrase.

5 Under Compare To, type the text or values you want Works to compare the field to.

6 If you want to add another field to your filter, click the down arrow to the left of Field Name, and then click 
And or Or.

To Click
Find all records that 
match the criteria in 
both fields you are 
filtering on

And

Find all records that 
match the criteria in 
either field

Or

7 Repeat steps 3 through 6 for each field you want to add to the filter.

8 To find the records, click Apply Filter.
Note: To show all records again, on the Record menu, click Show and drag to choose All Records.
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To sort a database in alphabetic or numeric order

1 Under Sort By, type the name of the first field you want to sort, or click the down arrow and choose it from
the list.

2 Click either Ascending or Descending.

3 If you want to sort additional fields, under Then By, repeat steps 1 and 2.

4 Click OK.
If you change your mind, immediately click Undo Sort on the Edit menu.

To repeat a sort

1 On the Record menu, click Sort Records.

2 Click OK.
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To create a report

1 Type a name for your report up to 15 characters.

2 Click OK.

3 Type the title you want to appear on your report.

4 Click the Fields tab.

5 In the Fields Available box, double-click each field you want to add to the report.

6 If you want to sort information for your report, click the Sorting tab.
Under Sort By, click the down arrow and click the field you want to sort for your report.

7 If you want to group information, click the Grouping tab.
Under Group By, choose the options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

8 If you want to filter out certain records, click the Filter tab.

In the Select A Filter box, click a filter.
– Or –
If you want to create a filter, click Create New Filter.

9 If you want to add summary information to your report, click the Summary tab.
Choose the summary options you want.

10Click Done.
Works creates your report and displays a message.

11 To see your report data, click Preview.
– Or –

To see your report definition and make changes to it, click Modify.
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To create a new database
Note: When you start a new database, Works displays the Create Database dialog box. You can begin 
naming fields and adding them to your database.

1 In the Field Name box, type the field name you want. The name can be up to 15 characters long.

2 Under Format, click the option that best describes the information you will be typing in the field.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

3 Under Appearance, if available, choose an option for how you want Works to display information in the 
field.
If you want a default value for a field, click the Automatically Enter A Default Value check box, and then 
type the default value.

4 Click Add.

5 Repeat steps 1 through 4 to add additional fields.

6 Click Done.

Works displays your database in list view.
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To add clip art, WordArt, or a drawing to your document

1 Click or create the object you want to add.

2 To return to your document, use the following methods:
To close a dialog box, click OK.
To close a program, click that program's Exit or Quit command on the File menu. If there is no File menu, 
press ESC.
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To create and embed an object

1 To create a new object, click Create New, and then choose the type of object you want to create.
To embed an existing document as an object, click Create From File, and then type the path and filename 
of the document you want to embed.
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of 
the Help window.

2 Click OK.
Works opens the document or program. Some programs temporarily replace the Works menus and 
toolbar; other programs open a separate window.

3 If you chose to create a new object, create the object you want.

4 To return to your document, use the following methods:
Click anywhere in the document.
To close a dialog box, click OK.
To close a program, click that program's Exit or Quit command on the File menu. If there is no File menu, 
press ESC.
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minimize the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP009)]!doc.bmp}  To turn off   
Help

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP010)]!doc.bmp}  To turn   
Help back on

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP1001)]!doc.bmp}  To turn   
off first-time Help

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8001)]!doc.bmp}  To get   
product support

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8047)]!doc.bmp}  To use the   
Microsoft Works Forum

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_Trobl_CM)]!closed.bmp}
                                                                                                           Toolbar  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_Dwwod_CM)]!
closed.bmp}                                                                       Document window  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_Wtmiad_CM)]!
closed.bmp}                                                      Ways to move in a document  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   



and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}
                                                                                     Communications basics  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_GHpee_CM)]!

closed.bmp}                                                                                       Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!open.bmp}  Toolbar  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1004)]!doc.bmp}  To use the   
toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1005)]!doc.bmp}  To hide or   
show the toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1006)]!doc.bmp}  To add a   
button to the toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1007)]!doc.bmp}  To remove   
a button from the toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_Dwwod_CM)]!
closed.bmp}                                                                       Document window  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_Wtmiad_CM)]!
closed.bmp}                                                      Ways to move in a document  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   
and saving information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   
with scripts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   
your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}
                                                                                     Communications basics  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_GHpee_CM)]!

closed.bmp}                                                                                       Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_Trobl_CM)]!closed.bmp}

                                                                                                           Toolbar  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!open.bmp}

                                                                                         Document window  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!doc.bmp}  To change   

how much you can fit on your screen
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!doc.bmp}       To   

minimize the Help window
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1013)]!doc.bmp}       To   

minimize the active document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1014)]!doc.bmp}  To restore   

a minimized document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_Wtmiad_CM)]!

closed.bmp}                                                      Ways to move in a document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   

a Works Communications document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   

up new modems
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}

                                                                                   Establishing connections  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   

your computer for exchanging information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   

and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}
                                                                                     Communications basics  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_GHpee_CM)]!

closed.bmp}                                                                                       Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_Trobl_CM)]!closed.bmp}

                                                                                                           Toolbar  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_Dwwod_CM)]!

closed.bmp}                                                                       Document window  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!open.bmp}  Ways to   

move in a document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!doc.bmp}  To move to   

any place in the document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   

a Works Communications document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   

up new modems
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}

                                                                                   Establishing connections  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   

your computer for exchanging information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   

and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Starting a   
Works Communications document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_OaCdt_CM)]!

closed.bmp}                                            Open a Communications document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_Tsetp_CM)]!

closed.bmp}                                                                                    Templates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_Smofs_CM)]!

closed.bmp}                                                                       Send mail or faxes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   

up new modems
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}

                                                                                   Establishing connections  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   

your computer for exchanging information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   

and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Starting a   
Works Communications document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!open.bmp}  Open a  

Communications document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1036)]!doc.bmp}  To open a   

new blank document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1037)]!doc.bmp}  To open an  

existing document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1021)]!doc.bmp}  To have   

Works always open specific documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1022)]!doc.bmp}  To change   

the documents Works always opens
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1023)]!doc.bmp}  To stop   

Works from opening specific documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_Tsetp_CM)]!

closed.bmp}                                                                                    Templates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_Smofs_CM)]!

closed.bmp}                                                                       Send mail or faxes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   

up new modems
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}

                                                                                   Establishing connections  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   

your computer for exchanging information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   

and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Starting a   
Works Communications document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_OaCdt_CM)]!

closed.bmp}                                            Open a Communications document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!open.bmp}

                                                                                                      Templates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!doc.bmp}  To create   

your own template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A002)]!doc.bmp}  To create   

a default template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A003)]!doc.bmp}  To stop   

using a default template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A001)]!doc.bmp}  To create   

a document using your own template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1026)]!doc.bmp}  To rename   

an existing template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1027)]!doc.bmp}  To delete a   

template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_Smofs_CM)]!

closed.bmp}                                                                       Send mail or faxes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   

up new modems
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}

                                                                                   Establishing connections  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   

your computer for exchanging information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   

and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Starting a   
Works Communications document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_OaCdt_CM)]!

closed.bmp}                                            Open a Communications document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_Tsetp_CM)]!

closed.bmp}                                                                                    Templates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!open.bmp}  Send   

mail or faxes
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4033)]!doc.bmp}  To send a   

Works document as a mail message
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4034)]!doc.bmp}  To set   

Works to send documents as text or as attachments
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB10002)]!doc.bmp}  To send a   

Works document as a fax
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   

up new modems
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}

                                                                                   Establishing connections  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   

your computer for exchanging information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   

and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Setting up   
new modems
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM4001)]!doc.bmp}  To install a  

new modem
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1002)]!doc.bmp}  To change  

the COM port
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}

                                                                                   Establishing connections  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   

your computer for exchanging information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   

and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Establishing  
connections
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_Macopl_CM)]!

closed.bmp}                                           Make a connection over phone lines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_Maccn_CM)]!closed.bmp}

                                                                              Make a cable connection  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_Eacsn_CM)]!closed.bmp}

                                                                      End a communication session  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   

your computer for exchanging information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   

and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Establishing  
connections
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!open.bmp}  Make a   

connection over phone lines
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1032)]!doc.bmp}  To   

connect to another computer for the first time
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1033)]!doc.bmp}  To   

connect to another computer the next time
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1034)]!doc.bmp}  To   

connect to an information service or bulletin board for the first time
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1035)]!doc.bmp}  To   

connect to an information service or bulletin board the next time
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1006)]!doc.bmp}  To   

redial the phone number
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1008)]!doc.bmp}  To   

prepare for an incoming call
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_Maccn_CM)]!closed.bmp}

                                                                              Make a cable connection  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_Eacsn_CM)]!closed.bmp}

                                                                      End a communication session  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   

your computer for exchanging information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   

and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Establishing  
connections
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_Macopl_CM)]!

closed.bmp}                                           Make a connection over phone lines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!open.bmp}  Make a   

cable connection
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1036)]!doc.bmp}  To   

make a cable connection between two computers for the first time
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1037)]!doc.bmp}  To   

make a cable connection between two computers the next time
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_Eacsn_CM)]!closed.bmp}

                                                                      End a communication session  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   

your computer for exchanging information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   

and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Establishing  
connections
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_Macopl_CM)]!

closed.bmp}                                           Make a connection over phone lines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_Maccn_CM)]!closed.bmp}

                                                                              Make a cable connection  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!open.bmp}  End a   

communication session
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1010)]!doc.bmp}  To sign   

off and disconnect
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   

your computer for exchanging information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   

and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Preparing   
your computer for exchanging information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1011)]!doc.bmp}  To change   

communication settings
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1012)]!doc.bmp}  To change  

dialing options
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1013)]!doc.bmp}  To change  

terminal settings
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   

and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Sending   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_Sttee_CM)]!closed.bmp}

                                                                                                       Send text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_Sfsel_CM)]!closed.bmp}

                                                                                                       Send files  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_Sabsl_CM)]!closed.bmp}

                                                                                       Send a break signal  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   

and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Sending   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!open.bmp}  Send text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1038)]!doc.bmp}  To send  
text by typing text in the Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1039)]!doc.bmp}  To send  
text by copying text from another Works document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1040)]!doc.bmp}  To send  
a text file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1015)]!doc.bmp}  To slow   
down text transmission speed

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_Sfsel_CM)]!closed.bmp}
                                                                                                       Send files  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_Sabsl_CM)]!closed.bmp}
                                                                                       Send a break signal  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   
and saving information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   
with scripts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   
your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Sending   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_Sttee_CM)]!closed.bmp}

                                                                                                       Send text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!open.bmp}  Send files  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1016)]!doc.bmp}  To set   
the correct transfer protocol

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1017)]!doc.bmp}  To send  
a file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_Sabsl_CM)]!closed.bmp}
                                                                                       Send a break signal  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   
and saving information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   
with scripts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   
your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Sending   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_Sttee_CM)]!closed.bmp}

                                                                                                       Send text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_Sfsel_CM)]!closed.bmp}

                                                                                                       Send files  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!open.bmp}  Send a   

break signal
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1018)]!doc.bmp}  To send  

a break signal
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   

and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Receiving   
and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Pcsao_CM)]!closed.bmp}

                                                                                 Pause communications  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Vtbacic_CM)]!

closed.bmp}                                          View the buffer and copy its contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Sitiad_CM)]!closed.bmp}

                                                      Save incoming text in another document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Rafee_CM)]!closed.bmp}

                                                                                                 Receive a file  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Receiving   
and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!open.bmp}  Pause   

communications
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1019)]!doc.bmp}  To   

pause communications
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1020)]!doc.bmp}  To   

resume communications
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Vtbacic_CM)]!

closed.bmp}                                          View the buffer and copy its contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Sitiad_CM)]!closed.bmp}

                                                      Save incoming text in another document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Rafee_CM)]!closed.bmp}

                                                                                                 Receive a file  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Receiving   
and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Pcsao_CM)]!closed.bmp}

                                                                                 Pause communications  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!open.bmp}  View the   

buffer and copy its contents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1021)]!doc.bmp}  To view   

the contents of the buffer
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1022)]!doc.bmp}  To copy  

text from the buffer to another Works tool
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Sitiad_CM)]!closed.bmp}

                                                      Save incoming text in another document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Rafee_CM)]!closed.bmp}

                                                                                                 Receive a file  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Receiving   
and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Pcsao_CM)]!closed.bmp}

                                                                                 Pause communications  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Vtbacic_CM)]!

closed.bmp}                                          View the buffer and copy its contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!open.bmp}  Save   

incoming text in another document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1041)]!doc.bmp}  To save  

incoming text in a new document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1042)]!doc.bmp}  To save  

incoming text in an existing document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Rafee_CM)]!closed.bmp}

                                                                                                 Receive a file  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Receiving   
and saving information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Pcsao_CM)]!closed.bmp}

                                                                                 Pause communications  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Vtbacic_CM)]!

closed.bmp}                                          View the buffer and copy its contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_Sitiad_CM)]!closed.bmp}

                                                      Save incoming text in another document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!open.bmp}  Receive   

a file
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1044)]!doc.bmp}  To   

receive a file
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   

with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   
and saving information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Working   
with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Rapbass_CM)]!

closed.bmp}                                 Record and play back a sign-on sequence  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Rapbort_CM)]!

closed.bmp}                               Record and play back other repetitive tasks  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Nadss_CM)]!

closed.bmp}                                                              Name and delete scripts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Eastd_CM)]!

closed.bmp}                                                                                  Edit a script  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   
and saving information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Working   
with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!open.bmp}  Record   

and play back a sign-on sequence
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1025)]!doc.bmp}  To   

record a sign-on sequence
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1027)]!doc.bmp}  To play   

back a sign-on script
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Rapbort_CM)]!

closed.bmp}                               Record and play back other repetitive tasks  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Nadss_CM)]!

closed.bmp}                                                              Name and delete scripts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Eastd_CM)]!

closed.bmp}                                                                                  Edit a script  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   
and saving information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Working   
with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Rapbass_CM)]!

closed.bmp}                                 Record and play back a sign-on sequence  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!open.bmp}  Record   

and play back other repetitive tasks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1026)]!doc.bmp}  To   

record repetitive tasks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2006)]!doc.bmp}  To play   

back a script for repetitive tasks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Nadss_CM)]!

closed.bmp}                                                              Name and delete scripts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Eastd_CM)]!

closed.bmp}                                                                                  Edit a script  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   
and saving information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Working   
with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Rapbass_CM)]!

closed.bmp}                                 Record and play back a sign-on sequence  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Rapbort_CM)]!

closed.bmp}                               Record and play back other repetitive tasks  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!open.bmp}  Name   

and delete scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1028)]!doc.bmp}  To   

change the name of a script
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM1029)]!doc.bmp}  To   

delete a script
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Eastd_CM)]!

closed.bmp}                                                                                  Edit a script  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   
and saving information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Working   
with scripts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Rapbass_CM)]!

closed.bmp}                                 Record and play back a sign-on sequence  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Rapbort_CM)]!

closed.bmp}                               Record and play back other repetitive tasks  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_Nadss_CM)]!

closed.bmp}                                                              Name and delete scripts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!open.bmp}  Edit a   

script
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2001)]!doc.bmp}  To   

change a command's argument in a script
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2004)]!doc.bmp}  To   

replace a command in a script
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2002)]!doc.bmp}  To   

delete commands in a script
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowCOMM2003)]!doc.bmp}  To add   

new commands to a script
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   
and saving information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   
with scripts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Ending your   
work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CdaqW_CM)]!

closed.bmp}                                                Close documents and quit Works  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Ddsen_CM)]!

closed.bmp}                                                                        Delete documents  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   
and saving information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   
with scripts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Ending your   
work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!open.bmp}  Close   

documents and quit Works
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6020)]!doc.bmp}  To close a   

document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6021)]!doc.bmp}  To quit   

Works
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Ddsen_CM)]!

closed.bmp}                                                                        Delete documents  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!cm.bmp}  Communications  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbsoi_CM)]!closed.bmp}
                                                                                     Communications basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWCd_CM)]!closed.bmp}  Starting   
a Works Communications document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sunms_CM)]!closed.bmp}  Setting   
up new modems

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ecsso_CM)]!closed.bmp}
                                                                                   Establishing connections  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pycfei_CM)]!closed.bmp}  Preparing   
your computer for exchanging information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinei_CM)]!closed.bmp}  Sending   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Rasin_CM)]!closed.bmp}  Receiving   
and saving information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Wwsso_CM)]!closed.bmp}  Working   
with scripts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!open.bmp}  Ending your   
work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CdaqW_CM)]!

closed.bmp}                                                Close documents and quit Works  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CM)]!open.bmp}  Delete   

documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7016)]!doc.bmp}  To delete a   

document



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_GHpee_DB)]!closed.bmp}

                                                                                                        Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Hinii_DB)]!closed.bmp}

                                                                                      Highlight information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Vsiew_DB)]!closed.bmp}

                                                                                                             Views  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Tarro_DB)]!closed.bmp}

                                                                                           Toolbar and ruler  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Dwwod_DB)]!closed.bmp}

                                                                                         Document window  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  

Works database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   



checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!open.bmp}  Get Help  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP005)]!doc.bmp}  To quickly   
find a specific topic (Index)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP006)]!doc.bmp}  To browse  
through all the topic titles (Contents)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP011)]!doc.bmp}  To get   
overview and troubleshooting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP008)]!doc.bmp}  To get   
information on choices in a dialog box

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP012)]!doc.bmp}  To print   
the procedure

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!doc.bmp}       To   
minimize the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP1001)]!doc.bmp}  To turn   
off first-time Help

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP009)]!doc.bmp}  To turn off   
Help

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP010)]!doc.bmp}  To turn   
Help back on

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8001)]!doc.bmp}  To get   
product support

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8047)]!doc.bmp}  To use the   
Microsoft Works Forum

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Hinii_DB)]!closed.bmp}
                                                                                      Highlight information  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Vsiew_DB)]!closed.bmp}
                                                                                                             Views  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Tarro_DB)]!closed.bmp}
                                                                                           Toolbar and ruler  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Dwwod_DB)]!closed.bmp}
                                                                                         Document window  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_GHpee_DB)]!closed.bmp}

                                                                                                        Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!open.bmp}  Highlight   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!doc.bmp}  To highlight   

database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Vsiew_DB)]!closed.bmp}

                                                                                                             Views  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Tarro_DB)]!closed.bmp}

                                                                                           Toolbar and ruler  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Dwwod_DB)]!closed.bmp}

                                                                                         Document window  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  

Works database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   



envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_GHpee_DB)]!closed.bmp}

                                                                                                        Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Hinii_DB)]!closed.bmp}

                                                                                      Highlight information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!open.bmp}  Views  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1020)]!doc.bmp}  To switch to  
list view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1021)]!doc.bmp}  To switch to  
form view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1018)]!doc.bmp}  To switch to  
report view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1019)]!doc.bmp}  To switch to  
form design view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Tarro_DB)]!closed.bmp}
                                                                                           Toolbar and ruler  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Dwwod_DB)]!closed.bmp}
                                                                                         Document window  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_GHpee_DB)]!closed.bmp}

                                                                                                        Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Hinii_DB)]!closed.bmp}

                                                                                      Highlight information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Vsiew_DB)]!closed.bmp}

                                                                                                             Views  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!open.bmp}  Toolbar   

and ruler
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1004)]!doc.bmp}  To use the   

toolbar
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1005)]!doc.bmp}  To hide or   

show the toolbar
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1006)]!doc.bmp}  To add a   

button to the toolbar
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1007)]!doc.bmp}  To remove   

a button from the toolbar
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1008)]!doc.bmp}  To hide or   

show the ruler
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1009)]!doc.bmp}  To change   

the unit of measurement on the ruler
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Dwwod_DB)]!closed.bmp}

                                                                                         Document window  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  

Works database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   



an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_GHpee_DB)]!closed.bmp}

                                                                                                        Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Hinii_DB)]!closed.bmp}

                                                                                      Highlight information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Vsiew_DB)]!closed.bmp}

                                                                                                             Views  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_Tarro_DB)]!closed.bmp}

                                                                                           Toolbar and ruler  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!open.bmp}

                                                                                         Document window  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1010)]!doc.bmp}  To view   

different parts of your document at the same time
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1043)]!doc.bmp}  To view   

several documents at the same time
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!doc.bmp}  To zoom in   

and out
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!doc.bmp}  To change   

how much you can fit on your screen
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!doc.bmp}       To   

minimize the Help window
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1013)]!doc.bmp}       To   

minimize the active document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1014)]!doc.bmp}  To restore   

a minimized document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!doc.bmp}  To move to   

any place in the document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  

Works database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   



records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Starting a   
Works database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Oadep_DB)]!

closed.bmp}                                                                         Open a database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Tsetp_DB)]!closed.bmp}

                                                                                                      Templates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Wwops_DB)]!

closed.bmp}                                                           Work with other programs  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Smofs_DB)]!

closed.bmp}                                                                       Send mail or faxes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   
your work

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Starting a   
Works database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!open.bmp}  Open a   

database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1002)]!doc.bmp}  To create a   

new database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!doc.bmp}  To have   

Works help you create a document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1036)]!doc.bmp}  To open a   

new blank document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1037)]!doc.bmp}  To open an  

existing document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1038)]!doc.bmp}  To open a   

backup copy of a document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1021)]!doc.bmp}  To have   

Works always open specific documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1022)]!doc.bmp}  To change   

the documents Works always opens
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1023)]!doc.bmp}  To stop   

Works from opening specific documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Tsetp_DB)]!closed.bmp}

                                                                                                      Templates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Wwops_DB)]!

closed.bmp}                                                           Work with other programs  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Smofs_DB)]!

closed.bmp}                                                                       Send mail or faxes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   



records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Starting a   
Works database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Oadep_DB)]!

closed.bmp}                                                                         Open a database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!open.bmp}

                                                                                                      Templates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!doc.bmp}  To create   

your own template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A002)]!doc.bmp}  To create   

a default template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A003)]!doc.bmp}  To stop   

using a default template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A001)]!doc.bmp}  To create   

a document using your own template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1025)]!doc.bmp}  To create a  

document using a Works for Windows 3.0 template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1026)]!doc.bmp}  To rename   

an existing template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1027)]!doc.bmp}  To delete a   

template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Wwops_DB)]!

closed.bmp}                                                           Work with other programs  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Smofs_DB)]!

closed.bmp}                                                                       Send mail or faxes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   



an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Starting a   
Works database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Oadep_DB)]!

closed.bmp}                                                                         Open a database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Tsetp_DB)]!closed.bmp}

                                                                                                      Templates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!open.bmp}  Work   

with other programs
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1028)]!doc.bmp}  To open a   

document created in another program
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1029)]!doc.bmp}  To save a   

Works document in another program's format
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1030)]!doc.bmp}  To open a   

text file
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1031)]!doc.bmp}  To save a   

Works document as a text file
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Smofs_DB)]!

closed.bmp}                                                                       Send mail or faxes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   



reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Starting a   
Works database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Oadep_DB)]!

closed.bmp}                                                                         Open a database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Tsetp_DB)]!closed.bmp}

                                                                                                      Templates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_Wwops_DB)]!

closed.bmp}                                                           Work with other programs  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!open.bmp}  Send   

mail or faxes
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4033)]!doc.bmp}  To send a   

Works document as a mail message
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4034)]!doc.bmp}  To set   

Works to send documents as text or as attachments
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB10002)]!doc.bmp}  To send a   

Works document as a fax
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8006)]!doc.bmp}  To dial a   

phone number using Works
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   



reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Typing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Afars_DB)]!closed.bmp}

                                                                                  Add fields and records  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Tanse_DB)]!closed.bmp}

                                                                                          Text and numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Dtoan_DB)]!closed.bmp}

                                                             Default text or automatic numbering  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Typing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!open.bmp}  Add fields   

and records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Afars_Taafd_DB)]!

closed.bmp}                                                                           To add a field  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Afars_Taard_DB)]!

closed.bmp}                                                                       To add a record  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Tanse_DB)]!closed.bmp}

                                                                                          Text and numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Dtoan_DB)]!closed.bmp}

                                                             Default text or automatic numbering  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   



checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Typing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!open.bmp}  Add fields   

and records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Afars_DB)]!open.bmp}

                                                                                             To add a field  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1003)]!doc.bmp}        To   

add a field in list view
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1004)]!doc.bmp}        To   

add a field to a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Afars_Taard_DB)]!

closed.bmp}                                                                       To add a record  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Tanse_DB)]!closed.bmp}

                                                                                          Text and numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Dtoan_DB)]!closed.bmp}

                                                             Default text or automatic numbering  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   



how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Typing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!open.bmp}  Add fields   

and records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Afars_Taafd_DB)]!

closed.bmp}                                                                           To add a field  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Afars_DB)]!open.bmp}

                                                                                         To add a record  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1005)]!doc.bmp}        To   

insert a blank record
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1006)]!doc.bmp}        To   

insert a blank record on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Tanse_DB)]!closed.bmp}

                                                                                          Text and numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Dtoan_DB)]!closed.bmp}

                                                             Default text or automatic numbering  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   



how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Typing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Afars_DB)]!closed.bmp}

                                                                                  Add fields and records  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!open.bmp}  Text and   

numbers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2010)]!doc.bmp}  To type text   

or numbers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8024)]!doc.bmp}  To type a   

series of numbers or dates
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7015)]!doc.bmp}  To insert a   

special character from the Windows Character Map
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Dtoan_DB)]!closed.bmp}

                                                             Default text or automatic numbering  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   



envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Typing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Afars_DB)]!closed.bmp}

                                                                                  Add fields and records  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Tanse_DB)]!closed.bmp}

                                                                                          Text and numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!open.bmp}  Default   

text or automatic numbering
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8013)]!doc.bmp}  To create a   

serialized field
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7013)]!doc.bmp}  To type   

default text or numbers for a field
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   

your database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   



checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Editing your   
database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Etnofatc_DB)]!

closed.bmp}                                 Edit the names of fields and their contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Dinei_DB)]!closed.bmp}

                                                                                         Delete information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Cinoi_DB)]!closed.bmp}

                                                                                           Copy information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Minoi_DB)]!closed.bmp}

                                                                                           Move information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Pinri_DB)]!closed.bmp}

                                                                                        Protect information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   



checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Editing your   
database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!open.bmp}  Edit the   

names of fields and their contents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!doc.bmp}  To highlight   

database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!doc.bmp}  To replace   

the contents of a field
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1013)]!doc.bmp}  To replace   

specific text or numbers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!doc.bmp}  To clear the  

contents of a field
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1010)]!doc.bmp}  To clear a   

formula
{ewc MVIMG, MVIMAGE, 

[HOTMACRO=J(TOC_Eyded_Etnofatc_Tetcoaf_DB)]!closed.bmp}  To edit the  
contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Etnofatc_Tcafn_DB)]!
closed.bmp}                                                           To change a field name  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Dinei_DB)]!closed.bmp}
                                                                                         Delete information  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Cinoi_DB)]!closed.bmp}
                                                                                           Copy information  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Minoi_DB)]!closed.bmp}
                                                                                           Move information  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Pinri_DB)]!closed.bmp}
                                                                                        Protect information  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Editing your   
database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!open.bmp}  Edit the   

names of fields and their contents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!doc.bmp}  To highlight   

database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!doc.bmp}  To replace   

the contents of a field
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1013)]!doc.bmp}  To replace   

specific text or numbers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!doc.bmp}  To clear the  

contents of a field
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1010)]!doc.bmp}  To clear a   

formula
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Etnofatc_DB)]!

open.bmp}                                                     To edit the contents of a field  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1008)]!doc.bmp}        To edit  

the contents of a field in list view
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1023)]!doc.bmp}        To edit  

the contents of a field on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Etnofatc_Tcafn_DB)]!

closed.bmp}                                                           To change a field name  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Dinei_DB)]!closed.bmp}

                                                                                         Delete information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Cinoi_DB)]!closed.bmp}

                                                                                           Copy information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Minoi_DB)]!closed.bmp}

                                                                                           Move information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Pinri_DB)]!closed.bmp}

                                                                                        Protect information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   



and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Editing your   
database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!open.bmp}  Edit the   

names of fields and their contents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!doc.bmp}  To highlight   

database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1007)]!doc.bmp}  To replace   

the contents of a field
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1013)]!doc.bmp}  To replace   

specific text or numbers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1009)]!doc.bmp}  To clear the  

contents of a field
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1010)]!doc.bmp}  To clear a   

formula
{ewc MVIMG, MVIMAGE, 

[HOTMACRO=J(TOC_Eyded_Etnofatc_Tetcoaf_DB)]!closed.bmp}  To edit the  
contents of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Etnofatc_DB)]!
open.bmp}                                                             To change a field name  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1011)]!doc.bmp}        To   

change a field name in list view
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1012)]!doc.bmp}        To   

change a field name on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Dinei_DB)]!closed.bmp}

                                                                                         Delete information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Cinoi_DB)]!closed.bmp}

                                                                                           Copy information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Minoi_DB)]!closed.bmp}

                                                                                           Move information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Pinri_DB)]!closed.bmp}

                                                                                        Protect information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Editing your   
database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Etnofatc_DB)]!

closed.bmp}                                 Edit the names of fields and their contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!open.bmp}  Delete   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!doc.bmp}  To highlight   

database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8011)]!doc.bmp}  To delete a   

field
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8010)]!doc.bmp}  To delete   

information from a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8012)]!doc.bmp}  To delete a   

record
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4030)]!doc.bmp}  To delete a   

note
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5017)]!doc.bmp}  To delete a   

text label from a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!doc.bmp}  To delete   

an object
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Cinoi_DB)]!closed.bmp}

                                                                                           Copy information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Minoi_DB)]!closed.bmp}

                                                                                           Move information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Pinri_DB)]!closed.bmp}

                                                                                        Protect information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   



records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Editing your   
database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Etnofatc_DB)]!

closed.bmp}                                 Edit the names of fields and their contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Dinei_DB)]!closed.bmp}

                                                                                         Delete information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!open.bmp}  Copy   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!doc.bmp}  To highlight   

database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8023)]!doc.bmp}  To copy the   

contents of a field into adjacent fields
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8025)]!doc.bmp}  To copy a   

field entry on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4029)]!doc.bmp}  To move or   

copy a note
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2016)]!doc.bmp}  To copy an   

object
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Cinoi_Tcard_DB)]!

closed.bmp}                                                                      To copy a record  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Minoi_DB)]!closed.bmp}

                                                                                           Move information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Pinri_DB)]!closed.bmp}

                                                                                        Protect information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   



an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Editing your   
database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Etnofatc_DB)]!

closed.bmp}                                 Edit the names of fields and their contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Dinei_DB)]!closed.bmp}

                                                                                         Delete information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!open.bmp}  Copy   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!doc.bmp}  To highlight   

database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8023)]!doc.bmp}  To copy the   

contents of a field into adjacent fields
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8025)]!doc.bmp}  To copy a   

field entry on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4029)]!doc.bmp}  To move or   

copy a note
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2016)]!doc.bmp}  To copy an   

object
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Cinoi_DB)]!open.bmp}

                                                                                       To copy a record  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8021)]!doc.bmp}        To   

copy a record in list view
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8022)]!doc.bmp}        To   

copy a record on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Minoi_DB)]!closed.bmp}

                                                                                           Move information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Pinri_DB)]!closed.bmp}

                                                                                        Protect information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   



records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Editing your   
database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Etnofatc_DB)]!

closed.bmp}                                 Edit the names of fields and their contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Dinei_DB)]!closed.bmp}

                                                                                         Delete information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Cinoi_DB)]!closed.bmp}

                                                                                           Copy information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!open.bmp}  Move   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!doc.bmp}  To highlight   

database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!doc.bmp}  To move an  

object
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8026)]!doc.bmp}  To move a   

field entry on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4029)]!doc.bmp}  To move or   

copy a note
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Minoi_Tmafd_DB)]!

closed.bmp}                                                                        To move a field  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Minoi_Tmard_DB)]!

closed.bmp}                                                                    To move a record  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Pinri_DB)]!closed.bmp}

                                                                                        Protect information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   



an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Editing your   
database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Etnofatc_DB)]!

closed.bmp}                                 Edit the names of fields and their contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Dinei_DB)]!closed.bmp}

                                                                                         Delete information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Cinoi_DB)]!closed.bmp}

                                                                                           Copy information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!open.bmp}  Move   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!doc.bmp}  To highlight   

database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!doc.bmp}  To move an  

object
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8026)]!doc.bmp}  To move a   

field entry on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4029)]!doc.bmp}  To move or   

copy a note
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Minoi_DB)]!open.bmp}

                                                                                          To move a field  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2012)]!doc.bmp}        To   

move a field in list view
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2011)]!doc.bmp}        To   

move a field on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Minoi_Tmard_DB)]!

closed.bmp}                                                                    To move a record  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Pinri_DB)]!closed.bmp}

                                                                                        Protect information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   



records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Editing your   
database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Etnofatc_DB)]!

closed.bmp}                                 Edit the names of fields and their contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Dinei_DB)]!closed.bmp}

                                                                                         Delete information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Cinoi_DB)]!closed.bmp}

                                                                                           Copy information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!open.bmp}  Move   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!doc.bmp}  To highlight   

database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!doc.bmp}  To move an  

object
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8026)]!doc.bmp}  To move a   

field entry on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4029)]!doc.bmp}  To move or   

copy a note
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Minoi_Tmafd_DB)]!

closed.bmp}                                                                        To move a field  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Minoi_DB)]!open.bmp}

                                                                                      To move a record  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8019)]!doc.bmp}        To   

move a record in list view
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8020)]!doc.bmp}        To   

move a record on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Pinri_DB)]!closed.bmp}

                                                                                        Protect information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   



records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Editing your   
database
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Etnofatc_DB)]!

closed.bmp}                                 Edit the names of fields and their contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Dinei_DB)]!closed.bmp}

                                                                                         Delete information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Cinoi_DB)]!closed.bmp}

                                                                                           Copy information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_Minoi_DB)]!closed.bmp}

                                                                                           Move information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!open.bmp}  Protect   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2020)]!doc.bmp}  To protect   

fields from being changed
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   

how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   



envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Changing   
how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fcsin_DB)]!closed.bmp}

                                                                                                Field contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Nfsua_DB)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Datfs_DB)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fatie_DB)]!closed.bmp}

                                                                                              Field alignment  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fseii_DB)]!closed.bmp}

                                                                                                       Field size  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Forid_DB)]!closed.bmp}

                                                                                                     Field order  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Hosfral_DB)]!closed.bmp}

                                                         Hide or show fields, records, and lines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   



how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Changing   
how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!open.bmp}  Field   

contents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!doc.bmp}  To highlight   

database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!doc.bmp}  To change   

the font
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!doc.bmp}  To change   

the font size
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!doc.bmp}  To apply   

bold style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!doc.bmp}  To apply   

italic style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!doc.bmp}  To apply   

underline style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3009)]!doc.bmp}  To apply   

strikethrough style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3012)]!doc.bmp}  To change   

color
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3013)]!doc.bmp}  To return to  

basic style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3014)]!doc.bmp}  To change   

the default character formats
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5002)]!doc.bmp}  To wrap text  

within a field
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Nfsua_DB)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Datfs_DB)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fatie_DB)]!closed.bmp}

                                                                                              Field alignment  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fseii_DB)]!closed.bmp}

                                                                                                       Field size  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Forid_DB)]!closed.bmp}



                                                                                                     Field order  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Hosfral_DB)]!closed.bmp}

                                                         Hide or show fields, records, and lines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Changing   
how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fcsin_DB)]!closed.bmp}

                                                                                                Field contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!open.bmp}  Number   

formats
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2001)]!doc.bmp}  To change   

a number format
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2002)]!doc.bmp}  To change   

the default number of decimal places
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Datfs_DB)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fatie_DB)]!closed.bmp}

                                                                                              Field alignment  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fseii_DB)]!closed.bmp}

                                                                                                       Field size  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Forid_DB)]!closed.bmp}

                                                                                                     Field order  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Hosfral_DB)]!closed.bmp}

                                                         Hide or show fields, records, and lines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   



functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Changing   
how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fcsin_DB)]!closed.bmp}

                                                                                                Field contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Nfsua_DB)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!open.bmp}  Date and   

time formats
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2003)]!doc.bmp}  To change   

the date or time format
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fatie_DB)]!closed.bmp}

                                                                                              Field alignment  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fseii_DB)]!closed.bmp}

                                                                                                       Field size  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Forid_DB)]!closed.bmp}

                                                                                                     Field order  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Hosfral_DB)]!closed.bmp}

                                                         Hide or show fields, records, and lines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   



reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Changing   
how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fcsin_DB)]!closed.bmp}

                                                                                                Field contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Nfsua_DB)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Datfs_DB)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!open.bmp}  Field   

alignment
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5001)]!doc.bmp}  To change   

horizontal alignment
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5003)]!doc.bmp}  To change   

vertical alignment
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2017)]!doc.bmp}  To align   

fields and objects to a grid
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fseii_DB)]!closed.bmp}

                                                                                                       Field size  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Forid_DB)]!closed.bmp}

                                                                                                     Field order  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Hosfral_DB)]!closed.bmp}

                                                         Hide or show fields, records, and lines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}



                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Changing   
how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fcsin_DB)]!closed.bmp}

                                                                                                Field contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Nfsua_DB)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Datfs_DB)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fatie_DB)]!closed.bmp}

                                                                                              Field alignment  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!open.bmp}  Field size  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5004)]!doc.bmp}  To change   
the size of a field

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5006)]!doc.bmp}  To change   
the field width to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5007)]!doc.bmp}  To change   
the record height to fit the largest entry

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Forid_DB)]!closed.bmp}
                                                                                                     Field order  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Hosfral_DB)]!closed.bmp}
                                                         Hide or show fields, records, and lines  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Changing   
how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fcsin_DB)]!closed.bmp}

                                                                                                Field contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Nfsua_DB)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Datfs_DB)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fatie_DB)]!closed.bmp}

                                                                                              Field alignment  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fseii_DB)]!closed.bmp}

                                                                                                       Field size  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!open.bmp}  Field   

order
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8017)]!doc.bmp}  To change   

the tab order of fields on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8018)]!doc.bmp}  To restore   

the default tab order of fields on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Hosfral_DB)]!closed.bmp}

                                                         Hide or show fields, records, and lines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   

objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   



functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Changing   
how your database looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fcsin_DB)]!closed.bmp}

                                                                                                Field contents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Nfsua_DB)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Datfs_DB)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fatie_DB)]!closed.bmp}

                                                                                              Field alignment  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Fseii_DB)]!closed.bmp}

                                                                                                       Field size  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_Forid_DB)]!closed.bmp}

                                                                                                     Field order  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!open.bmp}  Hide or   

show fields, records, and lines
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5008)]!doc.bmp}  To hide or   

show a field in list view
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5010)]!doc.bmp}  To hide or   

show a field name on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5011)]!doc.bmp}  To hide or   

show gridlines in list view
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5012)]!doc.bmp}  To hide or   

show field lines on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!doc.bmp}  To hide a   

record
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2015)]!doc.bmp}  To switch   

between hidden and displayed records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2014)]!doc.bmp}  To show all   

records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1017)]!doc.bmp}  To show all   

records after a search
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1016)]!doc.bmp}  To show   

only records not found during a search
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   



objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Adding   
objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Rabse_DB)]!

closed.bmp}                                                              Rectangles and borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Casgo_DB)]!

closed.bmp}                                                                      Colors and shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Lsaee_DB)]!

closed.bmp}                                                                                          Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Tsall_DB)]!

closed.bmp}                                                                                          Tables  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Sspee_DB)]!

closed.bmp}                                                                              Spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Cshrr_DB)]!

closed.bmp}                                                                                          Charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Padsi_DB)]!

closed.bmp}                                                                 Pictures and drawings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_WtoAd_DB)]!

closed.bmp}                                                                                        WordArt  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Nsote_DB)]!

closed.bmp}                                                                                           Notes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_EErqt_DB)]!

closed.bmp}                                                                            Equation Editor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Aalgl_DB)]!

closed.bmp}                                                                Alignment and layering  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   



an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Adding   
objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!open.bmp}

                                                                                Rectangles and borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2004)]!doc.bmp}  To draw a   

rectangle
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2005)]!doc.bmp}  To put a   

border around objects on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2006)]!doc.bmp}  To remove   

a border from objects on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Casgo_DB)]!

closed.bmp}                                                                      Colors and shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Lsaee_DB)]!

closed.bmp}                                                                                          Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Tsall_DB)]!

closed.bmp}                                                                                          Tables  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Sspee_DB)]!

closed.bmp}                                                                              Spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Cshrr_DB)]!

closed.bmp}                                                                                          Charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Padsi_DB)]!

closed.bmp}                                                                 Pictures and drawings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_WtoAd_DB)]!

closed.bmp}                                                                                        WordArt  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Nsote_DB)]!

closed.bmp}                                                                                           Notes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_EErqt_DB)]!

closed.bmp}                                                                            Equation Editor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Aalgl_DB)]!

closed.bmp}                                                                Alignment and layering  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   



and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Adding   
objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Rabse_DB)]!

closed.bmp}                                                              Rectangles and borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!open.bmp}  Colors   

and shading
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2007)]!doc.bmp}  To add   

color and shading to a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2008)]!doc.bmp}  To remove   

color and shading from a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Lsaee_DB)]!

closed.bmp}                                                                                          Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Tsall_DB)]!

closed.bmp}                                                                                          Tables  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Sspee_DB)]!

closed.bmp}                                                                              Spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Cshrr_DB)]!

closed.bmp}                                                                                          Charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Padsi_DB)]!

closed.bmp}                                                                 Pictures and drawings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_WtoAd_DB)]!

closed.bmp}                                                                                        WordArt  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Nsote_DB)]!

closed.bmp}                                                                                           Notes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_EErqt_DB)]!

closed.bmp}                                                                            Equation Editor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Aalgl_DB)]!

closed.bmp}                                                                Alignment and layering  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   



records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Adding   
objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Rabse_DB)]!

closed.bmp}                                                              Rectangles and borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Casgo_DB)]!

closed.bmp}                                                                      Colors and shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!open.bmp}  Labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5015)]!doc.bmp}  To add a   
text label to a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5016)]!doc.bmp}  To change   
the position of a text label on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5017)]!doc.bmp}  To delete a   
text label from a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Tsall_DB)]!
closed.bmp}                                                                                          Tables  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Sspee_DB)]!
closed.bmp}                                                                              Spreadsheets  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Cshrr_DB)]!
closed.bmp}                                                                                          Charts  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Padsi_DB)]!
closed.bmp}                                                                 Pictures and drawings  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_WtoAd_DB)]!
closed.bmp}                                                                                        WordArt  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Nsote_DB)]!
closed.bmp}                                                                                           Notes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_EErqt_DB)]!
closed.bmp}                                                                            Equation Editor  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Aalgl_DB)]!
closed.bmp}                                                                Alignment and layering  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Adding   
objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Rabse_DB)]!

closed.bmp}                                                              Rectangles and borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Casgo_DB)]!

closed.bmp}                                                                      Colors and shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Lsaee_DB)]!

closed.bmp}                                                                                          Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!open.bmp}  Tables  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4018)]!doc.bmp}  To add a   
table to your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7002)]!doc.bmp}  To change   
information in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7006)]!doc.bmp}  To change   
the format of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7007)]!doc.bmp}  To wrap   
text around a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7008)]!doc.bmp}  To copy a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7005)]!doc.bmp}  To move a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7010)]!doc.bmp}  To add a   
row in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7011)]!doc.bmp}  To add a   
column in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7009)]!doc.bmp}  To change   
the size of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7014)]!doc.bmp}  To delete a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Sspee_DB)]!
closed.bmp}                                                                              Spreadsheets  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Cshrr_DB)]!
closed.bmp}                                                                                          Charts  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Padsi_DB)]!
closed.bmp}                                                                 Pictures and drawings  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_WtoAd_DB)]!
closed.bmp}                                                                                        WordArt  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Nsote_DB)]!
closed.bmp}                                                                                           Notes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_EErqt_DB)]!
closed.bmp}                                                                            Equation Editor  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Aalgl_DB)]!
closed.bmp}                                                                Alignment and layering  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Adding   
objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Rabse_DB)]!

closed.bmp}                                                              Rectangles and borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Casgo_DB)]!

closed.bmp}                                                                      Colors and shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Lsaee_DB)]!

closed.bmp}                                                                                          Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Tsall_DB)]!

closed.bmp}                                                                                          Tables  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!open.bmp}

                                                                                                Spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4017)]!doc.bmp}  To create   

and embed a new spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4010)]!doc.bmp}  To edit an   

embedded spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4016)]!doc.bmp}  To link a   

range of spreadsheet cells
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4003)]!doc.bmp}  To edit a   

linked spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!doc.bmp}  To add a   

row
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!doc.bmp}  To add a   

column
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1006)]!doc.bmp}  To delete a   

row
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1021)]!doc.bmp}  To delete a   

column
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Cshrr_DB)]!

closed.bmp}                                                                                          Charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Padsi_DB)]!

closed.bmp}                                                                 Pictures and drawings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_WtoAd_DB)]!



closed.bmp}                                                                                        WordArt  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Nsote_DB)]!

closed.bmp}                                                                                           Notes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_EErqt_DB)]!

closed.bmp}                                                                            Equation Editor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Aalgl_DB)]!

closed.bmp}                                                                Alignment and layering  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Adding   
objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Rabse_DB)]!

closed.bmp}                                                              Rectangles and borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Casgo_DB)]!

closed.bmp}                                                                      Colors and shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Lsaee_DB)]!

closed.bmp}                                                                                          Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Tsall_DB)]!

closed.bmp}                                                                                          Tables  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Sspee_DB)]!

closed.bmp}                                                                              Spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!open.bmp}  Charts  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9007)]!doc.bmp}  To copy a   
chart to another document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8023)]!doc.bmp}  To insert a   
chart that is linked to a spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8024)]!doc.bmp}  To create   
and embed a new chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8027)]!doc.bmp}  To embed   
an existing chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8025)]!doc.bmp}  To edit the   
appearance of a linked chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8026)]!doc.bmp}  To edit an   
embedded chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Padsi_DB)]!
closed.bmp}                                                                 Pictures and drawings  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_WtoAd_DB)]!
closed.bmp}                                                                                        WordArt  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Nsote_DB)]!
closed.bmp}                                                                                           Notes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_EErqt_DB)]!
closed.bmp}                                                                            Equation Editor  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Aalgl_DB)]!
closed.bmp}                                                                Alignment and layering  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Adding   
objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Rabse_DB)]!

closed.bmp}                                                              Rectangles and borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Casgo_DB)]!

closed.bmp}                                                                      Colors and shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Lsaee_DB)]!

closed.bmp}                                                                                          Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Tsall_DB)]!

closed.bmp}                                                                                          Tables  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Sspee_DB)]!

closed.bmp}                                                                              Spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Cshrr_DB)]!

closed.bmp}                                                                                          Charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!open.bmp}

                                                                                   Pictures and drawings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4020)]!doc.bmp}  To add a   

picture from the ClipArt Gallery to a document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4025)]!doc.bmp}  To create a   

drawing and add it to a document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!doc.bmp}  To delete a   

picture or drawing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4026)]!doc.bmp}  To change   

a drawing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_WtoAd_DB)]!

closed.bmp}                                                                                        WordArt  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Nsote_DB)]!

closed.bmp}                                                                                           Notes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_EErqt_DB)]!

closed.bmp}                                                                            Equation Editor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Aalgl_DB)]!

closed.bmp}                                                                Alignment and layering  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   



information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Adding   
objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Rabse_DB)]!

closed.bmp}                                                              Rectangles and borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Casgo_DB)]!

closed.bmp}                                                                      Colors and shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Lsaee_DB)]!

closed.bmp}                                                                                          Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Tsall_DB)]!

closed.bmp}                                                                                          Tables  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Sspee_DB)]!

closed.bmp}                                                                              Spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Cshrr_DB)]!

closed.bmp}                                                                                          Charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Padsi_DB)]!

closed.bmp}                                                                 Pictures and drawings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!open.bmp}

                                                                                                         WordArt  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!doc.bmp}  To add   

WordArt to a document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4024)]!doc.bmp}  To change   

WordArt
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!doc.bmp}  To delete a   

WordArt object
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Nsote_DB)]!

closed.bmp}                                                                                           Notes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_EErqt_DB)]!

closed.bmp}                                                                            Equation Editor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Aalgl_DB)]!

closed.bmp}                                                                Alignment and layering  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   



and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Adding   
objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Rabse_DB)]!

closed.bmp}                                                              Rectangles and borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Casgo_DB)]!

closed.bmp}                                                                      Colors and shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Lsaee_DB)]!

closed.bmp}                                                                                          Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Tsall_DB)]!

closed.bmp}                                                                                          Tables  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Sspee_DB)]!

closed.bmp}                                                                              Spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Cshrr_DB)]!

closed.bmp}                                                                                          Charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Padsi_DB)]!

closed.bmp}                                                                 Pictures and drawings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_WtoAd_DB)]!

closed.bmp}                                                                                        WordArt  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!open.bmp}  Notes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4027)]!doc.bmp}  To add a   
note to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4028)]!doc.bmp}  To read a   
note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4029)]!doc.bmp}  To move or   
copy a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4030)]!doc.bmp}  To delete a   
note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4031)]!doc.bmp}  To change   
the size of a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4032)]!doc.bmp}  To change   
the picture or text of a note

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_EErqt_DB)]!
closed.bmp}                                                                            Equation Editor  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Aalgl_DB)]!
closed.bmp}                                                                Alignment and layering  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Adding   
objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Rabse_DB)]!

closed.bmp}                                                              Rectangles and borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Casgo_DB)]!

closed.bmp}                                                                      Colors and shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Lsaee_DB)]!

closed.bmp}                                                                                          Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Tsall_DB)]!

closed.bmp}                                                                                          Tables  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Sspee_DB)]!

closed.bmp}                                                                              Spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Cshrr_DB)]!

closed.bmp}                                                                                          Charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Padsi_DB)]!

closed.bmp}                                                                 Pictures and drawings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_WtoAd_DB)]!

closed.bmp}                                                                                        WordArt  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Nsote_DB)]!

closed.bmp}                                                                                           Notes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!open.bmp}

                                                                                              Equation Editor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4039)]!doc.bmp}  To add an   

equation to a document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4040)]!doc.bmp}  To edit an   

equation
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!doc.bmp}  To change   

the size of an equation
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4041)]!doc.bmp}  To delete   

an equation
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Aalgl_DB)]!

closed.bmp}                                                                Alignment and layering  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   



information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Adding   
objects and special elements to your form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Rabse_DB)]!

closed.bmp}                                                              Rectangles and borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Casgo_DB)]!

closed.bmp}                                                                      Colors and shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Lsaee_DB)]!

closed.bmp}                                                                                          Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Tsall_DB)]!

closed.bmp}                                                                                          Tables  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Sspee_DB)]!

closed.bmp}                                                                              Spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Cshrr_DB)]!

closed.bmp}                                                                                          Charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Padsi_DB)]!

closed.bmp}                                                                 Pictures and drawings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_WtoAd_DB)]!

closed.bmp}                                                                                        WordArt  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_Nsote_DB)]!

closed.bmp}                                                                                           Notes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_EErqt_DB)]!

closed.bmp}                                                                            Equation Editor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!open.bmp}

                                                                                  Alignment and layering  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2017)]!doc.bmp}  To align   

fields and objects to a grid
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2018)]!doc.bmp}  To send an   

object to the back
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2019)]!doc.bmp}  To bring an   

object to the front
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   



and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Sharing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Linii_DB)]!closed.bmp}

                                                                                             Link information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Ulspn_DB)]!closed.bmp}

                                                                                                   Update links  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Einmi_DB)]!closed.bmp}

                                                                                        Embed information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Eosdc_DB)]!closed.bmp}

                                                                                                    Edit objects  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   
your work

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Sharing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!open.bmp}  Link   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4001)]!doc.bmp}  To link   

information from another document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4002)]!doc.bmp}  To link an   

entire file
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4003)]!doc.bmp}  To edit   

linked information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Ulspn_DB)]!closed.bmp}

                                                                                                   Update links  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Einmi_DB)]!closed.bmp}

                                                                                        Embed information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Eosdc_DB)]!closed.bmp}

                                                                                                    Edit objects  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   



how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Sharing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Linii_DB)]!closed.bmp}

                                                                                             Link information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!open.bmp}  Update   

links
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4006)]!doc.bmp}  To update   

all links automatically when you open a document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4005)]!doc.bmp}  To change   

from automatic to manual link updating
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4004)]!doc.bmp}  To update a  

link manually
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4007)]!doc.bmp}        To   

reconnect or change the source of a link
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Einmi_DB)]!closed.bmp}

                                                                                        Embed information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Eosdc_DB)]!closed.bmp}

                                                                                                    Edit objects  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   



reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Sharing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Linii_DB)]!closed.bmp}

                                                                                             Link information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Ulspn_DB)]!closed.bmp}

                                                                                                   Update links  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!open.bmp}  Embed   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4009)]!doc.bmp}  To create   

and embed an object
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4010)]!doc.bmp}  To edit an   

embedded object
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Eosdc_DB)]!closed.bmp}

                                                                                                    Edit objects  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   



envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Sharing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Linii_DB)]!closed.bmp}

                                                                                             Link information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Ulspn_DB)]!closed.bmp}

                                                                                                   Update links  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_Einmi_DB)]!closed.bmp}

                                                                                        Embed information  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!open.bmp}  Edit   

objects
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!doc.bmp}  To change   

the size of an object
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2016)]!doc.bmp}  To copy an   

object
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!doc.bmp}  To move an  

object
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!doc.bmp}  To delete   

an object
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   

and sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   



reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Finding and   
sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Stons_DB)]!closed.bmp}

                                                                                Specific text or numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Sfors_DB)]!closed.bmp}

                                                                               Specific fields or records  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Sriaono_DB)]!

closed.bmp}                                Sort records in alphabetic or numeric order  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Finding and   
sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!open.bmp}  Specific   

text or numbers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1014)]!doc.bmp}  To find   

specific text or numbers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1015)]!doc.bmp}  To repeat a   

search
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1016)]!doc.bmp}  To show   

only records not found during a search
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1017)]!doc.bmp}  To show all   

records after a search
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1013)]!doc.bmp}  To replace   

specific text or numbers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Sfors_DB)]!closed.bmp}

                                                                               Specific fields or records  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Sriaono_DB)]!

closed.bmp}                                Sort records in alphabetic or numeric order  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   



reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Finding and   
sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Stons_DB)]!closed.bmp}

                                                                                Specific text or numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!open.bmp}  Specific   

fields or records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2016)]!doc.bmp}  To go to a   

specific field or record
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Sriaono_DB)]!

closed.bmp}                                Sort records in alphabetic or numeric order  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   
your work

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Finding and   
sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Stons_DB)]!closed.bmp}

                                                                                Specific text or numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Sfors_DB)]!closed.bmp}

                                                                               Specific fields or records  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!open.bmp}  Sort   

records in alphabetic or numeric order
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5013)]!doc.bmp}  To sort a   

database in alphabetic or numeric order
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1015)]!doc.bmp}  To repeat a   

search
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   

records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   



checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Finding   
records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_Caaaf_DB)]!closed.bmp}

                                                                                Create and apply a filter  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_Eocfs_DB)]!closed.bmp}

                                                                          Examples of common filters  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_Nmadf_DB)]!

closed.bmp}                                                  Name, modify, and delete filters  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Finding   
records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!open.bmp}  Create   

and apply a filter
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!doc.bmp}  To create   

and apply a new filter
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6003)]!doc.bmp}  To reverse   

the results of a filter
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6004)]!doc.bmp}  To show all   

records again after filtering
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6006)]!doc.bmp}  To reapply   

the last filter
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6009)]!doc.bmp}  To apply an   

existing filter
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!doc.bmp}  To hide a   

record
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2014)]!doc.bmp}  To show all   

records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_Eocfs_DB)]!closed.bmp}

                                                                          Examples of common filters  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_Nmadf_DB)]!

closed.bmp}                                                  Name, modify, and delete filters  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}



                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Finding   
records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_Caaaf_DB)]!closed.bmp}

                                                                                Create and apply a filter  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!open.bmp}

                                                                          Examples of common filters  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6012)]!doc.bmp}  To filter for   

records that match exactly
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6013)]!doc.bmp}  To filter for   

records that match in more than one field
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6014)]!doc.bmp}  To filter for   

records that are above or below a specific value
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6015)]!doc.bmp}  To filter for   

records within a specific range
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6017)]!doc.bmp}  To filter for   

records that meet one of several conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6018)]!doc.bmp}  To filter for   

records that meet some or all of several conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6019)]!doc.bmp}  To filter for   

records that don't match exactly
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6020)]!doc.bmp}  To filter for   

records that have some contents in common
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6022)]!doc.bmp}  To create   

and apply a filter using a formula
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_Nmadf_DB)]!

closed.bmp}                                                  Name, modify, and delete filters  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   



records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Finding   
records that meet specific conditions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_Caaaf_DB)]!closed.bmp}

                                                                                Create and apply a filter  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_Eocfs_DB)]!closed.bmp}

                                                                          Examples of common filters  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!open.bmp}  Name,   

modify, and delete filters
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6007)]!doc.bmp}  To rename   

a filter
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3010)]!doc.bmp}  To modify a   

filter
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6010)]!doc.bmp}  To delete a   

filter
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   

records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   



envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Marking   
records to view or print
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!doc.bmp}  To mark   

records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9002)]!doc.bmp}  To mark   

records on a form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9003)]!doc.bmp}  To mark   

multiple records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9004)]!doc.bmp}  To mark or   

unmark all records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9005)]!doc.bmp}  To show or   

hide marked records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!doc.bmp}  To print   

marked records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   

an address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   



envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Creating an   
address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8015)]!doc.bmp}  To create an   

address book with the Address Book TaskWizard
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8016)]!doc.bmp}  To use an   

existing database as your address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8014)]!doc.bmp}  To open your   

address book
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Calculating   
with formulas
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Tfsyl_DB)]!closed.bmp}

                                                                                                Type formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Asacfr_DB)]!closed.bmp}

                                                        Add, subtract, and copy formula results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Calculating   
with formulas
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!open.bmp}  Type   

formulas
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3008)]!doc.bmp}  To type your  

own formula
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3005)]!doc.bmp}  To clear a   

formula
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7012)]!doc.bmp}  To calculate  

a field's contents using a formula
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7013)]!doc.bmp}  To type   

default text or numbers for a field
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Asacfr_DB)]!closed.bmp}

                                                        Add, subtract, and copy formula results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   



envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Calculating   
with formulas
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Tfsyl_DB)]!closed.bmp}

                                                                                                Type formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!open.bmp}  Add,   

subtract, and copy formula results
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!doc.bmp}  To copy the   

result of a formula
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8012)]!doc.bmp}  To add the   

result of a formula to an entry
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8013)]!doc.bmp}  To subtract   

the result of a formula from an entry
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7014)]!doc.bmp}  To type a   

formula that uses a function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   



envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Datfs_DB)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ffsio_DB)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Lfsoo_DB)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Matfs_DB)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ifsno_DB)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Larfs_DB)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfsto_DB)]!closed.bmp}

                                                                                        Statistical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Tfseo_DB)]!closed.bmp}

                                                                                                Text functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfotr_DB)]!closed.bmp}



                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!open.bmp}  Date and   

time functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2001)]!doc.bmp}  To use a   

date or time function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2002)]!doc.bmp}  To use   

DATE(Year,Month,Day)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2003)]!doc.bmp}  To use   

DAY(DateSerialNumber)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2004)]!doc.bmp}  To use   

HOUR(TimeSerialNumber)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2005)]!doc.bmp}  To use   

MINUTE(TimeSerialNumber)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2006)]!doc.bmp}  To use   

MONTH(DateSerialNumber)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2007)]!doc.bmp}  To use   

NOW( )
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2008)]!doc.bmp}  To use   



SECOND(TimeSerialNumber)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2009)]!doc.bmp}  To use   

TIME(Hour,Minute,Second)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2010)]!doc.bmp}  To use   

YEAR(DateSerialNumber)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ffsio_DB)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Lfsoo_DB)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Matfs_DB)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ifsno_DB)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Larfs_DB)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfsto_DB)]!closed.bmp}

                                                                                        Statistical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Tfseo_DB)]!closed.bmp}

                                                                                                Text functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfotr_DB)]!closed.bmp}

                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Datfs_DB)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!open.bmp}  Financial   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!doc.bmp}  To use a   

financial function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6002)]!doc.bmp}  To use   

CTERM(Rate,FutureValue,PresentValue)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6003)]!doc.bmp}  To use   

DDB(Cost,Salvage,Life,Period)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6004)]!doc.bmp}  To use   

FV(Payment,Rate,Term)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6006)]!doc.bmp}  To use   

NPV(Rate,RangeReference)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6007)]!doc.bmp}  To use   

PMT(Principal,Rate,Term)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6008)]!doc.bmp}  To use   



PV(Payment,Rate,Term)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6009)]!doc.bmp}  To use   

RATE(FutureValue,PresentValue,Term)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6010)]!doc.bmp}  To use   

SLN(Cost,Salvage,Life)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6011)]!doc.bmp}  To use   

SYD(Cost,Salvage,Life,Period)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6012)]!doc.bmp}  To use   

TERM(Payment,Rate,FutureValue)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Lfsoo_DB)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Matfs_DB)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ifsno_DB)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Larfs_DB)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfsto_DB)]!closed.bmp}

                                                                                        Statistical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Tfseo_DB)]!closed.bmp}

                                                                                                Text functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfotr_DB)]!closed.bmp}

                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Datfs_DB)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ffsio_DB)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!open.bmp}  Logical   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2011)]!doc.bmp}  To use a   

logical function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2012)]!doc.bmp}  To use   

AND(Logical0,Logical1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2013)]!doc.bmp}  To use   

FALSE( )
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2014)]!doc.bmp}  To use   

IF(Cond,ValueIfTrue,ValueIfFalse)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2015)]!doc.bmp}  To use   

NOT(Logical)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2016)]!doc.bmp}  To use   



OR(Logical0,Logical1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2017)]!doc.bmp}  To use   

TRUE( )
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Matfs_DB)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ifsno_DB)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Larfs_DB)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfsto_DB)]!closed.bmp}

                                                                                        Statistical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Tfseo_DB)]!closed.bmp}

                                                                                                Text functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfotr_DB)]!closed.bmp}

                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Datfs_DB)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ffsio_DB)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Lfsoo_DB)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!open.bmp}  Math and   

trigonometric functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!doc.bmp}  To use a   

math or trigonometric function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6015)]!doc.bmp}  To use   

ABS(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6016)]!doc.bmp}  To use   

ACOS(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6017)]!doc.bmp}  To use   

ASIN(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6018)]!doc.bmp}  To use   



ATAN(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6019)]!doc.bmp}  To use   

ATAN2(x-coordinate,y-coordinate)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6020)]!doc.bmp}  To use   

COS(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6021)]!doc.bmp}  To use   

EXP(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6022)]!doc.bmp}  To use   

INT(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6023)]!doc.bmp}  To use   

LN(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6024)]!doc.bmp}  To use   

LOG(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6025)]!doc.bmp}  To use   

MOD(Numerator,Denominator)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6026)]!doc.bmp}  To use PI( )  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6027)]!doc.bmp}  To use   

RAND( )
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6028)]!doc.bmp}  To use   

ROUND(x,NumberOfPlaces)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6029)]!doc.bmp}  To use   

SIN(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6030)]!doc.bmp}  To use   

SQRT(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6031)]!doc.bmp}  To use   

TAN(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ifsno_DB)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Larfs_DB)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfsto_DB)]!closed.bmp}

                                                                                        Statistical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Tfseo_DB)]!closed.bmp}

                                                                                                Text functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfotr_DB)]!closed.bmp}

                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   



your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Datfs_DB)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ffsio_DB)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Lfsoo_DB)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Matfs_DB)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!open.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4001)]!doc.bmp}  To use an   

informational function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4002)]!doc.bmp}  To use   

ERR( )
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4003)]!doc.bmp}  To use   

ISERR(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4004)]!doc.bmp}  To use   



ISNA(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4005)]!doc.bmp}  To use   

NA( )
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Larfs_DB)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfsto_DB)]!closed.bmp}

                                                                                        Statistical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Tfseo_DB)]!closed.bmp}

                                                                                                Text functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfotr_DB)]!closed.bmp}

                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Datfs_DB)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ffsio_DB)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Lfsoo_DB)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Matfs_DB)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ifsno_DB)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!open.bmp}  Lookup   

and reference functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4006)]!doc.bmp}  To use a   

lookup or reference function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4007)]!doc.bmp}  To use   

CHOOSE(Choice,Option0,Option1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfsto_DB)]!closed.bmp}



                                                                                        Statistical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Tfseo_DB)]!closed.bmp}

                                                                                                Text functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfotr_DB)]!closed.bmp}

                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Datfs_DB)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ffsio_DB)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Lfsoo_DB)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Matfs_DB)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ifsno_DB)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Larfs_DB)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!open.bmp}  Statistical  

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6032)]!doc.bmp}  To use a   

statistical function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6033)]!doc.bmp}  To use   



AVG(RangeReference0,RangeReference1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6034)]!doc.bmp}  To use   

COUNT(RangeReference0,RangeReference1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6035)]!doc.bmp}  To use   

MAX(RangeReference0,RangeReference1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6036)]!doc.bmp}  To use   

MIN(RangeReference0,RangeReference1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6037)]!doc.bmp}  To use   

STD(RangeReference0,RangeReference1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6038)]!doc.bmp}  To use   

SUM(RangeReference0,RangeReference1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6039)]!doc.bmp}  To use   

VAR(RangeReference0,RangeReference1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Tfseo_DB)]!closed.bmp}

                                                                                                Text functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfotr_DB)]!closed.bmp}

                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Datfs_DB)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ffsio_DB)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Lfsoo_DB)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Matfs_DB)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ifsno_DB)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Larfs_DB)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfsto_DB)]!closed.bmp}

                                                                                        Statistical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!open.bmp}  Text   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!doc.bmp}  To use a   



text function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4014)]!doc.bmp}  To use   

EXACT(TextValue0,TextValue1)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4015)]!doc.bmp}  To use   

FIND(FindText,SearchText,Offset)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4016)]!doc.bmp}  To use   

LEFT(TextValue,Length)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4017)]!doc.bmp}  To use   

LENGTH(TextValue)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4018)]!doc.bmp}  To use   

LOWER(TextValue)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4019)]!doc.bmp}  To use   

MID(TextValue,Offset,Length)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4020)]!doc.bmp}  To use   

N(RangeReference)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4021)]!doc.bmp}  To use   

PROPER(TextValue)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4022)]!doc.bmp}  To use   

REPEAT(TextValue,Count)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4023)]!doc.bmp}  To use   

REPLACE(OldText,Offset,Length,NewText)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4024)]!doc.bmp}  To use   

RIGHT(TextValue,Length)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4025)]!doc.bmp}  To use   

S(RangeReference)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4026)]!doc.bmp}  To use   

STRING(x,DecimalPlaces)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4027)]!doc.bmp}  To use   

TRIM(TextValue)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4028)]!doc.bmp}  To use   

UPPER(TextValue)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4029)]!doc.bmp}  To use   

VALUE(TextValue)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfotr_DB)]!closed.bmp}

                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Database   
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Datfs_DB)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ffsio_DB)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Lfsoo_DB)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Matfs_DB)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Ifsno_DB)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Larfs_DB)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Sfsto_DB)]!closed.bmp}

                                                                                        Statistical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_Tfseo_DB)]!closed.bmp}

                                                                                                Text functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!open.bmp}  Show   



formulas or their results
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8015)]!doc.bmp}  To show a   

formula or its result in an entry
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   

reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Creating   
reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Cartr_DB)]!closed.bmp}

                                                                                              Create a report  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Eartd_DB)]!closed.bmp}

                                                                                                   Edit a report  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Varti_DB)]!closed.bmp}

                                                                                                 View a report  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Ncadr_DB)]!closed.bmp}

                                                                    Name, copy, and delete reports  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   
your work

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Creating   
reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!open.bmp}  Create a   

report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3001)]!doc.bmp}  To create a   

report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3004)]!doc.bmp}  To calculate  

database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3012)]!doc.bmp}  To create   

and apply a new filter to a report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Eartd_DB)]!closed.bmp}

                                                                                                   Edit a report  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Varti_DB)]!closed.bmp}

                                                                                                 View a report  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Ncadr_DB)]!closed.bmp}

                                                                    Name, copy, and delete reports  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   



how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Creating   
reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Cartr_DB)]!closed.bmp}

                                                                                              Create a report  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!open.bmp}  Edit a   

report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9007)]!doc.bmp}  To modify a   

report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3002)]!doc.bmp}  To change   

how a report is sorted
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3014)]!doc.bmp}  To change   

how a report is grouped
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3009)]!doc.bmp}  To add   

grouping to an existing report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9013)]!doc.bmp}  To add text,  

a number, or a date to a report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3013)]!doc.bmp}  To modify a   



filter applied to a report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9014)]!doc.bmp}  To add a   

field name to a report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9015)]!doc.bmp}  To add a   

field entry to a report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9016)]!doc.bmp}  To add a   

calculation to a report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9017)]!doc.bmp}  To add a   

formula to a report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Varti_DB)]!closed.bmp}

                                                                                                 View a report  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Ncadr_DB)]!closed.bmp}

                                                                    Name, copy, and delete reports  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Creating   
reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Cartr_DB)]!closed.bmp}

                                                                                              Create a report  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Eartd_DB)]!closed.bmp}

                                                                                                   Edit a report  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!open.bmp}  View a   

report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1018)]!doc.bmp}  To switch to  

report view
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3003)]!doc.bmp}  To apply an   

existing filter to a report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Ncadr_DB)]!closed.bmp}

                                                                    Name, copy, and delete reports  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   



envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Creating   
reports from your database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Cartr_DB)]!closed.bmp}

                                                                                              Create a report  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Eartd_DB)]!closed.bmp}

                                                                                                   Edit a report  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_Varti_DB)]!closed.bmp}

                                                                                                 View a report  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!open.bmp}  Name,   

copy, and delete reports
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3005)]!doc.bmp}  To change   

the name of a report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3006)]!doc.bmp}  To copy a   

report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3015)]!doc.bmp}  To copy   

report information to another document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB3007)]!doc.bmp}  To delete a   



report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   

how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Changing   
how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Racso_DB)]!closed.bmp}

                                                                                        Rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Nfsua_DB)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Aatwif_DB)]!closed.bmp}

                                                           Alignment and text wrapping in fields  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Htanl_DB)]!closed.bmp}

                                                                           How text and numbers look  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   
your work

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Changing   
how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!open.bmp}  Rows and   

columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9010)]!doc.bmp}  To add a   

blank row to a report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9011)]!doc.bmp}  To add a   

blank column to a report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9012)]!doc.bmp}  To delete a   

row or column from a report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!doc.bmp}  To change   

the height of a row
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!doc.bmp}  To change   

the width of a column
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Nfsua_DB)]!closed.bmp}



                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Aatwif_DB)]!closed.bmp}

                                                           Alignment and text wrapping in fields  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Htanl_DB)]!closed.bmp}

                                                                           How text and numbers look  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
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Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Changing   
how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Racso_DB)]!closed.bmp}

                                                                                        Rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!open.bmp}  Number   

formats
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2001)]!doc.bmp}  To change   

a number format
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2002)]!doc.bmp}  To change   

the default number of decimal places
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Aatwif_DB)]!closed.bmp}

                                                           Alignment and text wrapping in fields  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Htanl_DB)]!closed.bmp}

                                                                           How text and numbers look  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   



envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Changing   
how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Racso_DB)]!closed.bmp}

                                                                                        Rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Nfsua_DB)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!open.bmp}  Alignment   

and text wrapping in fields
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9008)]!doc.bmp}  To center   

text across several cells on a report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9009)]!doc.bmp}  To repeat a   

character or entry across columns in a report
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5001)]!doc.bmp}  To change   

horizontal alignment
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5003)]!doc.bmp}  To change   



vertical alignment
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB5002)]!doc.bmp}  To wrap text  

within a field
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Htanl_DB)]!closed.bmp}

                                                                           How text and numbers look  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Changing   
how your report looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Racso_DB)]!closed.bmp}

                                                                                        Rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Nfsua_DB)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_Aatwif_DB)]!closed.bmp}

                                                           Alignment and text wrapping in fields  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!open.bmp}  How text   

and numbers look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!doc.bmp}  To highlight   

database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!doc.bmp}  To change   

the font
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!doc.bmp}  To change   



the font size
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!doc.bmp}  To apply   

bold style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!doc.bmp}  To apply   

italic style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!doc.bmp}  To apply   

underline style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3009)]!doc.bmp}  To apply   

strikethrough style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3012)]!doc.bmp}  To change   

color
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3013)]!doc.bmp}  To return to  

basic style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3014)]!doc.bmp}  To change   

the default character formats
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   

envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Setting up   
envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_Esnpe_DB)]!closed.bmp}

                                                                                                      Envelopes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_Lsaee_DB)]!closed.bmp}

                                                                                                            Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Setting up   
envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!open.bmp}

                                                                                                      Envelopes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4022)]!doc.bmp}  To create   

envelopes
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4026)]!doc.bmp}  To address   

a single envelope
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4027)]!doc.bmp}  To change   

the addresses on your envelopes
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4024)]!doc.bmp}  To change   

envelopes
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4025)]!doc.bmp}  To adjust   



the size of an envelope
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4028)]!doc.bmp}  To delete   

envelopes
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4020)]!doc.bmp}  To delete   

placeholders
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6006)]!doc.bmp}  To preview   

envelopes before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!doc.bmp}  To print   

envelopes
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_Lsaee_DB)]!closed.bmp}

                                                                                                            Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Setting up   
envelopes and labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_Esnpe_DB)]!closed.bmp}

                                                                                                      Envelopes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!open.bmp}  Labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5001)]!doc.bmp}  To create   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5017)]!doc.bmp}  To create   
return address labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5025)]!doc.bmp}  To create   
multiple copies of the same label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5023)]!doc.bmp}  To change   
the addresses on your mailing labels



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5003)]!doc.bmp}  To change   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5018)]!doc.bmp}  To adjust   
the size of a label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5026)]!doc.bmp}  To delete   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4020)]!doc.bmp}  To delete   
placeholders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6007)]!doc.bmp}  To preview   
labels before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!doc.bmp}  To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6025)]!doc.bmp}  To print   
return address labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7017)]!doc.bmp}  To print   
multiple copies of the same label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information
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                                                                        Paper size and paper source  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!open.bmp}  Printer   

selection
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!doc.bmp}  To switch   

to a different printer
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Dsonu_DB)]!closed.bmp}

                                                                                                    Documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Rsero_DB)]!closed.bmp}

                                                                                                         Records  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Fsorm_DB)]!closed.bmp}

                                                                                                            Forms  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Esnpe_DB)]!closed.bmp}

                                                                                                      Envelopes  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Lsaee_DB)]!closed.bmp}
                                                                                                            Labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   
your work

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!open.bmp}

                                                                                                    Documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!doc.bmp}  To print   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6009)]!doc.bmp}  To print a   

specific page or range of pages
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Rsero_DB)]!closed.bmp}

                                                                                                         Records  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Fsorm_DB)]!closed.bmp}
                                                                                                            Forms  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Esnpe_DB)]!closed.bmp}
                                                                                                      Envelopes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Lsaee_DB)]!closed.bmp}
                                                                                                            Labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   
your work

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Dsonu_DB)]!closed.bmp}

                                                                                                    Documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!open.bmp}  Records  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!doc.bmp}  To mark   
records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9002)]!doc.bmp}  To mark   
records on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9003)]!doc.bmp}  To mark   



multiple records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9004)]!doc.bmp}  To mark or   

unmark all records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9005)]!doc.bmp}  To show or   

hide marked records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9006)]!doc.bmp}  To print   

marked records
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Fsorm_DB)]!closed.bmp}

                                                                                                            Forms  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Esnpe_DB)]!closed.bmp}

                                                                                                      Envelopes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Lsaee_DB)]!closed.bmp}

                                                                                                            Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Dsonu_DB)]!closed.bmp}

                                                                                                    Documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Rsero_DB)]!closed.bmp}

                                                                                                         Records  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!open.bmp}  Forms  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7008)]!doc.bmp}  To print a   
single record on a form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7009)]!doc.bmp}  To print a   



blank form
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB7011)]!doc.bmp}  To print   

more than one record on a page
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Esnpe_DB)]!closed.bmp}

                                                                                                      Envelopes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Lsaee_DB)]!closed.bmp}

                                                                                                            Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Dsonu_DB)]!closed.bmp}

                                                                                                    Documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Rsero_DB)]!closed.bmp}

                                                                                                         Records  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Fsorm_DB)]!closed.bmp}

                                                                                                            Forms  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!open.bmp}  Envelopes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6024)]!doc.bmp}  To print   



one envelope as a test
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!doc.bmp}  To print   

envelopes
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Lsaee_DB)]!closed.bmp}

                                                                                                            Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Dsonu_DB)]!closed.bmp}

                                                                                                    Documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Rsero_DB)]!closed.bmp}

                                                                                                         Records  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Fsorm_DB)]!closed.bmp}

                                                                                                            Forms  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Esnpe_DB)]!closed.bmp}

                                                                                                      Envelopes  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!open.bmp}  Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6012)]!doc.bmp}  To print two  

rows of labels as a test
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6023)]!doc.bmp}  To start   

printing on a specific label row
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!doc.bmp}  To print   

labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6025)]!doc.bmp}  To print   

return address labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Ending your   

work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Nasyd_DB)]!closed.bmp}

                                                                  Name and save your documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CdaqW_DB)]!

closed.bmp}                                                Close documents and quit Works  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Ddsen_DB)]!closed.bmp}

                                                                                         Delete documents  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Ending your   

work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!open.bmp}  Name   

and save your documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!doc.bmp}  To name   

and save your document the first time
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!doc.bmp}  To save   

your document as you work



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6018)]!doc.bmp}  To make a   
copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6019)]!doc.bmp}  To make a   
backup copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CdaqW_DB)]!
closed.bmp}                                                Close documents and quit Works  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Ddsen_DB)]!closed.bmp}
                                                                                         Delete documents  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Ending your   

work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Nasyd_DB)]!closed.bmp}

                                                                  Name and save your documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!open.bmp}  Close   

documents and quit Works
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6020)]!doc.bmp}  To close a   

document



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6021)]!doc.bmp}  To quit   
Works

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Ddsen_DB)]!closed.bmp}
                                                                                         Delete documents  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!db.bmp}                Database  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dbsai_DB)]!closed.bmp}  Database   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWde_DB)]!closed.bmp}  Starting a  
Works database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_DB)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eyded_DB)]!closed.bmp}  Editing   
your database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chydl_DB)]!closed.bmp}  Changing   
how your database looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyf_DB)]!closed.bmp}  Adding   
objects and special elements to your form

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_DB)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_DB)]!closed.bmp}  Finding   
and sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Frtmsc_DB)]!closed.bmp}  Finding   
records that meet specific conditions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Mrtvop_DB)]!closed.bmp}  Marking   
records to view or print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Caabk_DB)]!closed.bmp}  Creating   
an address book

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_DB)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Dfsao_DB)]!closed.bmp}  Database   
functions

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Crfydi_DB)]!closed.bmp}  Creating   
reports from your database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chyrl_DB)]!closed.bmp}  Changing   
how your report looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sueal_DB)]!closed.bmp}  Setting up   
envelopes and labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_DB)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_DB)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!open.bmp}  Ending your   

work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Nasyd_DB)]!closed.bmp}

                                                                  Name and save your documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CdaqW_DB)]!

closed.bmp}                                                Close documents and quit Works  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_DB)]!open.bmp}  Delete   

documents



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7016)]!doc.bmp}  To delete a   
document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Spreadsheet  
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_GHpee_SS)]!closed.bmp}

                                                                                                        Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_Hsesi_SS)]!closed.bmp}

                                                                        Highlight spreadsheet entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_Tarro_SS)]!closed.bmp}

                                                                                           Toolbar and ruler  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_Dwwod_SS)]!closed.bmp}

                                                                                         Document window  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   

Works spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   

your spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Spreadsheet  
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!open.bmp}  Get Help  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP005)]!doc.bmp}  To quickly   
find a specific topic (Index)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP006)]!doc.bmp}  To browse  
through all the topic titles (Contents)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP011)]!doc.bmp}  To get   
overview and troubleshooting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP008)]!doc.bmp}  To get   
information on choices in a dialog box

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP012)]!doc.bmp}  To print   
the procedure

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!doc.bmp}       To   
minimize the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP009)]!doc.bmp}  To turn off   
Help

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP)]!doc.bmp}  To turn off   
first-time Help

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP1001)]!doc.bmp}  To turn   
Help back on

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8001)]!doc.bmp}  To get   
product support

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8047)]!doc.bmp}  To use the   
Microsoft Works Forum

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_Hsesi_SS)]!closed.bmp}
                                                                        Highlight spreadsheet entries  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_Tarro_SS)]!closed.bmp}
                                                                                           Toolbar and ruler  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_Dwwod_SS)]!closed.bmp}
                                                                                         Document window  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}



                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Spreadsheet  
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_GHpee_SS)]!closed.bmp}

                                                                                                        Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!open.bmp}  Highlight   

spreadsheet entries
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!doc.bmp}  To highlight   

spreadsheet entries
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_Tarro_SS)]!closed.bmp}

                                                                                           Toolbar and ruler  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_Dwwod_SS)]!closed.bmp}

                                                                                         Document window  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   

Works spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   

your spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Spreadsheet  
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_GHpee_SS)]!closed.bmp}

                                                                                                        Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_Hsesi_SS)]!closed.bmp}

                                                                        Highlight spreadsheet entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!open.bmp}  Toolbar   

and ruler
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1004)]!doc.bmp}  To use the   

toolbar
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1005)]!doc.bmp}  To hide or   

show the toolbar
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1006)]!doc.bmp}  To add a   

button to the toolbar
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1007)]!doc.bmp}  To remove   

a button from the toolbar
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1008)]!doc.bmp}  To hide or   

show the ruler
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1009)]!doc.bmp}  To change   

the unit of measurement on the ruler
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_Dwwod_SS)]!closed.bmp}

                                                                                         Document window  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   

Works spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   

your spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Spreadsheet  
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_GHpee_SS)]!closed.bmp}

                                                                                                        Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_Hsesi_SS)]!closed.bmp}

                                                                        Highlight spreadsheet entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_Tarro_SS)]!closed.bmp}

                                                                                           Toolbar and ruler  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!open.bmp}  Document  

window
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1010)]!doc.bmp}  To view   

different parts of your document at the same time
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1043)]!doc.bmp}  To view   

several documents at the same time
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!doc.bmp}  To zoom in   

and out
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!doc.bmp}  To change   

how much you can fit on your screen
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!doc.bmp}       To   

minimize the Help window
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1013)]!doc.bmp}       To   

minimize the active document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1014)]!doc.bmp}  To restore   

a minimized document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!doc.bmp}  To move to   

any place in the document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   

Works spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   

your spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Starting a   
Works spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Oastp_SS)]!closed.bmp}

                                                                                      Open a spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Tsetp_SS)]!closed.bmp}

                                                                                                      Templates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Wwops_SS)]!

closed.bmp}                                                           Work with other programs  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Smofs_SS)]!closed.bmp}

                                                                                         Send mail or faxes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   

your spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Starting a   
Works spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!open.bmp}  Open a   

spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!doc.bmp}  To have   

Works help you create a document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1036)]!doc.bmp}  To open a   

new blank document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1037)]!doc.bmp}  To open an  

existing document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1038)]!doc.bmp}  To open a   

backup copy of a document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1021)]!doc.bmp}  To have   

Works always open specific documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1022)]!doc.bmp}  To change   

the documents Works always opens
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1023)]!doc.bmp}  To stop   

Works from opening specific documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Tsetp_SS)]!closed.bmp}

                                                                                                      Templates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Wwops_SS)]!

closed.bmp}                                                           Work with other programs  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Smofs_SS)]!closed.bmp}

                                                                                         Send mail or faxes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   

your spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Starting a   
Works spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Oastp_SS)]!closed.bmp}

                                                                                      Open a spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!open.bmp}

                                                                                                      Templates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!doc.bmp}  To create   

your own template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A002)]!doc.bmp}  To create   

a default template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A003)]!doc.bmp}  To stop   

using a default template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A001)]!doc.bmp}  To create   

a document using your own template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1025)]!doc.bmp}  To create a  

document using a Works for Windows 3.0 template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1026)]!doc.bmp}  To rename   

an existing template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1027)]!doc.bmp}  To delete a   

template
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Wwops_SS)]!

closed.bmp}                                                           Work with other programs  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Smofs_SS)]!closed.bmp}

                                                                                         Send mail or faxes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   

your spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Starting a   
Works spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Oastp_SS)]!closed.bmp}

                                                                                      Open a spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Tsetp_SS)]!closed.bmp}

                                                                                                      Templates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!open.bmp}  Work   

with other programs
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1028)]!doc.bmp}  To open a   

document created in another program
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1029)]!doc.bmp}  To save a   

Works document in another program's format
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1030)]!doc.bmp}  To open a   

text file
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1031)]!doc.bmp}  To save a   

Works document as a text file
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Smofs_SS)]!closed.bmp}

                                                                                         Send mail or faxes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   

your spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   



your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Starting a   
Works spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Oastp_SS)]!closed.bmp}

                                                                                      Open a spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Tsetp_SS)]!closed.bmp}

                                                                                                      Templates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_Wwops_SS)]!

closed.bmp}                                                           Work with other programs  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!open.bmp}  Send   

mail or faxes
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4033)]!doc.bmp}  To send a   

Works document as a mail message
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4034)]!doc.bmp}  To set   

Works to send documents as text or as attachments
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB10002)]!doc.bmp}  To send a   

Works document as a fax
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8006)]!doc.bmp}  To dial a   

phone number using Works
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   

your spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   



your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Typing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Tnasc_SS)]!closed.bmp}

                                                         Text, numbers, and special characters  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Rtans_SS)]!closed.bmp}

                                                                         Repetitive text and numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Rdset_SS)]!closed.bmp}

                                                                                             Repetitive dates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   

your spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Typing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!open.bmp}  Text,   

numbers, and special characters
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8001)]!doc.bmp}  To type text   

or numbers in a spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8031)]!doc.bmp}  To display a  

blank cell instead of the number zero
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!doc.bmp}  To wrap text  

within a cell
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7015)]!doc.bmp}  To insert a   

special character from the Windows Character Map
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Rtans_SS)]!closed.bmp}

                                                                         Repetitive text and numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Rdset_SS)]!closed.bmp}

                                                                                             Repetitive dates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   

your spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Typing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Tnasc_SS)]!closed.bmp}

                                                         Text, numbers, and special characters  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!open.bmp}  Repetitive   

text and numbers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8002)]!doc.bmp}  To type a   

series of numbers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8003)]!doc.bmp}  To change   

the amount between numbers in a series
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8004)]!doc.bmp}  To repeat   

an entry across several columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8006)]!doc.bmp}  To repeat   

an entry down several rows
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Rdset_SS)]!closed.bmp}

                                                                                             Repetitive dates  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   

your spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Typing   
information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Tnasc_SS)]!closed.bmp}

                                                         Text, numbers, and special characters  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_Rtans_SS)]!closed.bmp}

                                                                         Repetitive text and numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!open.bmp}  Repetitive   

dates
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5001)]!doc.bmp}  To create a   

series of dates
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5003)]!doc.bmp}  To change   

the time between dates in a series
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   

your spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Editing your   
spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Eesdi_SS)]!closed.bmp}

                                                                                                    Edit entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Cesoi_SS)]!closed.bmp}

                                                                                                  Copy entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Mesoi_SS)]!closed.bmp}

                                                                                                  Move entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Pastr_SS)]!closed.bmp}

                                                                                   Protect a spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Racso_SS)]!closed.bmp}

                                                                                        Rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Faroc_SS)]!closed.bmp}

                                                                                Freeze a row or column  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Editing your   
spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!open.bmp}  Edit   

entries
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1009)]!doc.bmp}  To type over  

an entry with new information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1010)]!doc.bmp}  To change   

part of an entry
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1007)]!doc.bmp}  To clear a   

cell
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1018)]!doc.bmp}  To find and   

replace specific text or numbers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Cesoi_SS)]!closed.bmp}

                                                                                                  Copy entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Mesoi_SS)]!closed.bmp}

                                                                                                  Move entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Pastr_SS)]!closed.bmp}

                                                                                   Protect a spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Racso_SS)]!closed.bmp}

                                                                                        Rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Faroc_SS)]!closed.bmp}

                                                                                Freeze a row or column  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Editing your   
spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Eesdi_SS)]!closed.bmp}

                                                                                                    Edit entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!open.bmp}  Copy   

entries
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!doc.bmp}  To copy an   

entry within the same spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8006)]!doc.bmp}  To repeat   

an entry down several rows
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8004)]!doc.bmp}  To repeat   

an entry across several columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8010)]!doc.bmp}  To copy an   

entry between two documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9008)]!doc.bmp}  To copy   

entries from a spreadsheet to a chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!doc.bmp}  To copy the   

result of a formula
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Mesoi_SS)]!closed.bmp}

                                                                                                  Move entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Pastr_SS)]!closed.bmp}

                                                                                   Protect a spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Racso_SS)]!closed.bmp}

                                                                                        Rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Faroc_SS)]!closed.bmp}

                                                                                Freeze a row or column  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Editing your   
spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Eesdi_SS)]!closed.bmp}

                                                                                                    Edit entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Cesoi_SS)]!closed.bmp}

                                                                                                  Copy entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!open.bmp}  Move   

entries
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8007)]!doc.bmp}  To move an   

entry within the same spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8008)]!doc.bmp}  To move an   

entry between two documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Pastr_SS)]!closed.bmp}

                                                                                   Protect a spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Racso_SS)]!closed.bmp}

                                                                                        Rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Faroc_SS)]!closed.bmp}

                                                                                Freeze a row or column  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   



your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Editing your   
spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Eesdi_SS)]!closed.bmp}

                                                                                                    Edit entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Cesoi_SS)]!closed.bmp}

                                                                                                  Copy entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Mesoi_SS)]!closed.bmp}

                                                                                                  Move entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!open.bmp}  Protect a   

spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5021)]!doc.bmp}  To lock a   

cell or group of cells
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5022)]!doc.bmp}  To unlock a   

cell or group of cells
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5023)]!doc.bmp}  To turn on   

cell protection
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5024)]!doc.bmp}  To turn off   

cell protection
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Racso_SS)]!closed.bmp}

                                                                                        Rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Faroc_SS)]!closed.bmp}

                                                                                Freeze a row or column  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Editing your   
spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Eesdi_SS)]!closed.bmp}

                                                                                                    Edit entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Cesoi_SS)]!closed.bmp}

                                                                                                  Copy entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Mesoi_SS)]!closed.bmp}

                                                                                                  Move entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Pastr_SS)]!closed.bmp}

                                                                                   Protect a spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!open.bmp}  Rows and  

columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1005)]!doc.bmp}  To add a   

row
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1020)]!doc.bmp}  To add a   

column
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1006)]!doc.bmp}  To delete a   

row
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1021)]!doc.bmp}  To delete a   

column
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Faroc_SS)]!closed.bmp}

                                                                                Freeze a row or column  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Editing your   
spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Eesdi_SS)]!closed.bmp}

                                                                                                    Edit entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Cesoi_SS)]!closed.bmp}

                                                                                                  Copy entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Mesoi_SS)]!closed.bmp}

                                                                                                  Move entries  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Pastr_SS)]!closed.bmp}

                                                                                   Protect a spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_Racso_SS)]!closed.bmp}

                                                                                        Rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!open.bmp}  Freeze a   

row or column
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5025)]!doc.bmp}  To freeze   

row or column titles
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5026)]!doc.bmp}  To unfreeze  

row or column titles
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   

how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   



your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Helko_SS)]!closed.bmp}

                                                                                            How entries look  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Csgei_SS)]!closed.bmp}

                                                                                                   Cell shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Cbsee_SS)]!closed.bmp}

                                                                                                   Cell borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Nfsua_SS)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Datfs_SS)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Aicsl_SS)]!closed.bmp}

                                                                                          Alignment in cells  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Rhacw_SS)]!closed.bmp}

                                                                       Row height and column width  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosrac_SS)]!closed.bmp}

                                                                   Hide or show rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosgs_SS)]!closed.bmp}

                                                                                   Hide or show gridlines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!open.bmp}  How   

entries look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5009)]!doc.bmp}  To quickly   

change the appearance of entries
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!doc.bmp}  To change   

the font
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!doc.bmp}  To change   

the font size
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!doc.bmp}  To apply   

bold style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!doc.bmp}  To apply   

italic style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!doc.bmp}  To apply   

underline style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3009)]!doc.bmp}  To apply   

strikethrough style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3012)]!doc.bmp}  To change   

color
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3013)]!doc.bmp}  To return to  

basic style
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3014)]!doc.bmp}  To change   

the default character formats
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8005)]!doc.bmp}  To wrap text  

within a cell
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8031)]!doc.bmp}  To display a  

blank cell instead of the number zero
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!doc.bmp}  To change   

the default number of decimal places
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Csgei_SS)]!closed.bmp}

                                                                                                   Cell shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Cbsee_SS)]!closed.bmp}

                                                                                                   Cell borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Nfsua_SS)]!closed.bmp}

                                                                                             Number formats  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Datfs_SS)]!closed.bmp}
                                                                                   Date and time formats  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Aicsl_SS)]!closed.bmp}
                                                                                          Alignment in cells  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Rhacw_SS)]!closed.bmp}
                                                                       Row height and column width  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosrac_SS)]!closed.bmp}
                                                                   Hide or show rows and columns  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosgs_SS)]!closed.bmp}
                                                                                   Hide or show gridlines  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Helko_SS)]!closed.bmp}

                                                                                            How entries look  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!open.bmp}  Cell   

shading
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5009)]!doc.bmp}  To quickly   

change the appearance of entries
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5019)]!doc.bmp}  To add   

shading to a cell
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5020)]!doc.bmp}  To remove   

shading from a cell
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Cbsee_SS)]!closed.bmp}

                                                                                                   Cell borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Nfsua_SS)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Datfs_SS)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Aicsl_SS)]!closed.bmp}

                                                                                          Alignment in cells  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Rhacw_SS)]!closed.bmp}

                                                                       Row height and column width  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosrac_SS)]!closed.bmp}

                                                                   Hide or show rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosgs_SS)]!closed.bmp}

                                                                                   Hide or show gridlines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Helko_SS)]!closed.bmp}

                                                                                            How entries look  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Csgei_SS)]!closed.bmp}

                                                                                                   Cell shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!open.bmp}  Cell   

borders
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5009)]!doc.bmp}  To quickly   

change the appearance of entries
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5017)]!doc.bmp}  To add a   

cell border
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5018)]!doc.bmp}  To remove   

a cell border
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Nfsua_SS)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Datfs_SS)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Aicsl_SS)]!closed.bmp}

                                                                                          Alignment in cells  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Rhacw_SS)]!closed.bmp}

                                                                       Row height and column width  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosrac_SS)]!closed.bmp}

                                                                   Hide or show rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosgs_SS)]!closed.bmp}

                                                                                   Hide or show gridlines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Helko_SS)]!closed.bmp}

                                                                                            How entries look  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Csgei_SS)]!closed.bmp}

                                                                                                   Cell shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Cbsee_SS)]!closed.bmp}

                                                                                                   Cell borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!open.bmp}  Number   

formats
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1011)]!doc.bmp}  To change   

the number format
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8048)]!doc.bmp}  To quickly   

format entries as currency
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8049)]!doc.bmp}  To change   

the default number of decimal places
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Datfs_SS)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Aicsl_SS)]!closed.bmp}

                                                                                          Alignment in cells  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Rhacw_SS)]!closed.bmp}

                                                                       Row height and column width  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosrac_SS)]!closed.bmp}

                                                                   Hide or show rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosgs_SS)]!closed.bmp}

                                                                                   Hide or show gridlines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Helko_SS)]!closed.bmp}

                                                                                            How entries look  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Csgei_SS)]!closed.bmp}

                                                                                                   Cell shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Cbsee_SS)]!closed.bmp}

                                                                                                   Cell borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Nfsua_SS)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!open.bmp}  Date and   

time formats
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1015)]!doc.bmp}  To change   

the date or time format
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Aicsl_SS)]!closed.bmp}

                                                                                          Alignment in cells  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Rhacw_SS)]!closed.bmp}

                                                                       Row height and column width  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosrac_SS)]!closed.bmp}

                                                                   Hide or show rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosgs_SS)]!closed.bmp}

                                                                                   Hide or show gridlines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Helko_SS)]!closed.bmp}

                                                                                            How entries look  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Csgei_SS)]!closed.bmp}

                                                                                                   Cell shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Cbsee_SS)]!closed.bmp}

                                                                                                   Cell borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Nfsua_SS)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Datfs_SS)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!open.bmp}  Alignment  

in cells
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8044)]!doc.bmp}  To change   

vertical alignment
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8045)]!doc.bmp}  To change   

horizontal alignment
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8046)]!doc.bmp}  To center   

an entry across several columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Rhacw_SS)]!closed.bmp}

                                                                       Row height and column width  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosrac_SS)]!closed.bmp}

                                                                   Hide or show rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosgs_SS)]!closed.bmp}

                                                                                   Hide or show gridlines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Helko_SS)]!closed.bmp}

                                                                                            How entries look  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Csgei_SS)]!closed.bmp}

                                                                                                   Cell shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Cbsee_SS)]!closed.bmp}

                                                                                                   Cell borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Nfsua_SS)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Datfs_SS)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Aicsl_SS)]!closed.bmp}

                                                                                          Alignment in cells  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!open.bmp}  Row   

height and column width
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5012)]!doc.bmp}  To change   

the height of a row
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5010)]!doc.bmp}  To change   

the width of a column
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5013)]!doc.bmp}  To change   

the row height to fit the largest entry
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5014)]!doc.bmp}  To change   

the column width to fit the largest entry
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5015)]!doc.bmp}  To change a  

row height back to the standard size
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5016)]!doc.bmp}  To change a  

column width back to the standard size
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosrac_SS)]!closed.bmp}

                                                                   Hide or show rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosgs_SS)]!closed.bmp}

                                                                                   Hide or show gridlines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Helko_SS)]!closed.bmp}

                                                                                            How entries look  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Csgei_SS)]!closed.bmp}

                                                                                                   Cell shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Cbsee_SS)]!closed.bmp}

                                                                                                   Cell borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Nfsua_SS)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Datfs_SS)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Aicsl_SS)]!closed.bmp}

                                                                                          Alignment in cells  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Rhacw_SS)]!closed.bmp}

                                                                       Row height and column width  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!open.bmp}  Hide or   

show rows and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1001)]!doc.bmp}  To hide a   

row or column
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1002)]!doc.bmp}  To show a   

hidden row or column
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosgs_SS)]!closed.bmp}

                                                                                   Hide or show gridlines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your spreadsheet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Helko_SS)]!closed.bmp}

                                                                                            How entries look  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Csgei_SS)]!closed.bmp}

                                                                                                   Cell shading  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Cbsee_SS)]!closed.bmp}

                                                                                                   Cell borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Nfsua_SS)]!closed.bmp}

                                                                                             Number formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Datfs_SS)]!closed.bmp}

                                                                                   Date and time formats  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Aicsl_SS)]!closed.bmp}

                                                                                          Alignment in cells  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Rhacw_SS)]!closed.bmp}

                                                                       Row height and column width  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_Hosrac_SS)]!closed.bmp}

                                                                   Hide or show rows and columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!open.bmp}  Hide or   

show gridlines
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1003)]!doc.bmp}  To show or   

hide gridlines
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  

sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Finding and   
sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Stavs_SS)]!closed.bmp}

                                                                                Specific text and values  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Ngocs_SS)]!closed.bmp}

                                                                                  Named groups of cells  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Sraciaono_SS)]!

closed.bmp}               Sort rows and columns in alphabetic or numeric order  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Finding and   
sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!open.bmp}  Specific   

text and values
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1016)]!doc.bmp}  To find   

specific text or numbers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1018)]!doc.bmp}  To find and   

replace specific text or numbers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Ngocs_SS)]!closed.bmp}

                                                                                  Named groups of cells  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Sraciaono_SS)]!

closed.bmp}               Sort rows and columns in alphabetic or numeric order  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Finding and   
sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Stavs_SS)]!closed.bmp}

                                                                                Specific text and values  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!open.bmp}  Named   

groups of cells
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5005)]!doc.bmp}  To name a   

cell or range
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5006)]!doc.bmp}  To delete a   

range name
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5007)]!doc.bmp}  To change   

the reference of a range name
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5008)]!doc.bmp}  To insert a   

list of range names in a spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1008)]!doc.bmp}  To go   

directly to a cell, range, or print area
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1004)]!doc.bmp}  To go   

directly to the next named range
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Sraciaono_SS)]!

closed.bmp}               Sort rows and columns in alphabetic or numeric order  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Finding and   
sorting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Stavs_SS)]!closed.bmp}

                                                                                Specific text and values  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_Ngocs_SS)]!closed.bmp}

                                                                                  Named groups of cells  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!open.bmp}  Sort rows   

and columns in alphabetic or numeric order
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8019)]!doc.bmp}  To sort one   

column of entries in alphabetic or numeric order
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8021)]!doc.bmp}  To sort   

more than one column
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}

                                                                                   Calculating with formulas  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Calculating   
with formulas
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Fafso_SS)]!closed.bmp}

                                                                                 Formulas and functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Crrrarn_SS)]!

closed.bmp}                 Cell references, range references, and range names  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Aosfr_SS)]!closed.bmp}

                                                                     Add or subtract formula results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Cfofr_SS)]!closed.bmp}

                                                                  Copy formulas or formula results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Mscna_SS)]!closed.bmp}

                                                                    Manual spreadsheet calculation  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Sfotr_SS)]!closed.bmp}

                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Calculating   
with formulas
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!open.bmp}  Formulas  

and functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3004)]!doc.bmp}  To use Easy  

Calc to create a formula
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3005)]!doc.bmp}  To clear a   

formula
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3007)]!doc.bmp}  To quickly   

total a row or column
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3008)]!doc.bmp}  To type your  

own formula
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3010)]!doc.bmp}  To insert a   

function in a cell
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Crrrarn_SS)]!

closed.bmp}                 Cell references, range references, and range names  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Aosfr_SS)]!closed.bmp}

                                                                     Add or subtract formula results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Cfofr_SS)]!closed.bmp}

                                                                  Copy formulas or formula results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Mscna_SS)]!closed.bmp}

                                                                    Manual spreadsheet calculation  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Sfotr_SS)]!closed.bmp}

                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Calculating   
with formulas
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Fafso_SS)]!closed.bmp}

                                                                                 Formulas and functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!open.bmp}  Cell   

references, range references, and range names
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3011)]!doc.bmp}  To insert a   

cell or range reference in a formula
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3012)]!doc.bmp}  To switch   

from an absolute to a relative or mixed reference
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5005)]!doc.bmp}  To name a   

cell or range
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5006)]!doc.bmp}  To delete a   

range name
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5007)]!doc.bmp}  To change   

the reference of a range name
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS5008)]!doc.bmp}  To insert a   

list of range names in a spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Aosfr_SS)]!closed.bmp}

                                                                     Add or subtract formula results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Cfofr_SS)]!closed.bmp}

                                                                  Copy formulas or formula results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Mscna_SS)]!closed.bmp}

                                                                    Manual spreadsheet calculation  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Sfotr_SS)]!closed.bmp}

                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Calculating   
with formulas
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Fafso_SS)]!closed.bmp}

                                                                                 Formulas and functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Crrrarn_SS)]!

closed.bmp}                 Cell references, range references, and range names  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!open.bmp}  Add or   

subtract formula results
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8012)]!doc.bmp}  To add the   

result of a formula to an entry
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8013)]!doc.bmp}  To subtract   

the result of a formula from an entry
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Cfofr_SS)]!closed.bmp}

                                                                  Copy formulas or formula results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Mscna_SS)]!closed.bmp}

                                                                    Manual spreadsheet calculation  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Sfotr_SS)]!closed.bmp}

                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   



your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Calculating   
with formulas
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Fafso_SS)]!closed.bmp}

                                                                                 Formulas and functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Crrrarn_SS)]!

closed.bmp}                 Cell references, range references, and range names  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Aosfr_SS)]!closed.bmp}

                                                                     Add or subtract formula results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!open.bmp}  Copy   

formulas or formula results
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8009)]!doc.bmp}  To copy an   

entry within the same spreadsheet (copies the formula)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8011)]!doc.bmp}  To copy the   

result of a formula
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8004)]!doc.bmp}  To repeat   

an entry across several columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Mscna_SS)]!closed.bmp}

                                                                    Manual spreadsheet calculation  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Sfotr_SS)]!closed.bmp}

                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Calculating   
with formulas
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Fafso_SS)]!closed.bmp}

                                                                                 Formulas and functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Crrrarn_SS)]!

closed.bmp}                 Cell references, range references, and range names  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Aosfr_SS)]!closed.bmp}

                                                                     Add or subtract formula results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Cfofr_SS)]!closed.bmp}

                                                                  Copy formulas or formula results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!open.bmp}  Manual   

spreadsheet calculation
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8043)]!doc.bmp}  To switch to  

manual calculation
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS3016)]!doc.bmp}  To calculate  

a spreadsheet manually
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Sfotr_SS)]!closed.bmp}

                                                                       Show formulas or their results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   



your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Calculating   
with formulas
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Fafso_SS)]!closed.bmp}

                                                                                 Formulas and functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Crrrarn_SS)]!

closed.bmp}                 Cell references, range references, and range names  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Aosfr_SS)]!closed.bmp}

                                                                     Add or subtract formula results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Cfofr_SS)]!closed.bmp}

                                                                  Copy formulas or formula results  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_Mscna_SS)]!closed.bmp}

                                                                    Manual spreadsheet calculation  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!open.bmp}  Show   

formulas or their results
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8015)]!doc.bmp}  To show a   

formula or its result in a cell
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}

                                                                                       Spreadsheet functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Spreadsheet  
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Datfs_SS)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ffsio_SS)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Lfsoo_SS)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Matfs_SS)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ifsno_SS)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Larfs_SS)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Sfsto_SS)]!closed.bmp}

                                                                                        Statistical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Tfseo_SS)]!closed.bmp}

                                                                                                Text functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   



your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Spreadsheet  
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!open.bmp}  Date and   

time functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2001)]!doc.bmp}  To use a   

date or time function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2002)]!doc.bmp}  To use   

DATE(Year,Month,Day)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2003)]!doc.bmp}  To use   

DAY(DateSerialNumber)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2004)]!doc.bmp}  To use   

HOUR(TimeSerialNumber)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2005)]!doc.bmp}  To use   

MINUTE(TimeSerialNumber)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2006)]!doc.bmp}  To use   

MONTH(DateSerialNumber)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2007)]!doc.bmp}  To use   

NOW( )
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2008)]!doc.bmp}  To use   

SECOND(TimeSerialNumber)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2009)]!doc.bmp}  To use   

TIME(Hour,Minute,Second)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2010)]!doc.bmp}  To use   

YEAR(DateSerialNumber)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ffsio_SS)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Lfsoo_SS)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Matfs_SS)]!closed.bmp}

                                                                  Math and trigonometric functions  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ifsno_SS)]!closed.bmp}
                                                                                  Informational functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Larfs_SS)]!closed.bmp}
                                                                    Lookup and reference functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Sfsto_SS)]!closed.bmp}
                                                                                        Statistical functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Tfseo_SS)]!closed.bmp}
                                                                                                Text functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Spreadsheet  
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Datfs_SS)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!open.bmp}  Financial   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6001)]!doc.bmp}  To use a   

financial function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6002)]!doc.bmp}  To use   

CTERM(Rate,FutureValue,PresentValue)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6003)]!doc.bmp}  To use   

DDB(Cost,Salvage,Life,Period)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6004)]!doc.bmp}  To use   

FV(Payment,Rate,Term)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6005)]!doc.bmp}  To use   

IRR(Guess,RangeReference)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6006)]!doc.bmp}  To use   

NPV(Rate,RangeReference)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6007)]!doc.bmp}  To use   

PMT(Principal,Rate,Term)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6008)]!doc.bmp}  To use   

PV(Payment,Rate,Term)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6009)]!doc.bmp}  To use   

RATE(FutureValue,PresentValue,Term)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6010)]!doc.bmp}  To use   

SLN(Cost,Salvage,Life)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6011)]!doc.bmp}  To use   

SYD(Cost,Salvage,Life,Period)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6012)]!doc.bmp}  To use   

TERM(Payment,Rate,FutureValue)



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Lfsoo_SS)]!closed.bmp}
                                                                                            Logical functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Matfs_SS)]!closed.bmp}
                                                                  Math and trigonometric functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ifsno_SS)]!closed.bmp}
                                                                                  Informational functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Larfs_SS)]!closed.bmp}
                                                                    Lookup and reference functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Sfsto_SS)]!closed.bmp}
                                                                                        Statistical functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Tfseo_SS)]!closed.bmp}
                                                                                                Text functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Spreadsheet  
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Datfs_SS)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ffsio_SS)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!open.bmp}  Logical   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2011)]!doc.bmp}  To use a   

logical function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2012)]!doc.bmp}  To use   

AND(Logical0,Logical1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2013)]!doc.bmp}  To use   

FALSE( )
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2014)]!doc.bmp}  To use   

IF(Cond,ValueIfTrue,ValueIfFalse)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2015)]!doc.bmp}  To use   

NOT(Logical)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2016)]!doc.bmp}  To use   

OR(Logical0,Logical1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS2017)]!doc.bmp}  To use   

TRUE( )
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Matfs_SS)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ifsno_SS)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Larfs_SS)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Sfsto_SS)]!closed.bmp}

                                                                                        Statistical functions  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Tfseo_SS)]!closed.bmp}
                                                                                                Text functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Spreadsheet  
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Datfs_SS)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ffsio_SS)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Lfsoo_SS)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!open.bmp}  Math and   

trigonometric functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6014)]!doc.bmp}  To use a   

math or trigonometric function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6015)]!doc.bmp}  To use   

ABS(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6016)]!doc.bmp}  To use   

ACOS(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6017)]!doc.bmp}  To use   

ASIN(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6018)]!doc.bmp}  To use   

ATAN(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6019)]!doc.bmp}  To use   

ATAN2(x-coordinate,y-coordinate)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6020)]!doc.bmp}  To use   

COS(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6021)]!doc.bmp}  To use   

EXP(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6022)]!doc.bmp}  To use   

INT(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6023)]!doc.bmp}  To use   

LN(x)



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6024)]!doc.bmp}  To use   
LOG(x)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6025)]!doc.bmp}  To use   
MOD(Numerator,Denominator)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6026)]!doc.bmp}  To use PI( )  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6027)]!doc.bmp}  To use   

RAND( )
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6028)]!doc.bmp}  To use   

ROUND(x,NumberOfPlaces)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6029)]!doc.bmp}  To use   

SIN(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6030)]!doc.bmp}  To use   

SQRT(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6031)]!doc.bmp}  To use   

TAN(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ifsno_SS)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Larfs_SS)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Sfsto_SS)]!closed.bmp}

                                                                                        Statistical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Tfseo_SS)]!closed.bmp}

                                                                                                Text functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Spreadsheet  
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Datfs_SS)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ffsio_SS)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Lfsoo_SS)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Matfs_SS)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!open.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4001)]!doc.bmp}  To use an   

informational function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4002)]!doc.bmp}  To use   

ERR( )
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4003)]!doc.bmp}  To use   

ISERR(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4004)]!doc.bmp}  To use   

ISNA(x)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4005)]!doc.bmp}  To use   

NA( )
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Larfs_SS)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Sfsto_SS)]!closed.bmp}

                                                                                        Statistical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Tfseo_SS)]!closed.bmp}

                                                                                                Text functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   

basics



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Spreadsheet  
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Datfs_SS)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ffsio_SS)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Lfsoo_SS)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Matfs_SS)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ifsno_SS)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!open.bmp}  Lookup   

and reference functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4006)]!doc.bmp}  To use a   

lookup or reference function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4007)]!doc.bmp}  To use   

CHOOSE(Choice,Option0,Option1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4008)]!doc.bmp}  To use   

COLS(RangeReference)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4009)]!doc.bmp}  To use   

HLOOKUP (LookupValue, RangeReference, RowNumber)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4010)]!doc.bmp}  To use      

INDEX(RangeReference,Column,Row)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4011)]!doc.bmp}  To use   

ROWS(RangeReference)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4012)]!doc.bmp}  To use   

VLOOKUP (LookupValue, RangeReference, ColumnNumber)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Sfsto_SS)]!closed.bmp}

                                                                                        Statistical functions  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Tfseo_SS)]!closed.bmp}
                                                                                                Text functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Spreadsheet  
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Datfs_SS)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ffsio_SS)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Lfsoo_SS)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Matfs_SS)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ifsno_SS)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Larfs_SS)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!open.bmp}  Statistical   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6032)]!doc.bmp}  To use a   

statistical function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6033)]!doc.bmp}  To use   

AVG(RangeReference0,RangeReference1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6034)]!doc.bmp}  To use   

COUNT(RangeReference0,RangeReference1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6035)]!doc.bmp}  To use   

MAX(RangeReference0,RangeReference1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6036)]!doc.bmp}  To use   

MIN(RangeReference0,RangeReference1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6037)]!doc.bmp}  To use   

STD(RangeReference0,RangeReference1,...)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6038)]!doc.bmp}  To use   

SUM(RangeReference0,RangeReference1,...)



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS6039)]!doc.bmp}  To use   
VAR(RangeReference0,RangeReference1,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Tfseo_SS)]!closed.bmp}
                                                                                                Text functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Spreadsheet  
functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Datfs_SS)]!closed.bmp}

                                                                                Date and time functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ffsio_SS)]!closed.bmp}

                                                                                         Financial functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Lfsoo_SS)]!closed.bmp}

                                                                                            Logical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Matfs_SS)]!closed.bmp}

                                                                  Math and trigonometric functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Ifsno_SS)]!closed.bmp}

                                                                                  Informational functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Larfs_SS)]!closed.bmp}

                                                                    Lookup and reference functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_Sfsto_SS)]!closed.bmp}

                                                                                        Statistical functions  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!open.bmp}  Text   

functions
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4013)]!doc.bmp}  To use a   

text function
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4014)]!doc.bmp}  To use   

EXACT(TextValue0,TextValue1)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4015)]!doc.bmp}  To use   

FIND(FindText,SearchText,Offset)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4016)]!doc.bmp}  To use   

LEFT(TextValue,Length)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4017)]!doc.bmp}  To use   

LENGTH(TextValue)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4018)]!doc.bmp}  To use   

LOWER(TextValue)



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4019)]!doc.bmp}  To use   
MID(TextValue,Offset,Length)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4020)]!doc.bmp}  To use   
N(RangeReference)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4021)]!doc.bmp}  To use   
PROPER(TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4022)]!doc.bmp}  To use   
REPEAT(TextValue,Count)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4023)]!doc.bmp}  To use   
REPLACE(OldText,Offset,Length,NewText)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4024)]!doc.bmp}  To use   
RIGHT(TextValue,Length)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4025)]!doc.bmp}  To use   
S(RangeReference)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4026)]!doc.bmp}  To use   
STRING(x,DecimalPlaces)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4027)]!doc.bmp}  To use   
TRIM(TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4028)]!doc.bmp}  To use   
UPPER(TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS4029)]!doc.bmp}  To use   
VALUE(TextValue)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Charting   
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_Cactr_SS)]!closed.bmp}

                                                                                                Create a chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_Layct_SS)]!closed.bmp}

                                                                                          Look at your chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_Etact_SS)]!closed.bmp}

                                                                                           Entries to a chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Charting   
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!open.bmp}  Create a   

chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7001)]!doc.bmp}  To create a   

chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7006)]!doc.bmp}  To add   

entries to a chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9008)]!doc.bmp}  To copy   

entries from a spreadsheet to a chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7004)]!doc.bmp}  To find the   

spreadsheet numbers used to plot a chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7016)]!doc.bmp}  To change   

the entries a chart is plotted from
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7007)]!doc.bmp}  To delete   

entries from a chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_Layct_SS)]!closed.bmp}

                                                                                          Look at your chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_Etact_SS)]!closed.bmp}

                                                                                           Entries to a chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Charting   
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_Cactr_SS)]!closed.bmp}

                                                                                                Create a chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!open.bmp}  Look at   

your chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7002)]!doc.bmp}  To view a   

chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7003)]!doc.bmp}  To switch to  

the spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_Etact_SS)]!closed.bmp}

                                                                                           Entries to a chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Charting   
basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_Cactr_SS)]!closed.bmp}

                                                                                                Create a chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_Layct_SS)]!closed.bmp}

                                                                                          Look at your chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!open.bmp}  Entries to   

a chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9008)]!doc.bmp}  To copy   

entries from a spreadsheet to a chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_Ctcte_SS)]!closed.bmp}

                                                                                   Change the chart type  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_Ndodc_SS)]!closed.bmp}

                                                                 Name, duplicate, or delete charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!open.bmp}  Change   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9001)]!doc.bmp}  To change   

the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9002)]!doc.bmp}  To change   

the default chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_Ndodc_SS)]!closed.bmp}

                                                                 Name, duplicate, or delete charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
the chart type
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_Ctcte_SS)]!closed.bmp}

                                                                                   Change the chart type  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!open.bmp}  Name,   

duplicate, or delete charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9004)]!doc.bmp}  To change   

the name of a chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9005)]!doc.bmp}  To duplicate  

a chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9006)]!doc.bmp}  To delete a   

chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   

charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Copying   
charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_Todso_SS)]!closed.bmp}

                                                                                       To other documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_Eciod_SS)]!closed.bmp}

                                                                 Editing charts in other documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Copying   
charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!open.bmp}  To other   

documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9007)]!doc.bmp}  To copy a   

chart to another document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8023)]!doc.bmp}  To insert a   

chart that is linked to a spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8024)]!doc.bmp}  To create   

and embed a new chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8027)]!doc.bmp}  To embed   

an existing chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_Eciod_SS)]!closed.bmp}

                                                                 Editing charts in other documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Copying   
charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_Todso_SS)]!closed.bmp}

                                                                                       To other documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!open.bmp}  Editing   

charts in other documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!doc.bmp}  To change   

the size of an object
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8025)]!doc.bmp}  To edit the   

appearance of a linked chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8026)]!doc.bmp}  To edit an   

embedded chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   

how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Asxxs_SS)]!closed.bmp}

                                                                                                               Axes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctshl_SS)]!closed.bmp}

                                                                                                     Chart titles  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctthe_SS)]!closed.bmp}

                                                                                                       Chart text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Clsae_SS)]!closed.bmp}

                                                                                             Category labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Dlsae_SS)]!closed.bmp}

                                                                                                    Data labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Lsene_SS)]!closed.bmp}

                                                                                                         Legends  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Alfac_SS)]!closed.bmp}

                                                                            Area labels for area charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Epssx_SS)]!closed.bmp}

                                                                                        Exploded pie slices  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Capso_SS)]!closed.bmp}

                                                                                       Colors and patterns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Gbads_SS)]!closed.bmp}

                                                                  Gridlines, borders, and droplines  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mlabiasc_SS)]!
closed.bmp}                                             Mix lines and bars in a single chart  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mssap_SS)]!closed.bmp}
                                                                                               Marker shapes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!open.bmp}  Axes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9013)]!doc.bmp}  To change   
the orientation of a chart title on the vertical (Y) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9014)]!doc.bmp}  To restore a  
vertical (Y) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9015)]!doc.bmp}  To add a   
vertical (Y) axis to the right side of the chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9016)]!doc.bmp}  To remove   
a vertical (Y) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9017)]!doc.bmp}  To remove   
a vertical (Y) axis from the right side of the chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9018)]!doc.bmp}  To restore a  
horizontal (X) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9019)]!doc.bmp}  To remove   
a horizontal (X) axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9020)]!doc.bmp}  To change   
the scale of an axis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9021)]!doc.bmp}  To change   
the scale in an X-Y (scatter) chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctshl_SS)]!closed.bmp}



                                                                                                     Chart titles  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctthe_SS)]!closed.bmp}

                                                                                                       Chart text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Clsae_SS)]!closed.bmp}

                                                                                             Category labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Dlsae_SS)]!closed.bmp}

                                                                                                    Data labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Lsene_SS)]!closed.bmp}

                                                                                                         Legends  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Alfac_SS)]!closed.bmp}

                                                                            Area labels for area charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Epssx_SS)]!closed.bmp}

                                                                                        Exploded pie slices  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Capso_SS)]!closed.bmp}

                                                                                       Colors and patterns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Gbads_SS)]!closed.bmp}

                                                                  Gridlines, borders, and droplines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mlabiasc_SS)]!

closed.bmp}                                             Mix lines and bars in a single chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mssap_SS)]!closed.bmp}

                                                                                               Marker shapes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Asxxs_SS)]!closed.bmp}

                                                                                                               Axes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!open.bmp}  Chart   

titles
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7011)]!doc.bmp}  To add a   

chart title
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7012)]!doc.bmp}  To change a  

chart title
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9013)]!doc.bmp}  To change   

the orientation of a chart title on the vertical (Y) axis
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctthe_SS)]!closed.bmp}

                                                                                                       Chart text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Clsae_SS)]!closed.bmp}

                                                                                             Category labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Dlsae_SS)]!closed.bmp}

                                                                                                    Data labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Lsene_SS)]!closed.bmp}

                                                                                                         Legends  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Alfac_SS)]!closed.bmp}

                                                                            Area labels for area charts  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Epssx_SS)]!closed.bmp}
                                                                                        Exploded pie slices  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Capso_SS)]!closed.bmp}
                                                                                       Colors and patterns  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Gbads_SS)]!closed.bmp}
                                                                  Gridlines, borders, and droplines  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mlabiasc_SS)]!
closed.bmp}                                             Mix lines and bars in a single chart  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mssap_SS)]!closed.bmp}
                                                                                               Marker shapes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Asxxs_SS)]!closed.bmp}

                                                                                                               Axes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctshl_SS)]!closed.bmp}

                                                                                                     Chart titles  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!open.bmp}  Chart text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7014)]!doc.bmp}  To change   
how chart text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7005)]!doc.bmp}  To find the   
spreadsheet text used as chart labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9011)]!doc.bmp}  To delete   
category labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9024)]!doc.bmp}  To delete   
data labels from a pie chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9032)]!doc.bmp}  To delete a   
legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Clsae_SS)]!closed.bmp}
                                                                                             Category labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Dlsae_SS)]!closed.bmp}
                                                                                                    Data labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Lsene_SS)]!closed.bmp}



                                                                                                         Legends  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Alfac_SS)]!closed.bmp}

                                                                            Area labels for area charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Epssx_SS)]!closed.bmp}

                                                                                        Exploded pie slices  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Capso_SS)]!closed.bmp}

                                                                                       Colors and patterns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Gbads_SS)]!closed.bmp}

                                                                  Gridlines, borders, and droplines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mlabiasc_SS)]!

closed.bmp}                                             Mix lines and bars in a single chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mssap_SS)]!closed.bmp}

                                                                                               Marker shapes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Asxxs_SS)]!closed.bmp}

                                                                                                               Axes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctshl_SS)]!closed.bmp}

                                                                                                     Chart titles  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctthe_SS)]!closed.bmp}

                                                                                                       Chart text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!open.bmp}  Category   

labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9009)]!doc.bmp}  To create or  

change labels for categories on a chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7005)]!doc.bmp}  To find the   

spreadsheet text used as chart labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9011)]!doc.bmp}  To delete   

category labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9012)]!doc.bmp}  To change   

the interval of chart labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Dlsae_SS)]!closed.bmp}

                                                                                                    Data labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Lsene_SS)]!closed.bmp}

                                                                                                         Legends  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Alfac_SS)]!closed.bmp}
                                                                            Area labels for area charts  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Epssx_SS)]!closed.bmp}
                                                                                        Exploded pie slices  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Capso_SS)]!closed.bmp}
                                                                                       Colors and patterns  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Gbads_SS)]!closed.bmp}
                                                                  Gridlines, borders, and droplines  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mlabiasc_SS)]!
closed.bmp}                                             Mix lines and bars in a single chart  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mssap_SS)]!closed.bmp}
                                                                                               Marker shapes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Asxxs_SS)]!closed.bmp}

                                                                                                               Axes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctshl_SS)]!closed.bmp}

                                                                                                     Chart titles  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctthe_SS)]!closed.bmp}

                                                                                                       Chart text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Clsae_SS)]!closed.bmp}

                                                                                             Category labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!open.bmp}  Data   

labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9023)]!doc.bmp}  To add data  

labels to a pie chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9024)]!doc.bmp}  To delete   

data labels from a pie chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9025)]!doc.bmp}  To use   

plotted numbers as data labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9026)]!doc.bmp}  To use any   

spreadsheet text or numbers as data labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9027)]!doc.bmp}  To change   

data labels



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9028)]!doc.bmp}  To delete   
data labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Lsene_SS)]!closed.bmp}
                                                                                                         Legends  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Alfac_SS)]!closed.bmp}
                                                                            Area labels for area charts  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Epssx_SS)]!closed.bmp}
                                                                                        Exploded pie slices  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Capso_SS)]!closed.bmp}
                                                                                       Colors and patterns  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Gbads_SS)]!closed.bmp}
                                                                  Gridlines, borders, and droplines  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mlabiasc_SS)]!
closed.bmp}                                             Mix lines and bars in a single chart  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mssap_SS)]!closed.bmp}
                                                                                               Marker shapes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Asxxs_SS)]!closed.bmp}

                                                                                                               Axes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctshl_SS)]!closed.bmp}

                                                                                                     Chart titles  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctthe_SS)]!closed.bmp}

                                                                                                       Chart text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Clsae_SS)]!closed.bmp}

                                                                                             Category labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Dlsae_SS)]!closed.bmp}

                                                                                                    Data labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!open.bmp}  Legends  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9029)]!doc.bmp}  To add or   
change a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9030)]!doc.bmp}  To add a   
generic legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9032)]!doc.bmp}  To delete a   
legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9034)]!doc.bmp}  To show or   
hide a legend

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Alfac_SS)]!closed.bmp}



                                                                            Area labels for area charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Epssx_SS)]!closed.bmp}

                                                                                        Exploded pie slices  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Capso_SS)]!closed.bmp}

                                                                                       Colors and patterns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Gbads_SS)]!closed.bmp}

                                                                  Gridlines, borders, and droplines  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mlabiasc_SS)]!

closed.bmp}                                             Mix lines and bars in a single chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mssap_SS)]!closed.bmp}

                                                                                               Marker shapes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Asxxs_SS)]!closed.bmp}

                                                                                                               Axes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctshl_SS)]!closed.bmp}

                                                                                                     Chart titles  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctthe_SS)]!closed.bmp}

                                                                                                       Chart text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Clsae_SS)]!closed.bmp}

                                                                                             Category labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Dlsae_SS)]!closed.bmp}

                                                                                                    Data labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Lsene_SS)]!closed.bmp}

                                                                                                         Legends  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!open.bmp}  Area   

labels for area charts
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9035)]!doc.bmp}  To add or   

change an area label
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9036)]!doc.bmp}  To add a   

generic area label
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9037)]!doc.bmp}  To delete a   

label from an area chart



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9038)]!doc.bmp}  To show or   
hide an area label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Epssx_SS)]!closed.bmp}
                                                                                        Exploded pie slices  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Capso_SS)]!closed.bmp}
                                                                                       Colors and patterns  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Gbads_SS)]!closed.bmp}
                                                                  Gridlines, borders, and droplines  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mlabiasc_SS)]!
closed.bmp}                                             Mix lines and bars in a single chart  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mssap_SS)]!closed.bmp}
                                                                                               Marker shapes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Asxxs_SS)]!closed.bmp}

                                                                                                               Axes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctshl_SS)]!closed.bmp}

                                                                                                     Chart titles  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctthe_SS)]!closed.bmp}

                                                                                                       Chart text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Clsae_SS)]!closed.bmp}

                                                                                             Category labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Dlsae_SS)]!closed.bmp}

                                                                                                    Data labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Lsene_SS)]!closed.bmp}

                                                                                                         Legends  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Alfac_SS)]!closed.bmp}

                                                                            Area labels for area charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!open.bmp}  Exploded   

pie slices
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7015)]!doc.bmp}  To explode   

a pie slice
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Capso_SS)]!closed.bmp}

                                                                                       Colors and patterns  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Gbads_SS)]!closed.bmp}
                                                                  Gridlines, borders, and droplines  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mlabiasc_SS)]!
closed.bmp}                                             Mix lines and bars in a single chart  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mssap_SS)]!closed.bmp}
                                                                                               Marker shapes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Asxxs_SS)]!closed.bmp}

                                                                                                               Axes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctshl_SS)]!closed.bmp}

                                                                                                     Chart titles  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctthe_SS)]!closed.bmp}

                                                                                                       Chart text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Clsae_SS)]!closed.bmp}

                                                                                             Category labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Dlsae_SS)]!closed.bmp}

                                                                                                    Data labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Lsene_SS)]!closed.bmp}

                                                                                                         Legends  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Alfac_SS)]!closed.bmp}

                                                                            Area labels for area charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Epssx_SS)]!closed.bmp}

                                                                                        Exploded pie slices  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!open.bmp}  Colors   

and patterns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7017)]!doc.bmp}  To change   

shading and color in a chart



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Gbads_SS)]!closed.bmp}
                                                                  Gridlines, borders, and droplines  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mlabiasc_SS)]!
closed.bmp}                                             Mix lines and bars in a single chart  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mssap_SS)]!closed.bmp}
                                                                                               Marker shapes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Asxxs_SS)]!closed.bmp}

                                                                                                               Axes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctshl_SS)]!closed.bmp}

                                                                                                     Chart titles  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctthe_SS)]!closed.bmp}

                                                                                                       Chart text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Clsae_SS)]!closed.bmp}

                                                                                             Category labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Dlsae_SS)]!closed.bmp}

                                                                                                    Data labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Lsene_SS)]!closed.bmp}

                                                                                                         Legends  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Alfac_SS)]!closed.bmp}

                                                                            Area labels for area charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Epssx_SS)]!closed.bmp}

                                                                                        Exploded pie slices  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Capso_SS)]!closed.bmp}

                                                                                       Colors and patterns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!open.bmp}  Gridlines,   

borders, and droplines



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7019)]!doc.bmp}  To add or   
remove horizontal gridlines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7020)]!doc.bmp}  To add or   
remove vertical gridlines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7021)]!doc.bmp}  To add or   
remove a chart border

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS7022)]!doc.bmp}  To add or   
remove droplines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mlabiasc_SS)]!
closed.bmp}                                             Mix lines and bars in a single chart  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mssap_SS)]!closed.bmp}
                                                                                               Marker shapes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Asxxs_SS)]!closed.bmp}

                                                                                                               Axes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctshl_SS)]!closed.bmp}

                                                                                                     Chart titles  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctthe_SS)]!closed.bmp}

                                                                                                       Chart text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Clsae_SS)]!closed.bmp}

                                                                                             Category labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Dlsae_SS)]!closed.bmp}

                                                                                                    Data labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Lsene_SS)]!closed.bmp}

                                                                                                         Legends  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Alfac_SS)]!closed.bmp}

                                                                            Area labels for area charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Epssx_SS)]!closed.bmp}

                                                                                        Exploded pie slices  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Capso_SS)]!closed.bmp}

                                                                                       Colors and patterns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Gbads_SS)]!closed.bmp}

                                                                  Gridlines, borders, and droplines  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!open.bmp}  Mix lines   
and bars in a single chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9039)]!doc.bmp}  To combine   

lines and bars in a chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9040)]!doc.bmp}  To change   

back to a bar-only or line-only chart
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mssap_SS)]!closed.bmp}

                                                                                               Marker shapes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Changing   
how your chart looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Asxxs_SS)]!closed.bmp}

                                                                                                               Axes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctshl_SS)]!closed.bmp}

                                                                                                     Chart titles  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Ctthe_SS)]!closed.bmp}

                                                                                                       Chart text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Clsae_SS)]!closed.bmp}

                                                                                             Category labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Dlsae_SS)]!closed.bmp}

                                                                                                    Data labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Lsene_SS)]!closed.bmp}

                                                                                                         Legends  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Alfac_SS)]!closed.bmp}

                                                                            Area labels for area charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Epssx_SS)]!closed.bmp}

                                                                                        Exploded pie slices  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Capso_SS)]!closed.bmp}

                                                                                       Colors and patterns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Gbads_SS)]!closed.bmp}

                                                                  Gridlines, borders, and droplines  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_Mlabiasc_SS)]!
closed.bmp}                                             Mix lines and bars in a single chart  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!open.bmp}  Marker   
shapes
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS9041)]!doc.bmp}  To change   

marker shapes
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}     Final   
checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Csghi_SS)]!closed.bmp}

                                                                                               Check spelling  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Hafse_SS)]!closed.bmp}

                                                                                      Headers and footers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pnsae_SS)]!closed.bmp}

                                                                                               Page numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pysac_SS)]!closed.bmp}

                                                            Preview your spreadsheet and chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Stpotsywtp_SS)]!

closed.bmp}                 Specify the part of the spreadsheet you want to print  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Dacaiwp_SS)]!

closed.bmp}                                                       Display a chart as it will print  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pbsaa_SS)]!closed.bmp}

                                                                                                  Page breaks  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Msaig_SS)]!closed.bmp}

                                                                                                          Margins  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Ponai_SS)]!closed.bmp}

                                                                                            Page orientation  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Psops_SS)]!closed.bmp}
                                                                           Paper size or paper source  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Psnri_SS)]!closed.bmp}
                                                                                             Printer selection  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}     Final   
checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!open.bmp}  Check   

spelling
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4002)]!doc.bmp}  To check   

spelling
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5024)]!doc.bmp}  To add   

words to your personal dictionary
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4004)]!doc.bmp}  To delete   

words from your personal dictionary
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5019)]!doc.bmp}  To change   

spelling dictionaries
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Hafse_SS)]!closed.bmp}

                                                                                      Headers and footers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pnsae_SS)]!closed.bmp}

                                                                                               Page numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pysac_SS)]!closed.bmp}

                                                            Preview your spreadsheet and chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Stpotsywtp_SS)]!

closed.bmp}                 Specify the part of the spreadsheet you want to print  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Dacaiwp_SS)]!
closed.bmp}                                                       Display a chart as it will print  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pbsaa_SS)]!closed.bmp}
                                                                                                  Page breaks  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Msaig_SS)]!closed.bmp}
                                                                                                          Margins  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Ponai_SS)]!closed.bmp}
                                                                                            Page orientation  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Psops_SS)]!closed.bmp}
                                                                           Paper size or paper source  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Psnri_SS)]!closed.bmp}
                                                                                             Printer selection  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}     Final   
checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Csghi_SS)]!closed.bmp}

                                                                                               Check spelling  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!open.bmp}  Headers   

and footers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8003)]!doc.bmp}  To add a   

header or footer
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8005)]!doc.bmp}  To remove   

a header or footer from the first page
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8004)]!doc.bmp}  To change   

header and footer margins
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8006)]!doc.bmp}  To remove   

all headers and footers
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pnsae_SS)]!closed.bmp}

                                                                                               Page numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pysac_SS)]!closed.bmp}

                                                            Preview your spreadsheet and chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Stpotsywtp_SS)]!

closed.bmp}                 Specify the part of the spreadsheet you want to print  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Dacaiwp_SS)]!
closed.bmp}                                                       Display a chart as it will print  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pbsaa_SS)]!closed.bmp}
                                                                                                  Page breaks  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Msaig_SS)]!closed.bmp}
                                                                                                          Margins  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Ponai_SS)]!closed.bmp}
                                                                                            Page orientation  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Psops_SS)]!closed.bmp}
                                                                           Paper size or paper source  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Psnri_SS)]!closed.bmp}
                                                                                             Printer selection  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
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{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}     Final   
checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Csghi_SS)]!closed.bmp}

                                                                                               Check spelling  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Hafse_SS)]!closed.bmp}

                                                                                      Headers and footers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pnsae_SS)]!closed.bmp}

                                                                                               Page numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pysac_SS)]!closed.bmp}

                                                            Preview your spreadsheet and chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Stpotsywtp_SS)]!

closed.bmp}                 Specify the part of the spreadsheet you want to print  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Dacaiwp_SS)]!

closed.bmp}                                                       Display a chart as it will print  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pbsaa_SS)]!closed.bmp}

                                                                                                  Page breaks  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Msaig_SS)]!closed.bmp}

                                                                                                          Margins  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!open.bmp}  Page   

orientation



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!doc.bmp}  To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Psops_SS)]!closed.bmp}
                                                                           Paper size or paper source  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Psnri_SS)]!closed.bmp}
                                                                                             Printer selection  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}     Final   
checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Csghi_SS)]!closed.bmp}

                                                                                               Check spelling  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Hafse_SS)]!closed.bmp}

                                                                                      Headers and footers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pnsae_SS)]!closed.bmp}

                                                                                               Page numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pysac_SS)]!closed.bmp}

                                                            Preview your spreadsheet and chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Stpotsywtp_SS)]!

closed.bmp}                 Specify the part of the spreadsheet you want to print  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Dacaiwp_SS)]!

closed.bmp}                                                       Display a chart as it will print  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pbsaa_SS)]!closed.bmp}

                                                                                                  Page breaks  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Msaig_SS)]!closed.bmp}

                                                                                                          Margins  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Ponai_SS)]!closed.bmp}

                                                                                            Page orientation  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!open.bmp}  Paper   
size or paper source
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!doc.bmp}  To change   

paper size or paper source
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Psnri_SS)]!closed.bmp}

                                                                                             Printer selection  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}     Final   
checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Csghi_SS)]!closed.bmp}

                                                                                               Check spelling  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Hafse_SS)]!closed.bmp}

                                                                                      Headers and footers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pnsae_SS)]!closed.bmp}

                                                                                               Page numbers  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pysac_SS)]!closed.bmp}

                                                            Preview your spreadsheet and chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Stpotsywtp_SS)]!

closed.bmp}                 Specify the part of the spreadsheet you want to print  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Dacaiwp_SS)]!

closed.bmp}                                                       Display a chart as it will print  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Pbsaa_SS)]!closed.bmp}

                                                                                                  Page breaks  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Msaig_SS)]!closed.bmp}

                                                                                                          Margins  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Ponai_SS)]!closed.bmp}

                                                                                            Page orientation  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_Psops_SS)]!closed.bmp}
                                                                           Paper size or paper source  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!open.bmp}  Printer   
selection
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!doc.bmp}  To switch   

to a different printer
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8038)]!doc.bmp}  To print a chart  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8039)]!doc.bmp}  To print your   

spreadsheet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8040)]!doc.bmp}  To print a   

specific page or range of pages
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8041)]!doc.bmp}  To print   

gridlines
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8042)]!doc.bmp}  To print row   

and column headings
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Ending your   

work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Nasys_SS)]!closed.bmp}

                                                              Name and save your spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CdaqW_SS)]!

closed.bmp}                                                Close documents and quit Works  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Ddsen_SS)]!closed.bmp}

                                                                                         Delete documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Ending your   

work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!open.bmp}  Name   

and save your spreadsheets
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!doc.bmp}  To name   

and save your document the first time
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!doc.bmp}  To save   

your document as you work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6018)]!doc.bmp}  To make a   

copy of your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6019)]!doc.bmp}  To make a   

backup copy of your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CdaqW_SS)]!

closed.bmp}                                                Close documents and quit Works  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Ddsen_SS)]!closed.bmp}

                                                                                         Delete documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Ending your   

work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Nasys_SS)]!closed.bmp}

                                                              Name and save your spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!open.bmp}  Close   

documents and quit Works
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6020)]!doc.bmp}  To close a   

document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6021)]!doc.bmp}  To quit   

Works
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Ddsen_SS)]!closed.bmp}

                                                                                         Delete documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp}  Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!ss.bmp}           Spreadsheet  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sbspi_SS)]!closed.bmp}
                                                                                           Spreadsheet basics  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWst_SS)]!closed.bmp}  Starting a   
Works spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_SS)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eystd_SS)]!closed.bmp}  Editing   
your spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chysl_SS)]!closed.bmp}  Changing   
how your spreadsheet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fasin_SS)]!closed.bmp}  Finding and  
sorting information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cwfsa_SS)]!closed.bmp}
                                                                                   Calculating with formulas  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sfspo_SS)]!closed.bmp}
                                                                                       Spreadsheet functions  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Cbshi_SS)]!closed.bmp}  Charting   
basics

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ctcte_SS)]!closed.bmp}  Changing   
the chart type

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Ccsor_SS)]!closed.bmp}  Copying   
charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chycl_SS)]!closed.bmp}  Changing   
how your chart looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_SS)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_SS)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!open.bmp}  Ending your   

work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Nasys_SS)]!closed.bmp}

                                                              Name and save your spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CdaqW_SS)]!

closed.bmp}                                                Close documents and quit Works  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_SS)]!open.bmp}  Delete   

documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7016)]!doc.bmp}  To delete a   

document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!wp.bmp} Word Processor
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!wp.bmp}     Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_WP)]!closed.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}

                                                    Starting a Works Word Processor document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!closed.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!wp.bmp}     Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_GHpee_WP)]!

closed.bmp}                                                                                       Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Httie_WP)]!closed.bmp}

                                                                                                  Highlight text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Vsiew_WP)]!

closed.bmp}                                                                                           Views  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Tarro_WP)]!closed.bmp}

                                                                                           Toolbar and ruler  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Dwwod_WP)]!

closed.bmp}                                                                       Document window  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Wtmiad_WP)]!

closed.bmp}                                                      Ways to move in a document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}

                                                    Starting a Works Word Processor document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!closed.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!wp.bmp}     Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_WP)]!open.bmp}  Get   

Help
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP005)]!doc.bmp}  To quickly   

find a specific topic (Index)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP006)]!doc.bmp}  To browse  

through all the topic titles (Contents)
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP011)]!doc.bmp}  To get   

overview and troubleshooting information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP008)]!doc.bmp}  To get   

information on choices in a dialog box
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP012)]!doc.bmp}  To print   

the procedure
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!doc.bmp}       To   

minimize the Help window
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP009)]!doc.bmp}  To turn off   

Help
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP010)]!doc.bmp}  To turn   

Help back on
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP1001)]!doc.bmp}  To turn   

off first-time Help
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8001)]!doc.bmp}  To get   

product support
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8047)]!doc.bmp}  To use the   

Microsoft Works Forum
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Httie_WP)]!closed.bmp}

                                                                                                  Highlight text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Vsiew_WP)]!

closed.bmp}                                                                                           Views  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Tarro_WP)]!closed.bmp}

                                                                                           Toolbar and ruler  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Dwwod_WP)]!

closed.bmp}                                                                       Document window  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Wtmiad_WP)]!

closed.bmp}                                                      Ways to move in a document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}

                                                    Starting a Works Word Processor document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!closed.bmp}  Creating   



lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!wp.bmp}     Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_GHpee_WP)]!

closed.bmp}                                                                                       Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_WP)]!open.bmp}

                                                                                                  Highlight text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!doc.bmp}  To highlight  

text
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Vsiew_WP)]!

closed.bmp}                                                                                           Views  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Tarro_WP)]!closed.bmp}

                                                                                           Toolbar and ruler  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Dwwod_WP)]!

closed.bmp}                                                                       Document window  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Wtmiad_WP)]!

closed.bmp}                                                      Ways to move in a document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}

                                                    Starting a Works Word Processor document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!closed.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!wp.bmp}     Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_GHpee_WP)]!

closed.bmp}                                                                                       Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Httie_WP)]!closed.bmp}

                                                                                                  Highlight text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_WP)]!open.bmp}  Views  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1001)]!doc.bmp}  To work in   
page layout view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1002)]!doc.bmp}  To work in   
normal view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1003)]!doc.bmp}  To fit your   
text within the window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Tarro_WP)]!closed.bmp}
                                                                                           Toolbar and ruler  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Dwwod_WP)]!
closed.bmp}                                                                       Document window  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Wtmiad_WP)]!
closed.bmp}                                                      Ways to move in a document  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}
                                                    Starting a Works Word Processor document  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   
your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  
how text and paragraphs look

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!closed.bmp}  Creating   
lists and columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  
objects and special elements to your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   
information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}
                                                                                   Preparing mass mailings  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   
checklist before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  





{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!wp.bmp}     Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_GHpee_WP)]!

closed.bmp}                                                                                       Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Httie_WP)]!closed.bmp}

                                                                                                  Highlight text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Vsiew_WP)]!

closed.bmp}                                                                                           Views  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_WP)]!open.bmp}  Toolbar   

and ruler
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1004)]!doc.bmp}  To use the   

toolbar
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1005)]!doc.bmp}  To hide or   

show the toolbar
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1006)]!doc.bmp}  To add a   

button to the toolbar
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1007)]!doc.bmp}  To remove   

a button from the toolbar
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1008)]!doc.bmp}  To hide or   

show the ruler
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1009)]!doc.bmp}  To change   

the unit of measurement on the ruler
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Dwwod_WP)]!

closed.bmp}                                                                       Document window  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Wtmiad_WP)]!

closed.bmp}                                                      Ways to move in a document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}

                                                    Starting a Works Word Processor document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!closed.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   



checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!wp.bmp}     Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_GHpee_WP)]!

closed.bmp}                                                                                       Get Help  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Httie_WP)]!closed.bmp}

                                                                                                  Highlight text  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Vsiew_WP)]!

closed.bmp}                                                                                           Views  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_Tarro_WP)]!closed.bmp}

                                                                                           Toolbar and ruler  
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information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!open.bmp}  Bulleted   

lists
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A023)]!doc.bmp}  To create   

a bulleted list
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A024)]!doc.bmp}  To   

remove bullets from a list
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A025)]!doc.bmp}  To   

change how a bullet looks
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A026)]!doc.bmp}  To   

change the size of a bullet
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A028)]!doc.bmp}  To   

change the spacing between bullets and text
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_Nlsus_WP)]!closed.bmp}

                                                                                              Numbered lists  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_Pcsam_WP)]!closed.bmp}

                                                                                                Page columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_Tamls_WP)]!closed.bmp}

                                                                         Tables and multicolumn lists  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!wp.bmp}     Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_WP)]!closed.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}

                                                    Starting a Works Word Processor document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_Blsus_WP)]!closed.bmp}

                                                                                                  Bulleted lists  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!open.bmp}

                                                                                              Numbered lists  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A029)]!doc.bmp}  To create   

a numbered list
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_Pcsam_WP)]!closed.bmp}

                                                                                                Page columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_Tamls_WP)]!closed.bmp}

                                                                         Tables and multicolumn lists  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!wp.bmp}     Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_WP)]!closed.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}

                                                    Starting a Works Word Processor document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_Blsus_WP)]!closed.bmp}

                                                                                                  Bulleted lists  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_Nlsus_WP)]!closed.bmp}

                                                                                              Numbered lists  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!open.bmp}  Page   

columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A021)]!doc.bmp}  To format   

your document in columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP9001)]!doc.bmp}  To place a   

headline across several columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A030)]!doc.bmp}  To   

change the number of columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A031)]!doc.bmp}  To add or   

remove the line between columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A032)]!doc.bmp}  To   

change the space between columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_Tamls_WP)]!closed.bmp}

                                                                         Tables and multicolumn lists  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!wp.bmp}     Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_WP)]!closed.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}

                                                    Starting a Works Word Processor document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_Blsus_WP)]!closed.bmp}

                                                                                                  Bulleted lists  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_Nlsus_WP)]!closed.bmp}

                                                                                              Numbered lists  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_Pcsam_WP)]!closed.bmp}

                                                                                                Page columns  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!open.bmp}  Tables   

and multicolumn lists
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4018)]!doc.bmp}  To add a   

table to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7002)]!doc.bmp}  To change   

information in a table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7006)]!doc.bmp}  To change   

the format of a table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7007)]!doc.bmp}  To wrap   

text around a table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7008)]!doc.bmp}  To copy a   

table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7005)]!doc.bmp}  To move a   

table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7009)]!doc.bmp}  To change   

the size of a table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7010)]!doc.bmp}  To add a   

row in a table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7011)]!doc.bmp}  To add a   

column in a table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1006)]!doc.bmp}  To delete a   

row
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1021)]!doc.bmp}  To delete a   

column
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7014)]!doc.bmp}  To delete a   

table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A022)]!doc.bmp}  To create   



a multicolumn list using tabs
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!wp.bmp}     Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_WP)]!closed.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}

                                                    Starting a Works Word Processor document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!closed.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Adding   

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Pbsae_WP)]!

closed.bmp}                                                                               Page borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Tsall_WP)]!

closed.bmp}                                                                                          Tables  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Sspee_WP)]!

closed.bmp}                                                                              Spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Cshrr_WP)]!

closed.bmp}                                                                                          Charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Padsi_WP)]!

closed.bmp}                                                                 Pictures and drawings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WtoAd_WP)]!

closed.bmp}                                                                                        WordArt  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_EErqt_WP)]!

closed.bmp}                                                                            Equation Editor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Nsote_WP)]!

closed.bmp}                                                                                           Notes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!wp.bmp}     Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_WP)]!closed.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}

                                                    Starting a Works Word Processor document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!closed.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Adding   

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!open.bmp}

                                                                                                 Page borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A027)]!doc.bmp}  To add   

borders to pages
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B004)]!doc.bmp}  To add a   

shadow to page borders
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B001)]!doc.bmp}  To   

remove borders from your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B002)]!doc.bmp}  To   

change the appearance of page borders
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B003)]!doc.bmp}  To   

change the distance between border and edge of paper
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Tsall_WP)]!

closed.bmp}                                                                                          Tables  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Sspee_WP)]!

closed.bmp}                                                                              Spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Cshrr_WP)]!

closed.bmp}                                                                                          Charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Padsi_WP)]!

closed.bmp}                                                                 Pictures and drawings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WtoAd_WP)]!

closed.bmp}                                                                                        WordArt  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_EErqt_WP)]!

closed.bmp}                                                                            Equation Editor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Nsote_WP)]!

closed.bmp}                                                                                           Notes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}



                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!wp.bmp}     Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_WP)]!closed.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}

                                                    Starting a Works Word Processor document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!closed.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Adding   

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Pbsae_WP)]!

closed.bmp}                                                                               Page borders  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!open.bmp}

                                                                                                            Tables  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4018)]!doc.bmp}  To add a   

table to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7002)]!doc.bmp}  To change   

information in a table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7006)]!doc.bmp}  To change   

the format of a table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7007)]!doc.bmp}  To wrap   

text around a table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7008)]!doc.bmp}  To copy a   

table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7005)]!doc.bmp}  To move a   

table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7009)]!doc.bmp}  To change   

the size of a table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7010)]!doc.bmp}  To add a   

row in a table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7011)]!doc.bmp}  To add a   

column in a table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1006)]!doc.bmp}  To delete a   

row
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1021)]!doc.bmp}  To delete a   

column
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7014)]!doc.bmp}  To delete a   

table
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Sspee_WP)]!

closed.bmp}                                                                              Spreadsheets  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Cshrr_WP)]!



closed.bmp}                                                                                          Charts  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Padsi_WP)]!

closed.bmp}                                                                 Pictures and drawings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WtoAd_WP)]!

closed.bmp}                                                                                        WordArt  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_EErqt_WP)]!

closed.bmp}                                                                            Equation Editor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_Nsote_WP)]!

closed.bmp}                                                                                           Notes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   
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your work
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{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOCMAIN)]!wp.bmp}     Word Processor  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_WP)]!closed.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}

                                                    Starting a Works Word Processor document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!closed.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Printing  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!open.bmp}
                                                                                                    Documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!doc.bmp}  To print   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6009)]!doc.bmp}  To print a   

specific page or range of pages
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Flsoe_WP)]!closed.bmp}
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{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_WPbso_WP)]!closed.bmp}  Word   

Processor basics
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}

                                                    Starting a Works Word Processor document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!closed.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Printing  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Dsonu_WP)]!closed.bmp}
                                                                                                    Documents  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!open.bmp}  Form   
letters
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!doc.bmp}  To print   

form letters
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6014)]!doc.bmp}  To print   

placeholders instead of merged database information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Esnpe_WP)]!closed.bmp}

                                                                                                      Envelopes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Lsaee_WP)]!closed.bmp}

                                                                                                            Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
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information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eydtd_WP)]!closed.bmp}  Editing   

your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!closed.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   
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{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Printing  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Dsonu_WP)]!closed.bmp}
                                                                                                    Documents  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Flsoe_WP)]!closed.bmp}
                                                                                                   Form letters  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!open.bmp}
                                                                                                      Envelopes  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6024)]!doc.bmp}  To print   

one envelope as a test
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!doc.bmp}  To print   

envelopes
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Lsaee_WP)]!closed.bmp}
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{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!closed.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Printing  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Dsonu_WP)]!closed.bmp}
                                                                                                    Documents  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Flsoe_WP)]!closed.bmp}
                                                                                                   Form letters  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_Esnpe_WP)]!closed.bmp}
                                                                                                      Envelopes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!open.bmp}  Labels  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6012)]!doc.bmp}  To print two  

rows of labels as a test
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6023)]!doc.bmp}  To start   

printing on a specific label row
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!doc.bmp}  To print   

labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6025)]!doc.bmp}  To print   

return address labels
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7017)]!doc.bmp}  To print   

multiple copies of the same label
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!closed.bmp}  Ending   

your work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  
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information
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your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Chtapl_WP)]!closed.bmp}  Changing  

how text and paragraphs look
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Clacs_WP)]!closed.bmp}  Creating   

lists and columns
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Aoasetyd_WP)]!closed.bmp}  Adding  

objects and special elements to your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Sinhi_WP)]!closed.bmp}  Sharing   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Finii_WP)]!closed.bmp}  Finding   

information
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Ending your  

work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Nasyd_WP)]!

closed.bmp}                                                Name and save your documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CdaqW_WP)]!

closed.bmp}                                                Close documents and quit Works  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Ddsen_WP)]!

closed.bmp}                                                                        Delete documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
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{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_SaWWPd_WP)]!closed.bmp}
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{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pmmsr_WP)]!closed.bmp}

                                                                                   Preparing mass mailings  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   

checklist before printing
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Ending your  

work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!open.bmp}  Name   

and save your documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!doc.bmp}  To name   

and save your document the first time
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!doc.bmp}  To save   

your document as you work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6018)]!doc.bmp}  To make a   

copy of your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6019)]!doc.bmp}  To make a   

backup copy of your document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CdaqW_WP)]!

closed.bmp}                                                Close documents and quit Works  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Ddsen_WP)]!

closed.bmp}                                                                        Delete documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  
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{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Fcbpg_WP)]!closed.bmp}  Final   
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{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Pgrin_WP)]!closed.bmp}  Printing  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_WP)]!open.bmp}  Ending your  

work
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Nasyd_WP)]!

closed.bmp}                                                Name and save your documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!open.bmp}  Close   

documents and quit Works
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6020)]!doc.bmp}  To close a   

document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6021)]!doc.bmp}  To quit   

Works
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_Ddsen_WP)]!

closed.bmp}                                                                        Delete documents  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
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                                                    Starting a Works Word Processor document  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Tinyi_WP)]!closed.bmp}  Typing   
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work
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{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_CdaqW_WP)]!

closed.bmp}                                                Close documents and quit Works  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_Eywkn_WP)]!open.bmp}  Delete   

documents
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7016)]!doc.bmp}  To delete a   

document
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_SS)]!ss.bmp}  Spreadsheet  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_DB)]!db.bmp}       Database  
{ewc MVIMG, MVIMAGE, [HOTMACRO=J(TOC_MAIN_CM)]!cm.bmp}  Communications  



To work in page layout view

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click Page Layout.
Works displays a check mark next to the Page Layout command.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1001)]!btip.bmp}            Print this   
topic



To work in page layout view

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W001,2,2)]!btip.bmp}         You   
can't see your entire document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1003)]!bjump.bmp}      To fit your   
text within the window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your document before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1010)]!bjump.bmp}      To view   
different parts of your document at the same time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1002)]!bjump.bmp}      To work in   
normal view



To work in normal view

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click Normal.
Works displays a check mark next to the Normal command.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1002)]!btip.bmp}            Print this   
topic



To work in normal view

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W002,2,1)]!btip.bmp}         The   
position of the text doesn't look right?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W001,2,2)]!btip.bmp}         You   
can't see your entire document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W008,2,1)]!btip.bmp}         You   
can't see your pictures, charts, tables, or other objects?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your document before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1001)]!bjump.bmp}      To work in   
page layout view



To fit your text within the window

1 If you're in page layout view, click Normal on the View menu.

2 On the Tools menu, click Options.

3 Click Wrap To Window.
Works displays a check mark in the box.

4 Click OK.
To see your document the way it will be printed, click Wrap To Window again before previewing or 
printing.

Important: This setting applies to all Word Processor documents.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1003)]!btip.bmp}            Print this   
topic



To fit your text within the window

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W003,2,1)]!btip.bmp}         The   
Wrap To Window check box is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your document before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1041)]!bjump.bmp}      To see the   
entire width of the page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1002)]!bjump.bmp}      To work in   
normal view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out



To use the toolbar

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the toolbar, click a button. 

Works carries out the command represented by the button.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1004)]!btip.bmp}            Print this   
topic



To use the toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W004,2,1)]!btip.bmp}         You   
can't see the toolbar?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W023,2,1)]!btip.bmp}         You   
can't see ToolTips?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W005,2,1)]!btip.bmp}         You   
click a toolbar button but nothing happens?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W041,2,1)]!btip.bmp}         You   
don't know what each toolbar button means?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1006)]!bjump.bmp}      To add a   
button to the toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1005)]!bjump.bmp}      To hide or   
show the toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1007)]!bjump.bmp}      To remove a  
button from the toolbar



To hide or show the toolbar

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click Toolbar.

The toolbar is hidden when there is no check mark next to the Toolbar command name on the menu.

To reverse the action, click Toolbar again.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1005)]!btip.bmp}            Print this   
topic



To hide or show the toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W041,2,1)]!btip.bmp}         You   
don't know what each toolbar button means?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1004)]!bjump.bmp}      To use the   
toolbar



To add a button to the toolbar

1 On the Tools menu, click Customize Toolbar.

2 Under Categories, click the name of the menu that contains the command you want to add a toolbar 
button to.

3 Click the toolbar button you want to add and drag it to the toolbar.

See the Description box for a description of what the button does.

4 When you finish adding buttons, click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1006)]!btip.bmp}            Print this   
topic



To add a button to the toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W004,2,1)]!btip.bmp}         You   
can't see the toolbar?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W006,2,1)]!btip.bmp}         You   
want to restore the original toolbar?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1005)]!bjump.bmp}      To hide or   
show the toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1007)]!bjump.bmp}      To remove a  
button from the toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1004)]!bjump.bmp}      To use the   
toolbar



To remove a button from the toolbar

1 On the Tools menu, click Customize Toolbar.

2 Drag the button off the toolbar to any place on the screen except the toolbar.

3 To remove the font name and font size buttons from the toolbar, click Remove Font Name And Point Size 
From The Toolbar.
Works displays a check mark in the box.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1007)]!btip.bmp}            Print this   
topic



To remove a button from the toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W004,2,1)]!btip.bmp}         You   
can't see the toolbar?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W006,2,1)]!btip.bmp}         You   
want to restore the original toolbar?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1006)]!bjump.bmp}      To add a   
button to the toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1005)]!bjump.bmp}      To hide or   
show the toolbar

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1004)]!bjump.bmp}      To use the   
toolbar



To hide or show the ruler

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click Ruler.
The ruler is hidden when there is no check mark next to the Ruler command.
To reverse the action, click Ruler again.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1008)]!btip.bmp}            Print this   
topic



To hide or show the ruler

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W007,2,2)]!btip.bmp}         The   
ruler doesn't display the tabs or indents you specified?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1009)]!bjump.bmp}      To change   
the unit of measurement on the ruler



To change the unit of measurement on the ruler

1 On the Tools menu, click Options.

2 Click the General tab.

3 Under Units, click the measurement unit you want.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1009)]!btip.bmp}            Print this   
topic



To change the unit of measurement on the ruler

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W011,2,2)]!btip.bmp}          You   
get curly quotes when you type the inch symbol ('')?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1008)]!bjump.bmp}      To hide or   
show the ruler



To minimize the Help window

{ewc MVIMG, MVIMAGE, !bullet.bmp} At the bottom of the Help window, click {ewc MVIMG, MVIMAGE, !
Shrink.bmp}.
Works hides the Help window in a vertical bar to the right of the document window.
To restore Help, click {ewc MVIMG, MVIMAGE, !Shrink.bmp} again.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1020)]!btip.bmp}            Print this   
topic



To minimize the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O012,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W001,2,2)]!btip.bmp}         You   
can't see your entire document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W014,2,1)]!btip.bmp}         You   
want to see Help again?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP006)]!bjump.bmp}                 To   
browse through all the topic titles (Contents)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP008)]!bjump.bmp}                 To get  
information on choices in a dialog box

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP005)]!bjump.bmp}                 To   
quickly find a specific topic (Index)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP009)]!bjump.bmp}                 To   
turn off Help

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP010)]!bjump.bmp}                 To   
turn Help back on



To view different parts of your document at the same time

1 Point to the split box above the vertical scroll bar.

2 When the pointer looks like {ewc MVIMG, MVIMAGE, !adjust.bmp} click and drag the split box to where 
you want to split the window.

To remove the split, double-click the split bar or drag it off the screen.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_split)]!bsnip.bmp}            Show an   
example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA001,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1010)]!btip.bmp}            Print this   
topic



To view different parts of your document at the same time

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W010,2,1)]!btip.bmp}         You   
want to move between the panes?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W037,2,1)]!btip.bmp}         You   
want to split the window into four panes?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in the document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1043)]!bjump.bmp}      To view   
several documents at the same time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out



To hide or show special characters

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click All Characters.

Works displays special characters when there is a check mark next to the All Characters command.

To reverse the action, click All Characters again.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1011)]!btip.bmp}            Print this   
topic



To hide or show special characters

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O007,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2021)]!bjump.bmp}      To find and   
replace special characters



To zoom in and out

{ewc MVIMG, MVIMAGE, !bullet.bmp} Click the Zoom box at the bottom of your Works window, and then 
click the magnification level you want.
– Or –
Click {ewc MVIMG, MVIMAGE, !zoomin.bmp} next to the Zoom box to magnify your document, or {ewc 
MVIMG, MVIMAGE, !zoomout.bmp} to shrink it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_zoom)]!bsnip.bmp}          Show an   
example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA002,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1012)]!btip.bmp}            Print this   
topic



To zoom in and out

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W012,2,1)]!btip.bmp}         You   
want to use a different magnification level?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1003)]!bjump.bmp}      To fit your   
text within the window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your document before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1041)]!bjump.bmp}      To see the   
entire width of the page



To minimize the active document
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window to get it back.

{ewc MVIMG, MVIMAGE, !bullet.bmp} In the upper-right corner of the document window, click {ewc 
MVIMG, MVIMAGE, !minimize.bmp}.

Works displays the document as a button at the bottom of the Works window. If you have another 
document open, that document will cover the button.
To restore the document window, click the name of the document on the Window menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1013)]!btip.bmp}            Print this   
topic



To minimize the active document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W024,2,1)]!btip.bmp}         You   
want to minimize Works?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1014)]!bjump.bmp}      To restore a   
minimized document



To restore a minimized document

{ewc MVIMG, MVIMAGE, !bullet.bmp} Double-click the document button at the bottom of the Works 
window.
– Or –
If you can't see the button, click the name of the document on the Window menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1014)]!btip.bmp}            Print this   
topic



To restore a minimized document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W001,2,2)]!btip.bmp}         You   
can't see your entire document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1021)]!bjump.bmp}      To have   
Works always open specific documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1013)]!bjump.bmp}      To minimize   
the active document



To move to any place in the document

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use the scroll bars at the right and bottom edges of the 
document window.
How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipWP1H003,4,2)]!btip.bmp}  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1015)]!btip.bmp}            Print this   
topic



To move to any place in the document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O010,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1017)]!bjump.bmp}      To move to   
the beginning of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1018)]!bjump.bmp}      To move to   
the end of your document



To move through your document one page at a time

{ewc MVIMG, MVIMAGE, !bullet.bmp} To move to the previous page, click {ewc MVIMG, MVIMAGE, !
leftpage.bmp}, which is at the lower-left of the document window to the left of the Page Number box.
– Or –
To move to the next page, click {ewc MVIMG, MVIMAGE, !rightpag.bmp}.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1016)]!btip.bmp}            Print this   
topic



To move through your document one page at a time

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W001,2,2)]!btip.bmp}         You   
can't see your entire document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1003)]!bjump.bmp}      To fit your   
text within the window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1017)]!bjump.bmp}      To move to   
the beginning of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1018)]!bjump.bmp}      To move to   
the end of your document



To move to the beginning of your document

{ewc MVIMG, MVIMAGE, !bullet.bmp} Press CTRL+HOME.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA003,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1017)]!btip.bmp}            Print this   
topic



To move to the beginning of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O010,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1016)]!bjump.bmp}      To move   
through your document one page at a time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in the document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1018)]!bjump.bmp}      To move to   
the end of your document



To move to the end of your document

{ewc MVIMG, MVIMAGE, !bullet.bmp} Press CTRL+END.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA004,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1018)]!btip.bmp}            Print this   
topic



To move to the end of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O010,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1016)]!bjump.bmp}      To move   
through your document one page at a time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in the document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1017)]!bjump.bmp}      To move to   
the beginning of your document



To view several documents at the same time
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open the documents you want to view.

2 On the Window menu, click Tile.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1043)]!btip.bmp}            Print this   
topic



To view several documents at the same time

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O035,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in the document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1010)]!bjump.bmp}      To view   
different parts of your document at the same time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out



To see the entire width of the page

1 Click the Zoom box at the bottom of your Works window.

2 Click Margin Width or Page Width.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA037,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1041)]!btip.bmp}            Print this   
topic



To see the entire width of the page

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W012,2,1)]!btip.bmp}         You   
want to use a different magnification level?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1003)]!bjump.bmp}      To fit your   
text within the window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your document before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out



To change how much you can fit on your screen

1 On the taskbar, click Start.

2 Click Settings and drag to choose Control Panel.

3 Double-click Display.

4 Click the Settings tab.

5 Under Desktop Area, drag the slider to More.

6 Click OK to confirm the change.

7 Click OK.
Your monitor goes black for a few seconds while Windows '95 tries to resize your window.

8 In the Monitor Settings dialog box, click Yes.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1042)]!btip.bmp}            Print this   
topic



To change how much you can fit on your screen

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O033,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your document before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1012)]!bjump.bmp}      To zoom in   
and out





To have Works help you create a document

1 On the File menu, click New.

2 Click the TaskWizards tab.

3 In the TaskWizards list, click a category of tasks.
For example, click Correspondence to view the correspondence documents Works helps you create.

4 Click the type of document you want.
For example, click Letter to have Works help you create a cover letter, a thank you letter for a job 
interview, and other pre-written letters. 

5 Click OK.

6 Follow the instructions of the TaskWizard. 
Once Works has created the document, you see a list of topics that help you change it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1019)]!btip.bmp}            Print this   
topic



To have Works help you create a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O011,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, help)]!bdemo.bmp}         Quick   
Tour

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W026,2,1)]!btip.bmp}         You   
don't want to answer all the TaskWizard questions?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W040,2,2)]!btip.bmp}         You   
want to add a letterhead to your document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP006)]!bjump.bmp}                 To   
browse through all the topic titles (Contents)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP005)]!bjump.bmp}                 To   
quickly find a specific topic (Index)



To open a new blank document

1 On the File menu, click New.

2 Click the Works Tools tab.

3 Click the button for the Works tool you want to use.
For example, if you want to write a letter, click Word Processor. Or if you want to keep track of your 
finances, click Spreadsheet.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1036)]!btip.bmp}            Print this   
topic



To open a new blank document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O020,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatADDITION002,2,1)]!btip.bmp}
        You always want to use the Works tools to create a new document?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W027,2,1)]!btip.bmp}         You   
want to start Works every time you start your computer?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W028,2,2)]!btip.bmp}         You   
want to use words and formatting from another document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To create   
your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1038)]!bjump.bmp}      To open a   
backup copy of a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1037)]!bjump.bmp}      To open an   
existing document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text



To open an existing document

1 On the File menu, click Open.

2 Click the file you want to open.
Tip: If you can't find the file, click the Look In box, and then click the folder where you saved your 
document.

3 Click Open.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA034,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1037)]!btip.bmp}            Print this   
topic



To open an existing document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O021,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W021,2,2)]!btip.bmp}         You   
can't find the document you want to open?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W029,2,2)]!btip.bmp}         You   
don't remember where or under what name you saved the document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W030,2,2)]!btip.bmp}         You   
want Works to open files for you automatically?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4027)]!bjump.bmp}      To change   
the addresses on your envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1021)]!bjump.bmp}      To have   
Works always open specific documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1038)]!bjump.bmp}      To open a   
backup copy of a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1028)]!bjump.bmp}      To open a   
document created in another program

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1030)]!bjump.bmp}      To open a   
text file



To open a backup copy of a document

1 On the File menu, click Open.

2 Click the Files Of Type box, and then click Backup Files (*.B*).

3 Click the backup copy you want to open.

Note: The filename extension of a backup copy begins with "B" instead of "W." For example, the 
extension for a Word Processor backup copy is "BPS."

4 Click Open.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1038)]!btip.bmp}            Print this   
topic



To open a backup copy of a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O013,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W021,2,2)]!btip.bmp}         You   
can't find the document you want to open?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W029,2,2)]!btip.bmp}         You   
don't remember where or under what name you saved the document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W017,2,2)]!btip.bmp}         You   
want to use the backup document as your regular document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6019)]!bjump.bmp}      To make a   
backup copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1037)]!bjump.bmp}      To open an   
existing document



To have Works always open specific documents
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open all the documents you want Works to open when it starts.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipWP1H005,4,1)]!btip.bmp}  
2 Arrange the document windows the way you want them.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipWP1H006,4,2)]!btip.bmp}  
3 On the Tools menu, click Options.

4 Click the View tab.

5 Click Save Workspace.

6 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1021)]!btip.bmp}            Print this   
topic



To have Works always open specific documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O013,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W016,2,2)]!btip.bmp}         Works  
doesn't let you save all your documents as a workspace?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W015,2,2)]!btip.bmp}         You   
want to use other documents as your workspace?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W017,2,1)]!btip.bmp}         Your   
workspace documents are not opened when you start Works?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1022)]!bjump.bmp}      To change   
the documents Works always opens

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1037)]!bjump.bmp}      To open an   
existing document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1023)]!bjump.bmp}      To stop   
Works from opening specific documents



To change the documents Works always opens
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open all the documents you want Works to open when it starts, and close the ones you don't want Works 
to open.

2 Arrange the document windows the way you want them.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipWP1H006,4,2)]!btip.bmp}  
3 On the Tools menu, click Options.

4 Click the View tab.

5 Click Save Workspace.

6 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1022)]!btip.bmp}            Print this   
topic



To change the documents Works always opens

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O013,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W016,2,2)]!btip.bmp}         Works  
doesn't let you save all your documents as a workspace?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W017,2,1)]!btip.bmp}         Your   
workspace documents are not opened when you start Works?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1021)]!bjump.bmp}      To have   
Works always open specific documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1037)]!bjump.bmp}      To open an   
existing document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1023)]!bjump.bmp}      To stop   
Works from opening specific documents



To stop Works from opening specific documents

1 On the Tools menu, click Options.

2 Click the View tab.

3 Click Use Saved Workspace At Startup to remove the check mark.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1023)]!btip.bmp}            Print this   
topic



To stop Works from opening specific documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O013,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1028)]!bjump.bmp}      To open a   
document created in another program

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1036)]!bjump.bmp}      To open a   
new blank document



To create your own template
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Create a document that contains the text, formatting, and page layout that you want to use again.

2 On the File menu, click Save As.

3 In the Save In box, make sure the folder you want to save your template in is displayed.
If the folder you want is not displayed, click the down arrow and click the folder you want.

4 Click Template.

5 Type a name for the new template.
6 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1024)]!btip.bmp}            Print this   
topic



To create your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O014,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W040,2,2)]!btip.bmp}         You   
want to add a letterhead to your document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W019,2,2)]!btip.bmp}         You   
want to modify an existing template?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W018,2,2)]!btip.bmp}         You   
want to work with a specific template all the time?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A002)]!bjump.bmp}                 To   
create a default template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1025)]!bjump.bmp}      To create a   
document using a Works for Windows 3.0 template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A001)]!bjump.bmp}                 To   
create a document using your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1027)]!bjump.bmp}      To delete a   
template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1026)]!bjump.bmp}      To rename   
an existing template



To create a default template

1 With your template open, click Save As on the File menu.

2 Click Template.

3 Click Use This Template For New Word Processor Documents.
Works displays a check mark in the box.
Note: The wording of this check box changes, depending on which Works tool you're using. 

4 Click OK.
Note: If later you want to use another template as your default template, click Defaults in the Save As 
Template dialog box, and then click Clear.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1A002)]!btip.bmp}         Print this   
topic



To create a default template

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O034,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1025)]!bjump.bmp}      To create a   
document using a Works for Windows 3.0 template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A001)]!bjump.bmp}                 To   
create a document using your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1027)]!bjump.bmp}      To delete a   
template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1026)]!bjump.bmp}      To rename   
an existing template



To stop using a default template
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Open the template.
Tip: Works saves the templates in the Template folder.

2 On the File menu, click Save As.

3 Click Template.

4 Click Defaults.

5 Click Clear.
– Or –
If you don't want to use any of your default templates anymore, click Clear All.

6 Click Cancel.

7 In the Save As dialog box, click Cancel.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1A003)]!btip.bmp}         Print this   
topic



To stop using a default template

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O034,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1027)]!bjump.bmp}      To delete a   
template



To create a document using your own template

1 On the File menu, click New.

2 Click the TaskWizards tab.

3 In the list of TaskWizards, scroll to the bottom, and then click User Defined Templates.

4 Click the template you want.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1A001)]!btip.bmp}         Print this   
topic



To create a document using your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O014,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W040,2,2)]!btip.bmp}         You   
want to add a letterhead to your document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W019,2,2)]!btip.bmp}         You   
want to modify an existing template?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To create   
your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1027)]!bjump.bmp}      To delete a   
template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1026)]!bjump.bmp}      To rename   
an existing template



To create a document using a Works for Windows 3.0 template

1 On the File menu, click New.

2 Click the TaskWizards tab.

3 In the list of TaskWizards, scroll to the bottom, and then click Works 3.0 Templates.

4 Click the template you want to open.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1025)]!btip.bmp}            Print this   
topic



To create a document using a Works for Windows 3.0 template

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O014,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W040,2,2)]!btip.bmp}         You   
want to add a letterhead to your document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W019,2,2)]!btip.bmp}         You   
want to modify an existing template?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A001)]!bjump.bmp}                 To   
create a document using your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To create   
your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1027)]!bjump.bmp}      To delete a   
template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1026)]!bjump.bmp}      To rename   
an existing template



To rename an existing template
Important: Make sure your template is not open.

1 On the File menu, click Open.

2 Double-click the Template folder.

3 With the right mouse button, click the template you want.

4 On the shortcut menu, click Rename.

5 Type a new name for the template.

6 Press ENTER.

7 Click Cancel.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA053,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1026)]!btip.bmp}            Print this   
topic



To rename an existing template

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O014,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W019,2,2)]!btip.bmp}         You   
want to modify an existing template?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To create   
your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1027)]!bjump.bmp}      To delete a   
template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a document



To delete a template

1 On the File menu, click Open.

2 Double-click the Template folder.

3 With the right mouse button, click the template you want.

4 On the shortcut menu, click Delete.

5 Click Yes to delete the template.
Click No if you picked the wrong template.

6 Click Cancel.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA054,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1027)]!btip.bmp}            Print this   
topic



To delete a template

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O014,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1024)]!bjump.bmp}      To create   
your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1026)]!bjump.bmp}      To rename   
an existing template





To open a document created in another program

1 On the File menu, click Open.

2 In the Files Of Type box, click the down arrow and click the type of document you want to open.

You may have to use the scroll bar in the list to display all the types.

3 Click the document you want to open.

4 Click Open.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1028)]!btip.bmp}            Print this   
topic



To open a document created in another program

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O015,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W020,2,2)]!btip.bmp}         The   
program used to create the document is not listed?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W021,2,2)]!btip.bmp}         You   
can't find the document you want to open?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1030)]!bjump.bmp}      To open a   
text file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1031)]!bjump.bmp}      To save a   
Works document as a text file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1029)]!bjump.bmp}      To save a   
Works document in another program's format



To save a Works document in another program's format

1 On the File menu, click Save As.

2 In the Save In box, make sure the folder you want to save to is displayed.
If the folder you want is not displayed, click the down arrow and click the folder you want.

3 In the File Name box, type a name for the document.

4 In the Save As Type box, click the down arrow and click the format you want.
– Or –
If you don't find the format you want, use a text format.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipWP1H001,4,1)]!btip.bmp}  
5 Click Save.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1029)]!btip.bmp}            Print this   
topic



To save a Works document in another program's format

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O015,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W036,2,1)]!btip.bmp}         You   
want to save the document in a format that isn't listed?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W012,2,2)]!btip.bmp}         You   
want to save the document in another directory or on a different disk drive?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1028)]!bjump.bmp}      To open a   
document created in another program

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1030)]!bjump.bmp}      To open a   
text file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1031)]!bjump.bmp}      To save a   
Works document as a text file



To open a text file

1 On the File menu, click Open.

2 In the Files Of Type box, click the down arrow and click Text (*.TXT).

You may have to use the scroll bar in the list to display Text (*.TXT).

3 Click the text file you want to open.

4 Click Open.

5 Specify whether the document is an MS-DOS–based or a Windows-based document.

6 Click the Works tool you want to use.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1030)]!btip.bmp}            Print this   
topic



To open a text file

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O016,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W021,2,2)]!btip.bmp}         You   
can't find the document you want to open?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1028)]!bjump.bmp}      To open a   
document created in another program

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1031)]!bjump.bmp}      To save a   
Works document as a text file



To save a Works document as a text file

1 On the File menu, click Save As.

2 In the Save In box, make sure the folder you want to save to is displayed.
If the folder you want is not displayed, click the down arrow and click the folder you want.

3 In the File Name box, type a name for the document.

4 In the Save As Type box, click the down arrow and click the text format you want.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipWP1H001,4,2)]!btip.bmp}
   Which text format?  

5 Click Save.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1031)]!btip.bmp}            Print this   
topic



To save a Works document as a text file

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O016,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W012,2,2)]!btip.bmp}         You   
want to save the document in another directory or on a different disk drive?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1030)]!bjump.bmp}      To open a   
text file

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1029)]!bjump.bmp}      To save a   
Works document in another program's format



To type text

1 Click where you want to insert text.

Tip: To have the same text appear at the top of every page, type it in the header area at the top of the 
page. To have the same text appear at the bottom of every page, type it in the footer area at the bottom 
of the page.

2 Type the text.
Note: Press ENTER only when you want to start a new paragraph. You don't have to worry about typing 
past the end of the line; Works wraps the text for you.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1032)]!btip.bmp}            Print this   
topic



To type text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O017,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W002,2,1)]!btip.bmp}         The   
position of the text doesn't look right?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W001,2,2)]!btip.bmp}         You   
can't see your entire document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W040,2,2)]!btip.bmp}         You   
want to add a letterhead to your document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W039,2,1)]!btip.bmp}         You   
want to prevent words from being broken at the end of a line?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in the document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1034)]!bjump.bmp}      To start a   
new line without starting a new paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1033)]!bjump.bmp}      To start a   
new paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1004)]!bjump.bmp}      To use the   
toolbar



To start a new paragraph

1 When you finish typing a paragraph, press ENTER.
Works begins a new paragraph.

2 Type text in the new paragraph.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1033)]!btip.bmp}            Print this   
topic



To start a new paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O017,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W001,2,2)]!btip.bmp}         You   
can't see your entire document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W022,2,2)]!btip.bmp}         You   
want to insert a blank line between paragraphs?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in the document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1034)]!bjump.bmp}      To start a   
new line without starting a new paragraph



To start a new line without starting a new paragraph

{ewc MVIMG, MVIMAGE, !bullet.bmp} Press SHIFT+ENTER.
Works begins a new line.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA040,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1034)]!btip.bmp}            Print this   
topic



To start a new line without starting a new paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O018,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W001,2,2)]!btip.bmp}         You   
can't see your entire document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W022,2,2)]!btip.bmp}         You   
want to insert a blank line between paragraphs?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in the document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1033)]!bjump.bmp}      To start a   
new paragraph



To insert a date or time

1 Click where you want to insert the date or time.

Tip: If you want the date or time on every page, insert it in the header or footer.
2 On the Insert menu, click Date And Time.

3 Click the date or time format you want.

4 Click Insert.
If you change your mind, immediately click Undo Editing on the Edit menu. 
Works updates the date or time in your document every time you open, print, or preview the document.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1039)]!btip.bmp}            Print this   
topic



To insert a date or time

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O022,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W033,2,2)]!btip.bmp}         You   
don't want Works to update the date or time?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W040,2,2)]!btip.bmp}         You   
want to add a letterhead to your document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W034,2,2)]!btip.bmp}         You   
want to insert dates or times in the format of another country?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5020)]!bjump.bmp}      To add a   
date or time to a header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1040)]!bjump.bmp}      To insert a   
special character



To insert a footnote

1 Click where you want to insert a footnote mark.
2 On the Insert menu, click Footnote.

3 Choose the type of footnote you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click Insert.

5 Type the footnote text.

6 Format the footnote the way you want it.
Note: If you're in normal view, click Footnotes on the View menu to close the footnote pane.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1035)]!btip.bmp}            Print this   
topic



To insert a footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O019,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To apply   
bold style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To apply   
italic style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2005)]!bjump.bmp}      To change a  
footnote mark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2002)]!bjump.bmp}      To copy a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2003)]!bjump.bmp}      To delete a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2001)]!bjump.bmp}      To edit a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2004)]!bjump.bmp}      To move a   
footnote mark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6022)]!bjump.bmp}      To print   
footnotes at the end of a document



To edit a footnote

1 Move to the bottom of the page that contains the footnote.

2 Edit the footnote like you would any other text.
Note: You cannot delete the footnote mark at the bottom of the page. If you want to delete the footnote, 
delete the footnote mark in the main text.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2001)]!btip.bmp}            Print this   
topic



To edit a footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O019,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W002,2,2)]!btip.bmp}         The   
footnote pane covers too much of your text?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W001,2,2)]!btip.bmp}         The   
Footnotes command is dimmed?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W012,2,1)]!btip.bmp}         You   
can't find the footnote?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To apply   
bold style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To apply   
italic style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2005)]!bjump.bmp}      To change a  
footnote mark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2002)]!bjump.bmp}      To copy a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2003)]!bjump.bmp}      To delete a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2004)]!bjump.bmp}      To move a   
footnote mark



To copy a footnote

1 In the main text, highlight the footnote mark for the footnote you want to copy.

2 On the Edit menu, click Copy.

3 Click where you want the new footnote mark. 

4 On the Edit menu, click Paste.
If you change your mind, immediately click Undo Editing on the Edit menu. Works removes the copied 
footnote mark and lets you paste it somewhere else.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2002)]!btip.bmp}            Print this   
topic



To copy a footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O019,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2005)]!bjump.bmp}      To change a  
footnote mark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2003)]!bjump.bmp}      To delete a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2001)]!bjump.bmp}      To edit a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2004)]!bjump.bmp}      To move a   
footnote mark



To delete a footnote

1 In the main text, highlight the footnote mark you want to delete.

2 Press DELETE.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2003)]!btip.bmp}            Print this   
topic



To delete a footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O019,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2005)]!bjump.bmp}      To change a  
footnote mark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2001)]!bjump.bmp}      To edit a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2004)]!bjump.bmp}      To move a   
footnote mark



To move a footnote mark

1 In the main text, highlight the footnote mark you want to move.

2 On the Edit menu, click Cut.

3 Click where you want the footnote mark.

4 On the Edit menu, click Paste.
If you change your mind, immediately click Undo Editing on the Edit menu. Works removes the moved 
footnote mark and lets you paste it somewhere else.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2004)]!btip.bmp}            Print this   
topic



To move a footnote mark

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O019,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2005)]!bjump.bmp}      To change a  
footnote mark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2002)]!bjump.bmp}      To copy a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2001)]!bjump.bmp}      To edit a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To change a footnote mark

1 In the main text, highlight the footnote mark you want to change.

2 On the Insert menu, click Footnote.

3 Click the footnote style you want.
If you click Special Mark, type the mark in the Mark box. For example, type *

4 Click Insert.
The highlighted footnote mark is replaced with the new mark.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2005)]!btip.bmp}            Print this   
topic



To change a footnote mark

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O019,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W002,2,2)]!btip.bmp}         The   
footnote pane covers too much of your text?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W001,2,2)]!btip.bmp}         The   
Footnotes command is dimmed?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2002)]!bjump.bmp}      To copy a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2001)]!bjump.bmp}      To edit a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2004)]!bjump.bmp}      To move a   
footnote mark



To open or close the footnote pane

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the View menu, click Footnotes.

When the footnote pane is displayed, Works displays a check mark next to the Footnotes command.

Note: If you're in page layout view, move to where your footnotes are—either at the bottom of the page or at
the end of the document. Works only displays a footnote pane in normal view.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA005,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2006)]!btip.bmp}            Print this   
topic



To open or close the footnote pane

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O019,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W002,2,2)]!btip.bmp}         The   
footnote pane covers too much of your text?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W001,2,2)]!btip.bmp}         The   
Footnotes command is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2001)]!bjump.bmp}      To edit a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1002)]!bjump.bmp}      To work in   
normal view

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1001)]!bjump.bmp}      To work in   
page layout view



To resize the footnote pane

1 Point to the split bar at the top of the footnote pane.
2 When the pointer looks like      {ewc MVIMG, MVIMAGE, !adjust.bmp}, click and drag the split bar to the 

position you want.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2007)]!btip.bmp}            Print this   
topic



To resize the footnote pane

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O019,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2001)]!bjump.bmp}      To edit a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2006)]!bjump.bmp}      To open or   
close the footnote pane



To insert a special character

1 On the Insert menu, click Special Character.

2 Click the special character you want to insert.

3 Click Insert.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP1040)]!btip.bmp}            Print this   
topic



To insert a special character

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O032,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W038,2,1)]!btip.bmp}         You   
can't see the special character you inserted?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W042,2,1)]!btip.bmp}         You   
want to insert a different special character, such as ñ, ©, or ä? 

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2021)]!bjump.bmp}      To find and   
replace special characters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7015)]!bjump.bmp}      To insert a   
special character from the Windows Character Map





Word Processor Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C034)]!bjump.bmp}                 Name  
and save your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C028)]!bjump.bmp}                 See   
more of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C046)]!bjump.bmp}                 Type   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C029)]!bjump.bmp}
        Correct mistakes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C030)]!bjump.bmp}                 Copy   
or move text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C031)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C042)]!bjump.bmp}
        Indent, align, and space paragraphs  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C043)]!bjump.bmp}
        Change margins and page orientation  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C038)]!bjump.bmp}                 Work   
with borders, lines, and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C036)]!bjump.bmp}                 Add   
bulleted or numbered lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C032)]!bjump.bmp}                 Add   
headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C012)]!bjump.bmp}
        Create envelopes or mailing labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C033)]!bjump.bmp}                 Add   
pictures, charts, tables, and special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C035)]!bjump.bmp}
        Preview and print your document  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1041)]!bjump.bmp}      To see the   
entire width of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1032)]!bjump.bmp}      To type text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5009)]!bjump.bmp}      To type text   
in the header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1033)]!bjump.bmp}      To start a   
new paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7012)]!bjump.bmp}      To create a   
letterhead

An easy way to avoid retyping text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2018)]!bjump.bmp}      To insert   
Easy Text into your document

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Correcting mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2012)]!bjump.bmp}      To type over  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2010)]!bjump.bmp}      To replace   
highlighted text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1032)]!bjump.bmp}      To insert text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2008)]!bjump.bmp}      To delete a   
character

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2009)]!bjump.bmp}      To delete a   
block of text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2013)]!bjump.bmp}      To find and   
replace text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2021)]!bjump.bmp}      To find and   
replace special characters (paragraph marks, tab marks, spaces,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4002)]!bjump.bmp}      To check   
spelling

An easy way to avoid typos

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2018)]!bjump.bmp}      To insert   
Easy Text into your document

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying or moving text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2015)]!bjump.bmp}      To copy text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3001)]!bjump.bmp}      To move text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A006)]!bjump.bmp}                 To   
move a paragraph to the left, right, or center

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To move the   
margin (distance between paper edge and text)

An easy way to avoid retyping text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2018)]!bjump.bmp}      To insert   
Easy Text into your document

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!bjump.bmp}      To underline  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the size of text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3012)]!bjump.bmp}      To change   
the color of text

An easy way to reuse formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Indenting, aligning, and spacing paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A001)]!bjump.bmp}                 To   
move the first line of a paragraph to the right (indent)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A003)]!bjump.bmp}                 To   
move the first line of a paragraph to the left (hanging indent)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A004)]!bjump.bmp}                 To set  
a custom indent

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A005)]!bjump.bmp}                 To   
remove an indent

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A015)]!bjump.bmp}                 To set  
a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A018)]!bjump.bmp}                 To   
move a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A017)]!bjump.bmp}                 To   
add lines or dashes before a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A006)]!bjump.bmp}                 To   
align or justify a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A008)]!bjump.bmp}                 To   
add space before or after a paragraph

An easy way to reuse formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing margins and page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5010)]!bjump.bmp}      To change   
the distance between paper edge and header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding bulleted or numbered lists

Bulleted lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A023)]!bjump.bmp}                 To   
create a bulleted list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A024)]!bjump.bmp}                 To   
remove bullets from a list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A025)]!bjump.bmp}                 To   
change how a bullet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A026)]!bjump.bmp}                 To   
change the size of a bullet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A028)]!bjump.bmp}                 To   
change the spacing between bullets and text

Numbered lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A029)]!bjump.bmp}                 To   
create a numbered list

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5009)]!bjump.bmp}      To add a   
header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5013)]!bjump.bmp}      To add page  
numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5020)]!bjump.bmp}      To add a   
date or time to a header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5010)]!bjump.bmp}      To change   
the distance between paper edge and header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5011)]!bjump.bmp}      To remove a  
header or footer from the first page

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding pictures, charts, tables, and special text effects

Pictures

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4020)]!bjump.bmp}         To add a   
picture

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of pictures

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete   
pictures

Charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8023)]!bjump.bmp}         To insert a   
chart from a spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8024)]!bjump.bmp}         To create a   
new chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4003)]!bjump.bmp}         To make   
changes to charts in your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete a   
chart

Tables

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4018)]!bjump.bmp}         To add a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7002)]!bjump.bmp}      To change   
information in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7009)]!bjump.bmp}      To change   
the size of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7014)]!bjump.bmp}      To delete a   
table

Special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!bjump.bmp}         To add   
WordArt to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4024)]!bjump.bmp}         To change   
WordArt

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of WordArt

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete   
WordArt



Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your document the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
document as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your document

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your document before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6009)]!bjump.bmp}      To print a   
specific page or range of pages

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Word Processor Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C009)]!bjump.bmp}                 Name  
and save your letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C002)]!bjump.bmp}                 See   
more of your letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C047)]!bjump.bmp}
        Customize the prewritten letter  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C007)]!bjump.bmp}
        Change the letterhead  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C011)]!bjump.bmp}                 Use   
your letter as a form letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7013)]!bjump.bmp}      Order more   
prewritten letters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C004)]!bjump.bmp}                 Copy   
or move text, pictures, tables, and charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C005)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C036)]!bjump.bmp}                 Add   
bulleted or numbered lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C042)]!bjump.bmp}                 Indent  
and align paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C049)]!bjump.bmp}
        Change the margins  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C038)]!bjump.bmp}                 Work   
with borders, lines, and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C039)]!bjump.bmp}                 Add   
pictures, special text effects, charts, and tables

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C040)]!bjump.bmp}                 Add   
page numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C012)]!bjump.bmp}
        Create envelopes or mailing labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C010)]!bjump.bmp}
        Preview and print your letter, envelope, or mailing label  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1041)]!bjump.bmp}      To see the   
entire width of your letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Customizing the prewritten letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1032)]!bjump.bmp}      To type text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5009)]!bjump.bmp}      To type text   
in the header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1033)]!bjump.bmp}      To start a   
new paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2008)]!bjump.bmp}      To delete a   
character

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2009)]!bjump.bmp}      To delete a   
block of text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2012)]!bjump.bmp}      To type over  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2010)]!bjump.bmp}      To replace   
highlighted text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2013)]!bjump.bmp}      To find and   
replace text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2021)]!bjump.bmp}      To find and   
replace special characters (paragraph marks, tab marks, spaces,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4002)]!bjump.bmp}      To check   
spelling

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying or moving text, pictures, tables, and charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2015)]!bjump.bmp}      To copy text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2016)]!bjump.bmp}      To copy a   
picture, chart, or other object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7008)]!bjump.bmp}      To copy a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3001)]!bjump.bmp}      To move text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!bjump.bmp}      To move a   
picture, chart, or other object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7005)]!bjump.bmp}      To move a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A006)]!bjump.bmp}                 To   
move a paragraph to the left, right, or center

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To move the   
margin (distance between paper edge and text)

An easy way to avoid retyping text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2018)]!bjump.bmp}      To insert   
Easy Text into your document

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!bjump.bmp}      To underline  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the size of text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3012)]!bjump.bmp}      To change   
the color of text

An easy way to reuse formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing the letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A009)]!bjump.bmp}                 To   
add borders or lines to paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A010)]!bjump.bmp}                 To   
remove borders or lines from paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A011)]!bjump.bmp}                 To   
change the appearance of borders or lines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5020)]!bjump.bmp}      To add a   
date or time to a header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5013)]!bjump.bmp}      To add page  
numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4020)]!bjump.bmp}         To add a   
picture

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete a   
picture

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of a picture

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Using your letter as a form letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4018)]!bjump.bmp}      To write a   
form letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4019)]!bjump.bmp}      To insert a   
name, address, or other placeholder from a database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4021)]!bjump.bmp}      To change   
who the letter is sent to

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6005)]!bjump.bmp}      To preview   
your letter before printing

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing the margins

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5010)]!bjump.bmp}      To change   
the distance between paper edge and header or footer

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Working with borders, lines, and shading

Borders and lines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A009)]!bjump.bmp}                 To   
add borders or lines to paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A010)]!bjump.bmp}                 To   
remove borders or lines from paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A011)]!bjump.bmp}                 To   
change the appearance of borders or lines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A027)]!bjump.bmp}                 To   
add borders to pages

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B001)]!bjump.bmp}                 To   
remove borders from your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B002)]!bjump.bmp}                 To   
change the appearance of page borders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B003)]!bjump.bmp}                 To   
change the distance between border and edge of paper

Shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A012)]!bjump.bmp}                 To   
add paragraph shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A014)]!bjump.bmp}                 To   
change paragraph shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A013)]!bjump.bmp}                 To   
remove paragraph shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B004)]!bjump.bmp}                 To   
add a shadow to page borders

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding pictures, special text effects, charts, and tables

Pictures

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4020)]!bjump.bmp}         To add a   
picture

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of a picture

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete a   
picture

Special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!bjump.bmp}         To add   
WordArt to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4024)]!bjump.bmp}         To change   
WordArt

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of WordArt

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete   
WordArt

Charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8023)]!bjump.bmp}         To insert a   
chart from a spreadsheet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8024)]!bjump.bmp}         To create a   
new chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4003)]!bjump.bmp}         To make   
changes to linked charts in your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of a chart

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete a   
chart

Tables

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4018)]!bjump.bmp}         To add a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7002)]!bjump.bmp}      To change   
information in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7009)]!bjump.bmp}      To change   
the size of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7014)]!bjump.bmp}      To delete a   
table



Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding page numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5013)]!bjump.bmp}      To add page  
numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5015)]!bjump.bmp}      To change   
the first page number

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5014)]!bjump.bmp}      To remove   
page numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5016)]!bjump.bmp}      To remove   
the page number from the first page

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Creating envelopes or mailing labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4022)]!bjump.bmp}      To create   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4026)]!bjump.bmp}      To address   
a single envelope (without merging database information)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5001)]!bjump.bmp}      To create   
mailing labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5017)]!bjump.bmp}      To create   
return address labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5025)]!bjump.bmp}      To create   
multiple copies of the same label

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your letter the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
letter as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your letter, envelope, or mailing label

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6005)]!bjump.bmp}      To preview   
your letter before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6006)]!bjump.bmp}      To preview   
envelopes before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6007)]!bjump.bmp}      To preview   
mailing labels before printing

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print your  
letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6009)]!bjump.bmp}      To print a   
specific page or range of pages

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
mailing labels

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing text and correcting mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1032)]!bjump.bmp}      To type text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5009)]!bjump.bmp}      To type text   
in the header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1033)]!bjump.bmp}      To start a   
new paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2012)]!bjump.bmp}      To type over  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2010)]!bjump.bmp}      To replace   
highlighted text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2008)]!bjump.bmp}      To delete a   
character

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2009)]!bjump.bmp}      To delete a   
block of text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2013)]!bjump.bmp}      To find and   
replace text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2021)]!bjump.bmp}      To find and   
replace special characters (paragraph marks, tab marks, spaces,...)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4002)]!bjump.bmp}      To check   
spelling

An easy way to avoid retyping text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2018)]!bjump.bmp}      To insert   
Easy Text into your document

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Word Processor Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C018)]!bjump.bmp}                 Name  
and save your resume

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C016)]!bjump.bmp}                 See   
more of your resume

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C003)]!bjump.bmp}                 Type   
text and correct mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C017)]!bjump.bmp}                 Copy   
or move text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C005)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C042)]!bjump.bmp}                 Indent  
and align paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C049)]!bjump.bmp}
        Change the margins  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C038)]!bjump.bmp}                 Work   
with borders, lines, and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C007)]!bjump.bmp}
        Change the letterhead  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5013)]!bjump.bmp}      Add page   
numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C012)]!bjump.bmp}
        Create envelopes or mailing labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C019)]!bjump.bmp}
        Preview and print your resume  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your resume

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1041)]!bjump.bmp}      To see the   
entire width of your resume

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your resume

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying or moving text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2015)]!bjump.bmp}      To copy text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3001)]!bjump.bmp}      To move text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A006)]!bjump.bmp}                 To   
move a paragraph to the left, right, or center

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To move the   
margin (distance between paper edge and text)

An easy way to avoid retyping text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2018)]!bjump.bmp}      To insert   
Easy Text into your document

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your resume

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your resume the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
resume as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your resume

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your resume before printing

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
resume

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6009)]!bjump.bmp}      To print a   
specific page or range of pages

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
mailing labels

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Word Processor Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C025)]!bjump.bmp}                 Name  
and save your newsletter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C021)]!bjump.bmp}                 See   
more of your newsletter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C003)]!bjump.bmp}                 Type   
text and correct mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C004)]!bjump.bmp}                 Copy   
or move text, pictures, tables, and charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C037)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C042)]!bjump.bmp}                 Indent  
and align paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C043)]!bjump.bmp}
        Change margins and page orientation  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C044)]!bjump.bmp}                 Work   
with columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C041)]!bjump.bmp}                 Use   
borders, lines, and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C039)]!bjump.bmp}                 Use   
pictures, special text effects, charts, and tables

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C024)]!bjump.bmp}                 Add a  
mailing label or envelope

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C026)]!bjump.bmp}
        Preview and print your newsletter  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your newsletter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1041)]!bjump.bmp}      To see the   
entire width of your newsletter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your newsletter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!bjump.bmp}      To underline  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the size of text

An easy way to reuse formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Working with columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A021)]!bjump.bmp}                 To   
format your document in columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP9001)]!bjump.bmp}      To place a   
headline across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A031)]!bjump.bmp}                 To   
add or remove the line between columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A030)]!bjump.bmp}                 To   
change the number of columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A032)]!bjump.bmp}                 To   
change the space between columns

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Using borders, lines, and shading

Borders and lines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A009)]!bjump.bmp}                 To   
add borders or lines to paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A010)]!bjump.bmp}                 To   
remove borders or lines from paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A011)]!bjump.bmp}                 To   
change the appearance of borders or lines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A027)]!bjump.bmp}                 To   
add borders to pages

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B001)]!bjump.bmp}                 To   
remove borders from your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B002)]!bjump.bmp}                 To   
change the appearance of page borders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B003)]!bjump.bmp}                 To   
change the distance between border and edge of paper

Shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A012)]!bjump.bmp}                 To   
add paragraph shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A013)]!bjump.bmp}                 To   
remove paragraph shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A014)]!bjump.bmp}                 To   
change paragraph shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B004)]!bjump.bmp}                 To   
add a shadow to page borders

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.





Adding a mailing label or envelope

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5001)]!bjump.bmp}      To create   
mailing labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5018)]!bjump.bmp}      To adjust the  
size of a mailing label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4022)]!bjump.bmp}      To create   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4025)]!bjump.bmp}      To adjust the  
size of an envelope

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your newsletter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your newsletter the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
newsletter as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your newsletter

Prepare to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your newsletter before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6007)]!bjump.bmp}      To preview   
mailing labels before printing

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
newsletter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6009)]!bjump.bmp}      To print a   
specific page or range of pages

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
mailing labels

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Word Processor Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C034)]!bjump.bmp}                 Name  
and save your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C028)]!bjump.bmp}                 See   
more of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C046)]!bjump.bmp}                 Type   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C029)]!bjump.bmp}
        Correct mistakes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C030)]!bjump.bmp}                 Copy   
or move text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C031)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C042)]!bjump.bmp}
        Indent, align, and space paragraphs  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C043)]!bjump.bmp}
        Change margins and page orientation  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C038)]!bjump.bmp}                 Work   
with borders, lines, and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C036)]!bjump.bmp}                 Add   
bulleted or numbered lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C032)]!bjump.bmp}                 Add   
headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C012)]!bjump.bmp}
        Create envelopes or mailing labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C033)]!bjump.bmp}                 Add   
pictures, charts, tables, and special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C035)]!bjump.bmp}
        Preview and print your document  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.





To use the scroll bars
Click any area of the illustration to find out how to use the scroll bars.
{ewc MVIMG, MVIMAGE, !scrollbr.shg}



Which text format?

To save Click
Word Processor document Text
Database or spreadsheet with 
entries separated by commas

Text & Commas

Database or spreadsheet with 
entries separated by tabs (for 
Windows)

Text & Tabs

A database or spreadsheet with 
entries separated by tabs (for MS-
DOS)

Text & Tabs (DOS)



To open a document
On the File menu, click Open. Click the document you want, and then click Open.



To arrange and size windows
On the Window menu, click Tile or Cascade to see all your windows at the same time. You can move the 
windows to the position you want by dragging the title bar of a document window.
To change the size of a window, point to the edge of a document window. When the pointer changes to {ewc 
MVIMG, MVIMAGE, !dblarrow.bmp}, drag the window to the size you want.





Views in the Word Processor

Page layout view displays each page of your document as it will look when printed, including any headers,
footers, and columns. Page layout view is the default view.

Normal view displays your document with formatting and inserted objects, but it doesn't display the 
document as it will look when printed.
Since page layout view gives you the best idea of how your document will look when printed, you should 
format and position your text in page layout view instead of normal view.
The following table shows the main differences between page layout view and normal view.

Page layout view Normal view
Headers appear at the top 
of each page.

Headers appear at the top 
of the first text page only 
(H line).

Footers appear at the 
bottom of each page.

Footers appear at the top 
of the first text page only 
(F line).

Columns appear side-by-
side.

Columns appear below 
each other.

Footnotes appear at the 
bottom of the page or at the
end of the document, 
depending on what you 
want.

Footnotes appear in the 
footnote pane. 

Text wraps exactly the way 
it will print.

Text may wrap differently 
from how it will print.

All pictures and other 
objects are displayed.

Some pictures and other 
objects may not be 
displayed.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O001)]!btip.bmp}         Print this   
topic



Fitting text within the window
If your document window is not large enough to display the right edge of the document, Works scrolls to the 
right when your typing reaches the window's right edge. To see all your text, click Options on the Tools 
menu, and then click Wrap To Window. This option is only active in normal view.

Important: When you format your document and especially when you position text, do it in page layout 
view. This view displays the text as it will print.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O003)]!btip.bmp}         Print this   
topic



Using the toolbar

The toolbar is the row of buttons near the top of the Works window. The buttons change according to 
which Works tool you're using. 
Clicking a toolbar button is a shortcut for choosing a command from a menu. With one click of a button, you 
can change the appearance of text, or save or print a document.
You can change the buttons on the toolbar to fit your needs. This is especially useful when you use a 
particular command often. For example, if you frequently use the Thesaurus, add the Thesaurus button to 
the toolbar as a shortcut.
Tip: When you pause your pointer over a button, Works displays a ToolTip telling you what the button does.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O004)]!btip.bmp}         Print this   
topic



Using the ruler

You use the ruler to set paragraph indents and to set and remove tab stops. Use the ruler measurement
—inches, centimeters, picas, points, or millimeters—that you're most familiar with or that gives the precision 
you want.
{ewc MVIMG, MVIMAGE, !ruler.wmf}
Note: When you change the unit of measurement for the ruler, Works uses the new unit as the measurement
setting for all Works documents. For example, if you change the unit of measurement from inches to points, 
a 1-inch margin setting in the Page Setup dialog box changes to 72 points—the equivalent of 1 inch.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O005)]!btip.bmp}         Print this   
topic



Using the Help window
Works displays a Help window to the right of your document. You can follow the procedures in the Help 
window while you work in your document. 
To choose a Help topic from an index, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help
window. To increase the working space for your document and hide the Help window, click {ewc MVIMG, 
MVIMAGE, !shrink.bmp}.
If you're stuck on a task and the Help window is minimized, click {ewc MVIMG, MVIMAGE, !shrink.bmp} at 
the right of your Works window. If {ewc MVIMG, MVIMAGE, !shrink.bmp} is hidden, click Show Help on 
the Help menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O012)]!btip.bmp}         Print this   
topic



Splitting a document

You can split your document window into panes to see different parts of the document at the same time. In 
Database list view and the Spreadsheet, you can split a document window horizontally and vertically. 
In the Word Processor, you can split a document window horizontally. 
When you insert or move a split, Works displays a bar that indicates the split location.
{ewc MVIMG, MVIMAGE, !splitbar.wmf}

To move to different parts of your document, use the scroll bars or the Find or Go To command on the Edit
menu.
Note: Splitting your document does not affect its content or format.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O006)]!btip.bmp}         Print this   
topic



Viewing special characters

Initially, Works hides some special characters, such as paragraph marks, tab marks, and spaces,
but you can display them at any time. Displaying special characters is useful when you want to find typing 
errors—for example, two spaces between words or a misplaced tab mark.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O007)]!btip.bmp}         Print this   
topic



Zooming

You can zoom in on your document for a detailed look—for example, if you want to edit pictures—or zoom 
out for an overview of the page layout. The zoom size of a document has no effect on how the document will
look when you print it.
You can move through, edit, or format a Works document in any zoom size. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O008)]!btip.bmp}         Print this   
topic



Minimizing a document or program
As you work, you may have several documents open at the same time, just like a desk with a pile of open 
books on it. You may want to remove the clutter and hide some of the documents without closing them. 
Minimizing a document helps you do that. 

You can also minimize a program. When you do, only the program button is displayed on the taskbar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O009)]!btip.bmp}         Print this   
topic



Moving around in a document
You may see only part of your document in the Works window. Information can be above, below, to the left, 
or to the right of the window edges. To see the rest of your document, use the scroll bars. 
Click any area of the illustration to find out how to use the scroll bars.
{ewc MVIMG, MVIMAGE, !scrollbr.shg}
You can also use the HOME, END, PAGE UP, and PAGE DOWN keys, and the LEFT, RIGHT, UP, and 
DOWN ARROW keys to move through a document.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O010)]!btip.bmp}         Print this   
topic



Using TaskWizards
TaskWizards make it easy to create professional-looking documents. Just answer a few questions and 
Works does the rest for you. Some documents even contain sample text that gives you ideas and helps fight 
the blank-page syndrome.
Once the TaskWizard finishes, Works displays the document. The Help window to the right of the document 
lists the most common tasks you may want to perform, for example, deleting information, formatting 
information, or adding pictures. Just click a task to see the procedure.
If the procedure doesn't answer all your questions, click {ewc MVIMG, MVIMAGE, !search.bmp} at the 
bottom of the Help window.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O011)]!btip.bmp}          Print this   
topic



Opening a new blank document
You can open a new blank Works document every time you start Works or at any time while using Works. 
Tip: Starting with a blank document is like staring at a blank piece of paper. Sometimes it can be scary, but 
Works can help create a document to get you started. For example, if you want to write a cover letter, Works
can create the letter, and then you can customize the contents to suit your ideas. For information on how to 
have Works create a document, click "To have Works help you create a document" in the See Also section.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O020)]!btip.bmp}         Print this   
topic



Opening an existing document
You can open an existing document every time you start Works or at any time while using Works. You can 
also open documents from other programs, such as Microsoft Excel, Microsoft Word, Microsoft Works for the
Macintosh, WordPerfect, Lotus 1-2-3, and dBase.
Tip: To open a Macintosh file on your PC, use Apple File Exchange or PC Exchange on your Macintosh to 
copy the file to a PC disk. In Works, follow the procedure for opening files and simply change the file type to 
Works 3.0 or 4.0 for Macintosh.

If you regularly work with the same documents, you can define them as a workspace and have Works 
open them for you. For more information, click "To have Works always open specific documents" in the See 
Also section.
Tip: Works lists your four most recently opened documents at the bottom of the File menu. To open one of 
these documents, click its name on the File menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O021)]!btip.bmp}         Print this   
topic



Working with files from other programs
With Works, you can use files created in other software programs. For example, suppose you use 
WordPerfect on your computer at the office, but Works on your computer at home. You can take a 
WordPerfect file home, open it in Works, change it, and then save it with the WordPerfect format. Back in 
your office, you can work with the file in WordPerfect again.
Works can work with many software programs, including Microsoft Excel, Microsoft Word, Microsoft Works 
for the Macintosh, WordPerfect, Lotus 1-2-3, and dBase.
Tip: To open a Macintosh file on your PC, use Apple File Exchange or PC Exchange on your Macintosh to 
copy the file to a PC disk. In Works, follow the procedure for opening files and simply change the file type to 
Works 3.0 or 4.0 for Macintosh.
Works includes file conversion software from the Conversion Plus program by DataViz Inc. For information 
on additional converters that allow you to work with even more programs as well as Macintosh disks, write or
call DataViz Inc.:
Phone: (800) 733-0030 or (203) 268-0030
Fax: (203) 268-4345
e-mail: info@dataviz.com
World Wide Web: http://www.dataviz.com

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O015)]!btip.bmp}         Print this   
topic



Using text files
A text file, also called an ASCII file, is a type of document that doesn't retain a document's formatting, such 
as fonts, margins, or indent settings. Most programs, including Works, can create and open a text file. If
you cannot directly open another program's document in Works, check to see if that program can save a 
document as a text file.
When you save a Works database or spreadsheet as a text file, the following restrictions apply:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Field and cell entries are stored as values, not as formulas.

{ewc MVIMG, MVIMAGE, !bullet.bmp} A text file doesn't keep cell or field formatting. You must specify 
whether you want Works to separate cell or field contents by commas or tab stops. 
When you choose to separate by commas, text is put in double quotation marks.

{ewc MVIMG, MVIMAGE, !bullet.bmp} The contents of a record or row are placed on a single line.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O016)]!btip.bmp}         Print this   
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Typing text

When you start a new document, the insertion point is at the top-left corner of the document window.
As you type, the insertion point moves with your text. If you make a mistake while typing, you can delete 
the mistake and retype the text. 

When the text you type extends beyond the right margin, Works automatically wraps it to the next line; you
do not have to press ENTER to start a new line. Pressing ENTER starts a new paragraph.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O017)]!btip.bmp}         Print this   
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Starting a new line

When the text you type extends beyond the right margin, Works automatically wraps it to the next line. In 
some cases, however, you may want to wrap text before it reaches the right edge of the screen, but you 
don't want to start a new paragraph. In those cases, you can start a new line.

When you start a new line, you still have the same margins, indents, and line spacing of the current 
paragraph. When you start a new paragraph, you can change the margins, indents, and other formatting 
without affecting the previous paragraph.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O018)]!btip.bmp}         Print this   
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Inserting a date or time
You can insert the current date or time in your document. Every time you open, print, or preview the 
document, Works updates the date or time. 
If you don't want the date or time updated, click Automatically Update When Printed in the Insert Date And 
Time dialog box to remove the check mark. For example, you may want to keep track of different versions of 
a document. To do that, save each version with a specific name, and then click Automatically Update When 
Printed to remove the check mark.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O022)]!btip.bmp}         Print this   
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Working with footnotes
Footnotes are used for documenting quotations and adding comments that you don't want in the main body 
of your document. When you insert a footnote, Works places a footnote mark in your document. In page
layout view, the footnote text is displayed directly in the document window at the bottom of the page. 
In normal view, Works opens the footnote pane, where you can type and format the footnote text.

When you move a footnote mark in the text, Works automatically repositions the footnote in the correct 
order. When you delete a footnote mark, Works deletes the related footnote and renumbers the remaining 
footnotes.
Common footnote styles are shown below. The first style is generally used by writers in literature, history, 
and the arts, while the second is used by writers in the natural and social sciences.
Bernstein, Theodore M.    The Careful Writer: A Modern Guide to English Usage .    New York:    Atheneum, 
1977.
Bernstein, T. M.    1977.    The careful writer: A modern guide to English usage.    New York: Atheneum.
By default, Works prints the footnotes at the bottom of each page. To have Works print your footnotes at the 
end of your document, you need to change a setting in the Page Setup dialog box.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O019)]!btip.bmp}         Print this   
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Viewing several documents at the same time
You can have Works resize all the open documents and display them at the same time. Viewing two 
documents at the same time makes copying between these documents easier. You can just drag text and 
objects across to the other document.
Tip: You can change the size of each window. Point to the edge of a window. When it changes to {ewc 
MVIMG, MVIMAGE, !dblarrow.bmp}, click and drag the window to the size you want.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(ConWP1O035)]!btip.bmp}          Print this   
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Using special characters

There are two ways to add special characters to a document:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Use the keyboard to type a paragraph mark, a tab mark, and
a space.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Insert the other special characters using a command on the Insert 
menu.
For example, to insert a page-number placeholder, click Page Number on the Insert menu. Click Special 
Character on the Insert menu to insert a non-breaking or an optional hyphen, a non-breaking space, or an
end-of-line mark.

You can move, copy, delete, or search for a special character as you would any other character.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O032)]!btip.bmp}         Print this   
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Changing the screen resolution
If your document window appears too small for your computer, you can change the screen resolution and fit 
more information on your screen. How much you can change the resolution depends on your monitor and 
display adapter. If Windows finds that you can't change the resolution, it reverts your screen to the resolution
you had before.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O033)]!btip.bmp}         Print this   
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Creating a workspace
If you regularly work with the same documents, you can create a workspace and have Works open those 
documents automatically every time you start Works. For example, if you regularly print labels using a Word 
Processor document and an address book database, you may want to save these documents as your 
workspace.

When Works opens the documents, it also arranges and sizes your document windows exactly as you 
arranged them when you saved the workspace.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O013)]!btip.bmp}         Print this   
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Working with templates
Templates are documents that contain information and settings that you can reuse. Creating a new 
document from a template gives you a head start over creating a blank document.

For example, you can create a template that contains header and footer information, prints all text in a 
specific font, and contains text and art for your company letterhead.

Or, you can make a template from a document that the TaskWizard helps you create. For example, when you
create a thank-you letter for a job interview, save it as a template. Then you can use it as the basis for 
writing other thank-you letters for interviews.
Once you save a document as a template, opening it just opens a copy, not the original template. You don't 
have to worry about changing or messing up the original. Your original template will always be there to help 
you get started on a new similar document.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O014)]!btip.bmp}         Print this   
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Creating a default template
You can specify one default template for each Works tool—Word Processor, Database, Spreadsheet, and 
Communications. Works opens that template every time you create a new document with that tool. For 
example, if you want to open your address book template whenever you create a new database, you can 
save that template as a default template. Every time you create a new database document, Works opens the
address book template.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP1O034)]!btip.bmp}         Print this   
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You can't see your entire document?
You may have made your document window smaller than the standard size, or the Help window takes up 
part of the Works window.
To reduce the document size and still display the entire width of the page, you can zoom to different levels 
of magnification. On the View menu, click Zoom, and then click the magnification level you want.
To reduce the size of the Help window, click {ewc MVIMG, MVIMAGE, !shrink.bmp} at the bottom of the Help
window.
Word Processor only:
To see all of your document without reducing the Help window, click Options on the Tools menu, and then 
click Wrap To Window. When you use this option, your on-screen document may not match your printed 
document. This option is only active in normal view.



You don't want to answer all the TaskWizard questions?
You can click Create It at any time. Works uses a set of predefined answers to create a standard document. 
You can customize the document any way you like. Consult the Help window to the right of your document 
for instructions.



You want to add a letterhead to your document?
This procedure shows you how to create a letterhead. Once Works has created the letterhead, you can 
highlight it and copy it to the document where you want it.

1 On the File menu, click New.

2 Click the TaskWizards tab.

3 Click Letterhead, and then click OK.

4 Follow the instructions in the TaskWizard.



You want to start Works every time you start your computer?
Move Works into the Startup folder. For information about starting programs from within Windows, click Start
on the taskbar, click Help, click the Index tab, and then type startup folder. Click Display.



You want to use words and formatting from another document?

You can turn existing documents into templates that you can reuse. When you use a template, you save 
time and typing, and you don't have to worry about changing the original template. For information on 
templates, click "To create your own template" in the See Also section.
Tip: To make it even easier, you can use a TaskWizard to create a document, and then save the document 
as a template. For information on TaskWizards, click "To have Works help you create a document" in the See
Also section.
If you want to reuse a paragraph, you can save the text as Easy Text and save yourself some typing in the 
Word Processor.
If you only have a few formats in mind, try Easy Formats in the Word Processor. Works has defined common
formats such as headings, indents, and quotations. You can use these Easy Formats or create your own.



You don't remember where or under what name you saved the document?

1 On the File menu, click New.

2 Click the Existing Documents tab. 

3 Click Help Me Find A Document and then browse through different folders.

4 To find documents that you changed recently, click Date Modified and specify a time range. 

5 Click Find Now.
Note: If the Find Files window disappears, click the Find Files button on the taskbar at the bottom of your 
screen.



You want Works to open files for you automatically?

If you regularly work with the same documents, you can create a workspace and have Works open those 
documents automatically every time you start Works. For example, if you regularly print labels using a Word 
Processor document and an address book database, you may want to save these documents as your 
workspace.
For information on how to save your documents as a workspace, click "To have Works always open specific 
documents" in the See Also section.



The position of the text doesn't look right?
Look at your document in print preview. If the position of some of the text still doesn't look right, click Page 
Layout on the View menu and make the changes.



You want to prevent words from being broken at the end of a line?

1 Highlight the space between the two words you don't want broken.

2 On the Insert menu, click Special Character.

3 Click Non-Breaking Space.

4 Click Insert.
If the words that have a non-breaking space between them are too long to fit in the line, Works wraps 
both words to the next line.



You can't see your pictures, charts, tables, or other objects?

Pictures, charts, tables and other objects are not always displayed in normal view. To display all your 
objects, click Page Layout on the View menu. 



The Wrap To Window check box is dimmed?

You are in page layout view. Close the Options dialog box, and then click Normal on the View menu. On 
the Tools menu, click Options, and then click Wrap To Window.



You can't see ToolTips?
On the Tools menu, click Customize Toolbar, and then click Enable ToolTips. Works displays a check mark in
the box.



You can't see the toolbar?

The toolbar is hidden. To display it, click Toolbar on the View menu.

Works displays a check mark next to the Toolbar command.



You click a toolbar button but nothing happens?

Before you can use the Bold, Italic, and Underline buttons or the alignment buttons, you must first 
highlight the information you want to format.



You don't know what each toolbar button means?

Point to a button on the toolbar. Works displays a ToolTip telling you what the button does.



You want to restore the original toolbar?
On the Tools menu, click Customize Toolbar. Then click Reset. 



The ruler doesn't display the tabs or indents you specified?
There are three possible reasons:

{ewc MVIMG, MVIMAGE, !bullet.bmp} You may have highlighted several paragraphs with different tabs 
or indents. Works always displays the tab and indent settings of the first highlighted paragraph in the 
group.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Your insertion point may not be in the paragraph whose tabs or 
indents you want to check.

{ewc MVIMG, MVIMAGE, !bullet.bmp} You may have changed the unit of measurement for the ruler. On 
the Tools menu, click Options. Click the General tab, and then choose the unit you want.



You get curly quotes when you type the inch symbol ('')?
On the Tools menu, click Options, and then click Use Smart Quotes to remove the check mark. 
This check box controls whether single and double quotes are curly (smart quotes) or straight. If there is no 
check mark in the box, you can type straight quotes. The quotes you typed before changing the option are 
not affected.



You want to see Help again?

Click {ewc MVIMG, MVIMAGE, !shrink.bmp} at the right of your Works window. If {ewc MVIMG, 
MVIMAGE, !shrink.bmp} is hidden, click Show Help on the Help menu.



You want to split the window into four panes?

In Database list view and the Spreadsheet, you can split your document both horizontally and vertically. 
The split box for a vertical split is to the left of the horizontal scroll bar.



You want to move between the panes?

Click the pane where you want to work. To move to a different pane using the keyboard, press F6.



You want to use a different magnification level?
On the View menu, click Zoom. In the Custom box, type the magnification level you want, which must be 
between 25 and 1000.



You want to minimize Works?

At the upper-right corner of the Works window, click {ewc MVIMG, MVIMAGE, !minimize.bmp}.

When you minimize Works, the Microsoft Works button is displayed on the taskbar.
To restore Works, click the Works button on the taskbar.



You want to save the document in a format that isn't listed?
Works doesn't support the program. Try one of the file formats below:

{ewc MVIMG, MVIMAGE, !bullet.bmp} If it was a spreadsheet or database program, try the Text And Tabs 
or Text And Commas option.

{ewc MVIMG, MVIMAGE, !bullet.bmp} If it was a word processor program, try the RTF or Text option.
You may also want to contact DataViz Inc. for information on adding converters that allow you to work with 
more programs:
Phone: (800) 733-0030 or (203) 268-0030
Fax: (203) 268-4345
e-mail: info@dataviz.com
World Wide Web: http://www.dataviz.com



The program used to create the document is not listed?
Save your original document in a format that is supported by both Works and the other program. If the two 
programs don't share any file format, you may have to save your file as a text or RTF file before you can 
open it in Works.
You may also want to contact DataViz Inc. for information on adding converters that allow you to work with 
more programs:
Phone: (800) 733-0030 or (203) 268-0030
Fax: (203) 268-4345
e-mail: info@dataviz.com
World Wide Web: http://www.dataviz.com



You can't find the document you want to open?
The document may be in another folder or on another disk drive. To look in another folder or disk drive, click 
the down arrow to the right of the Look In box, which is at the top of the Open dialog box, and then click the 
folder you want.
You can also click {ewc MVIMG, MVIMAGE, !parent.bmp} to the right of the Look In box to move up one 
level in the folder hierarchy.



You want to insert a blank line between paragraphs?
Press ENTER twice.
Tip: To insert a blank line between every line in your document, use double spacing. On the Edit menu, click
Select All. On the Format menu, click Paragraph. Click the Spacing tab, and then type 2 in the Line Spacing 
box.



You don't want Works to update the date or time?
When you're inserting the date or time, click Automatically Update When Printed in the Insert Date And Time 
dialog box to remove the check mark.

If you have already inserted the date or time and you don't want it to change automatically, highlight the 
date or time, and then click Date And Time on the Insert menu. Click the date or time format you want, and 
then click Automatically Update When Printed to remove the check mark. 



You want to insert dates or times in the format of another country?

1 On the taskbar, click Start. 

2 Click Settings and drag to choose Control Panel.

3 Double-click Regional Settings.

4 Click the Regional Settings tab.

5 Click the country whose date or time formats you want to use.

6 Click OK.
Note: You need to restart your computer for this change to be effective. All the dates or times that are set 
to be updated will have the new format.



You want to use other documents as your workspace?

Open only the documents you want to use as a workspace, and close the ones you don't want to use as a
workspace anymore. Then follow the procedure for saving a workspace. The next time you start Works, 
Works opens the documents last saved as your workspace.



Works doesn't let you save all your documents as a workspace?

You may be trying to save more than the maximum number of documents that can be in a workspace, 
which is eight. 
Also, make sure that you save each document before saving it as part of your workspace—only saved 
documents can be part of a workspace.



Your workspace documents are not opened when you start Works?
The Workspace option is turned off. To turn it on, click Options on the Tools menu. Click the View tab, and 
then click Use Saved Workspace At Startup. 



You want to work with a specific template all the time?
You can specify one default template for each Works tool—Word Processor, Database, Spreadsheet, and 
Communications. Works opens that template every time you create a new file. For example, if you want to 
open your address book template whenever you create a new database, you can save that template as a 
default template.
For information on how to do that, click "To create a default template" in the See Also section.



You want to modify an existing template?

Open the template and make the changes you want. Save the document as a template, and then type the 
name of the original template in the Save As Template box. If you type a different name, Works creates a 
new template.



You can't see the special character you inserted?
Works initially hides some of the special characters you insert. To view all the characters, click All 
Characters on the View menu.



You want to insert a different special character, such as ñ, ©, or ä? 
Important: If the Character Map disappears, click the Character Map button on the taskbar at the bottom of 
your screen.

1 On the taskbar, click Start.

2 Click Programs, drag to choose Accessories, and then drag to choose Character Map.

3 Click the Font box and click the font you want.

4 Double-click the character you want to insert.

5 Click Copy.

6 Click Close.

7 Click in your Works document where you want to insert the character.

8 On the Edit menu, click Paste.
Tip: You can keep the Character Map open and click the Character Map button on the taskbar every time 
you want to insert another special character.



You always want to use the Works tools to create a new document?

1 On the Tools menu, click Options.

2 Click the View tab.

3 Under Launcher Startup Tab, click Works Tools tab.

4 Click OK.
Tip: If you want Works to always use the last tab you chose when you created a new document, click 
Remember Last Tab.





To replace highlighted text

1 Highlight the text you want to replace.

2 Type the new text.
Works replaces the highlighted text with the text you type.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2010)]!btip.bmp}            Print this   
topic



To replace highlighted text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O002,1,2)]!bover.bmp}
        Overview  

What if

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W011,2,1)]!btip.bmp}          Works  
doesn't replace the highlighted text?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2013)]!bjump.bmp}      To find and   
replace text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2011)]!bjump.bmp}      To prevent   
typing over highlighted text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2012)]!bjump.bmp}      To type over  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2021)]!bjump.bmp}      To find and   
replace special characters



To prevent typing over highlighted text

1 On the Tools menu, click Options.

2 Click Typing Replaces Selection.
Works removes the check mark.

3 Click OK.

Now when you highlight text and then type new text, Works inserts the new text in front of the text you 
highlighted.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2011)]!btip.bmp}            Print this   
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To prevent typing over highlighted text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2021)]!bjump.bmp}      To find and   
replace special characters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2013)]!bjump.bmp}      To find and   
replace text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2010)]!bjump.bmp}      To replace   
highlighted text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2012)]!bjump.bmp}      To type over  
text



To type over text

1 Click to the left of the text you want to type over.

2 To turn on overtyping, press INSERT.

Works displays OVR in the status bar.
3 Type the new text.

With each new character you type, Works replaces the character to the right of the insertion point.
If you change your mind, immediately click Undo Editing on the Edit menu.

Note: When you want to stop overtyping, press INSERT. Works removes OVR from the status bar.
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To type over text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W018,2,1)]!btip.bmp}         You   
don't see the status bar?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2021)]!bjump.bmp}      To find and   
replace special characters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2013)]!bjump.bmp}      To find and   
replace text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2011)]!bjump.bmp}      To prevent   
typing over highlighted text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2010)]!bjump.bmp}      To replace   
highlighted text



To find and replace text

1 Click where you want to begin searching.

2 On the Edit menu, click Replace.

3 In the Find What box, type the text you want to find.

4 In the Replace With box, type the text you want to replace the original text with.

5 To limit the search, click the options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

6 Click Find Next.

7 When Works finds the text, click Replace to replace the found text.
– Or –
To skip this text and find the next occurrence of the text, click Find Next.

8 When you finish, click Close.
If you change your mind, immediately click Undo Editing on the Edit menu.
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To find and replace text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O030,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W045,2,1)]!btip.bmp}         You   
can't find the information you're looking for?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W046,2,1)]!btip.bmp}         You   
can't see the found information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W047,2,2)]!btip.bmp}         You   
don't remember the exact spelling of the word you want to find?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W048,2,1)]!btip.bmp}         You   
want to look for the text in a specific passage?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2021)]!bjump.bmp}      To find and   
replace special characters



To delete a character

1 Click to the left of the character you want to delete.

2 Press DELETE.
If you change your mind, immediately click Undo Editing on the Edit menu.
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To delete a character

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O001,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2009)]!bjump.bmp}      To delete a   
block of text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete an  
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2010)]!bjump.bmp}      To replace   
highlighted text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2012)]!bjump.bmp}      To type over  
text



To delete a block of text

1 Highlight the text you want to delete.

2 Press DELETE.
If you change your mind, immediately click Undo Editing on the Edit menu.
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To delete a block of text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W003,2,2)]!btip.bmp}         You   
want to remove information and insert it somewhere else?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2008)]!bjump.bmp}      To delete a   
character

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete an  
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2010)]!bjump.bmp}      To replace   
highlighted text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2012)]!bjump.bmp}      To type over  
text



To delete an object

1 Click the object you want to delete.

2 Press DELETE.
If you change your mind, click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA058,3,1)]!btip.bmp}
        Another way  
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To delete an object

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W003,2,2)]!btip.bmp}         You   
want to remove information and insert it somewhere else?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2016)]!bjump.bmp}      To copy an   
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2009)]!bjump.bmp}      To delete a   
block of text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2008)]!bjump.bmp}      To delete a   
character

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7014)]!bjump.bmp}      To delete a   
table



To copy text

1 Highlight the text you want to copy.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

3 Click where you want the text.

4 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA006,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2015)]!btip.bmp}            Print this   
topic



To copy text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W004,2,2)]!btip.bmp}         Some   
text in the new location is replaced by the new text?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W013,2,1)]!btip.bmp}         You   
want to copy text between two documents?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W017,2,1)]!btip.bmp}         You   
want to copy text from another program?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W005,2,2)]!btip.bmp}         You   
want to highlight character-by-character rather than word-by-word?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2016)]!bjump.bmp}      To copy an   
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3001)]!bjump.bmp}      To move text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text



To copy an object

1 Click the object you want to copy.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

3 Click where you want the object.

4 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA008,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2016)]!btip.bmp}            Print this   
topic



To copy an object

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W014,2,1)]!btip.bmp}         You   
want to copy an object between two documents?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W006,2,2)]!btip.bmp}         You   
want to wrap text around the object?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7008)]!bjump.bmp}      To copy a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!bjump.bmp}      To move an   
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3018)]!bjump.bmp}      To position   
an object in-line with text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3017)]!bjump.bmp}      To wrap text   
around an object



To save frequently used text as Easy Text

1 Highlight the text you want to use later.

2 On the Edit menu, click Easy Text.

3 Click New.

4 Type the name for the Easy Text.
Note: The name has to consist of one word without spaces.

5 If you want to apply a specific format to the Easy Text, click Format, click one of the Easy Formats, and 
then click Apply.

6 Click Done.

7 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2017)]!btip.bmp}            Print this   
topic



To save frequently used text as Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O004,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, easytext)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W008,2,2)]!btip.bmp}         You   
want to format Easy Text?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W009,2,2)]!btip.bmp}         The   
Easy Text doesn't look like the rest of your document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2022)]!bjump.bmp}      To format   
Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2018)]!bjump.bmp}      To insert   
Easy Text into your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2019)]!bjump.bmp}      To modify   
Easy Text



To format Easy Text

1 On the Edit menu, click Easy Text.

2 Click the Easy Text you want to format.

3 Click Format.

4 Click the Easy Format you want to apply.

5 Click Apply.

6 To save the format with the Easy Text and insert the Easy Text into your document, click Insert.
– Or –
To save the format with the Easy Text without inserting it, click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2022)]!btip.bmp}            Print this   
topic



To format Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W009,2,2)]!btip.bmp}         The   
Easy Text doesn't look like the rest of your document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W015,2,1)]!btip.bmp}         You   
want to remove the Easy Format from the Easy Text?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2018)]!bjump.bmp}      To insert   
Easy Text into your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2019)]!bjump.bmp}      To modify   
Easy Text



To insert Easy Text into your document

1 Click where you want to insert the Easy Text.

2 Type the name of the Easy Text.

3 Press F3.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA028,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2018)]!btip.bmp}            Print this   
topic



To insert Easy Text into your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O004,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, easytext)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W016,2,1)]!btip.bmp}         Some   
of the formatting is lost when you insert Easy Text?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W009,2,2)]!btip.bmp}         The   
Easy Text doesn't look like the rest of your document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W008,2,2)]!btip.bmp}         You   
want to format Easy Text?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2022)]!bjump.bmp}      To format   
Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2019)]!bjump.bmp}      To modify   
Easy Text



To modify Easy Text

1 On the Edit menu, click Easy Text.

2 Click the Easy Text you want to change.

3 Click Change.

4 Under Easy Text Contents, make the changes you want.

5 If you want to apply another format to the changed Easy Text, click Format, click the Easy Format you 
want, and then click Apply.

6 Click Done.

7 To save the changed Easy Text and insert it into your document, click Insert.
– Or –
To save the changes without inserting the Easy Text, click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2019)]!btip.bmp}            Print this   
topic



To modify Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W009,2,2)]!btip.bmp}         The   
Easy Text doesn't look like the rest of your document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W008,2,2)]!btip.bmp}         You   
want to format Easy Text?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2020)]!bjump.bmp}      To delete   
Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2022)]!bjump.bmp}      To format   
Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text



To delete Easy Text

1 On the Edit menu, click Easy Text.

2 Click the Easy Text you want to delete.
You can see the full text under Easy Text Contents.

3 Click Delete.

4 Click Yes to confirm that you want to delete the Easy Text.

5 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2020)]!btip.bmp}            Print this   
topic



To delete Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W010,2,2)]!btip.bmp}         You   
delete the wrong Easy Text?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2022)]!bjump.bmp}      To format   
Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2019)]!bjump.bmp}      To modify   
Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text



To find and replace special characters

1 Click where you want to begin searching.

2 On the Edit menu, click Replace.

3 To find a tab mark, click {ewc MVIMG, MVIMAGE, !tab.bmp}.
To find a paragraph mark, click {ewc MVIMG, MVIMAGE, !para.bmp}.

4 If you want to find another special character, type the character you want to find in the Find What box.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipWP4H005,4,2)]!btip.bmp}  
5 In the Replace With box, type the new information.

6 Click Find Next.

7 When Works finds the character, click Replace.
– Or –
To skip this character and find the next occurrence of it, click Find Next.

8 When you finish, click Close.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP2021)]!btip.bmp}            Print this   
topic



To find and replace special characters

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O035,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W045,2,1)]!btip.bmp}         You   
can't find the information you're looking for?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W046,2,1)]!btip.bmp}         You   
can't see the found information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W009,2,1)]!btip.bmp}         You   
can't see the special characters?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W054,2,2)]!btip.bmp}         You   
want to find a combination of text and special characters?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W048,2,1)]!btip.bmp}         You   
want to look for the text in a specific passage?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4016)]!bjump.bmp}      To find   
special characters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4015)]!bjump.bmp}      To find text  





Word Processor Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C008)]!bjump.bmp}                 Name  
and save your certificate

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C002)]!bjump.bmp}                 See   
more of your certificate

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C003)]!bjump.bmp}                 Type   
text and correct mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C004)]!bjump.bmp}                 Copy   
or move text, pictures, and special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C005)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C042)]!bjump.bmp}
        Indent, align, and space paragraphs  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C043)]!bjump.bmp}
        Change margins and page orientation  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C038)]!bjump.bmp}                 Work   
with borders, lines, and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C007)]!bjump.bmp}                 Use   
pictures and special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C009)]!bjump.bmp}
        Preview and print your certificate  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your certificate

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1041)]!bjump.bmp}      To see the   
entire width of your certificate

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your certificate

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing text and correcting mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1032)]!bjump.bmp}      To type text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2012)]!bjump.bmp}      To type over  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2010)]!bjump.bmp}      To replace   
highlighted text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1033)]!bjump.bmp}      To start a   
new paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2008)]!bjump.bmp}      To delete a   
character

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2009)]!bjump.bmp}      To delete a   
block of text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2013)]!bjump.bmp}      To find and   
replace text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2021)]!bjump.bmp}      To find and   
replace special characters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4002)]!bjump.bmp}      To check   
spelling

An easy way to avoid retyping text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2018)]!bjump.bmp}      To insert   
Easy Text into your document

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying or moving text, pictures, and special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2015)]!bjump.bmp}      To copy text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2016)]!bjump.bmp}      To copy a   
picture, special text effect (WordArt), or other object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3001)]!bjump.bmp}      To move text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!bjump.bmp}      To move a   
picture, special text effect (WordArt), or other object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A006)]!bjump.bmp}                 To   
move a paragraph to the left, right, or center

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To move the   
margin (distance between paper edge and text)

An easy way to avoid retyping text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2018)]!bjump.bmp}      To insert   
Easy Text into your document

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!bjump.bmp}      To underline  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the size of text

An easy way to reuse formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Using pictures and special text effects

Pictures

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4020)]!bjump.bmp}         To add a   
picture

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4025)]!bjump.bmp}         To create a   
drawing and add it to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4026)]!bjump.bmp}         To change a  
drawing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of a picture or drawing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete a   
picture or drawing

Special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!bjump.bmp}         To add   
WordArt to your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4024)]!bjump.bmp}         To change   
WordArt

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of WordArt

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete   
WordArt

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your certificate

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your certificate the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
certificate as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your certificate

Prepare to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your certificate before printing

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
certificate

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Word Processor Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C014)]!bjump.bmp}                 Name  
and save your brochure

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C011)]!bjump.bmp}                 See   
more of your brochure

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C003)]!bjump.bmp}                 Type   
text and correct mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C004)]!bjump.bmp}                 Copy   
or move text, pictures, and special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C012)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C038)]!bjump.bmp}
        Indent, align, and space paragraphs  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C043)]!bjump.bmp}
        Change margins and page orientation  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C044)]!bjump.bmp}                 Work   
with columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C013)]!bjump.bmp}                 Add   
bulleted or numbered lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C038)]!bjump.bmp}                 Work   
with borders, lines, and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C039)]!bjump.bmp}                 Use   
pictures, special text effects, charts, and tables

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C015)]!bjump.bmp}
        Preview and print your brochure  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your brochure

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1041)]!bjump.bmp}      To see the   
entire width of your brochure

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your brochure

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!bjump.bmp}      To underline  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the size of text

An easy way to reuse formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Indenting, aligning, and spacing paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A001)]!bjump.bmp}                 To   
move the first line of a paragraph to the right (indent)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A003)]!bjump.bmp}                 To   
move the first line of a paragraph to the left (hanging indent)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A004)]!bjump.bmp}                 To set  
a custom indent

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A002)]!bjump.bmp}                 To set  
the indents for a quotation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A005)]!bjump.bmp}                 To   
remove an indent

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A006)]!bjump.bmp}                 To   
align or justify a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A008)]!bjump.bmp}                 To   
add space before or after a paragraph

An easy way to reuse formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding bulleted or numbered lists

Bulleted lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A023)]!bjump.bmp}                 To   
create a bulleted list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A024)]!bjump.bmp}                 To   
remove bullets from a list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A025)]!bjump.bmp}                 To   
change how a bullet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A026)]!bjump.bmp}                 To   
change the size of a bullet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A028)]!bjump.bmp}                 To   
change the spacing between bullets and text

Numbered lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A029)]!bjump.bmp}                 To   
create a numbered list

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your brochure

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your brochure the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
brochure as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your brochure

Prepare to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your brochure before printing

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
brochure

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6009)]!bjump.bmp}      To print a   
specific page or range of pages

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Word Processor Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C018)]!bjump.bmp}                 Name  
and save your flyer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C017)]!bjump.bmp}                 See   
more of your flyer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C003)]!bjump.bmp}                 Type   
text and correct mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C004)]!bjump.bmp}                 Copy   
or move text, pictures, and special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C012)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C038)]!bjump.bmp}
        Indent, align, and space paragraphs  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C043)]!bjump.bmp}
        Change margins and page orientation  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C038)]!bjump.bmp}                 Work   
with borders, lines, and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C013)]!bjump.bmp}                 Add   
bulleted or numbered lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C007)]!bjump.bmp}                 Use   
pictures and special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C019)]!bjump.bmp}
        Preview and print your flyer  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your flyer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1041)]!bjump.bmp}      To see the   
entire width of your flyer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your flyer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your flyer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your flyer the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
flyer as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your flyer

Prepare to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your flyer before printing

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
flyer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6009)]!bjump.bmp}      To print a   
specific page or range of pages

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Word Processor Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C025)]!bjump.bmp}                 Name  
and save your memo

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C021)]!bjump.bmp}                 See   
more of your memo

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C003)]!bjump.bmp}                 Type   
text and correct mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C022)]!bjump.bmp}                 Copy   
or move text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C023)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C039)]!bjump.bmp}
        Indent, align, and space paragraphs  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C038)]!bjump.bmp}                 Work   
with borders, lines, and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C007)]!bjump.bmp}                 Use   
pictures and special text effects

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C024)]!bjump.bmp}                 Add   
headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C026)]!bjump.bmp}
        Preview and print your memo  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your memo

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1041)]!bjump.bmp}      To see the   
entire width of your memo

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your memo

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying or moving text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2015)]!bjump.bmp}      To copy text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3001)]!bjump.bmp}      To move text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A006)]!bjump.bmp}                 To   
move a paragraph to the left, right, or center

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To move the   
margin (distance between paper edge and text)

An easy way to avoid retyping text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2018)]!bjump.bmp}      To insert   
Easy Text into your document

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!bjump.bmp}      To underline  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the size of text

An easy way to reuse formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Indenting, aligning, and spacing paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A001)]!bjump.bmp}                 To   
move the first line of a paragraph to the right (indent)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A003)]!bjump.bmp}                 To   
move the first line of a paragraph to the left (hanging indent)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A004)]!bjump.bmp}                 To set  
a custom indent

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A005)]!bjump.bmp}                 To   
remove an indent

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A015)]!bjump.bmp}                 To set  
a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A018)]!bjump.bmp}                 To   
move a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A017)]!bjump.bmp}                 To   
add lines or dashes before a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A006)]!bjump.bmp}                 To   
align or justify a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A008)]!bjump.bmp}                 To   
add space before or after a paragraph

An easy way to reuse formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5009)]!bjump.bmp}      To add a   
header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5010)]!bjump.bmp}      To change   
the distance between paper edge and header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5012)]!bjump.bmp}      To remove   
all headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5020)]!bjump.bmp}      To add a   
date or time to a header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5013)]!bjump.bmp}      To add page  
numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5014)]!bjump.bmp}      To remove   
page numbers

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your memo

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your memo the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
memo as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your memo

Prepare to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your memo before printing

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
memo

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6009)]!bjump.bmp}      To print a   
specific page or range of pages

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Word Processor Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C031)]!bjump.bmp}                 Name  
and save your school report or thesis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C028)]!bjump.bmp}                 See   
more of your school report or thesis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C003)]!bjump.bmp}                 Type   
text and correct mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C022)]!bjump.bmp}                 Copy   
or move text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C029)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C041)]!bjump.bmp}                 Add   
page numbers and dates

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C039)]!bjump.bmp}
        Indent, align, and space paragraphs  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C043)]!bjump.bmp}
        Change margins and page orientation  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C013)]!bjump.bmp}                 Add   
bulleted or numbered lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C030)]!bjump.bmp}                 Use   
headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C040)]!bjump.bmp}                 Add   
or change footnotes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C039)]!bjump.bmp}                 Use   
pictures, special text effects, charts, and tables

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C038)]!bjump.bmp}                 Work   
with borders, lines, and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C032)]!bjump.bmp}
        Preview and print your school report or thesis  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your school report or thesis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1041)]!bjump.bmp}      To see the   
entire width of your school report or thesis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your school report or thesis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!bjump.bmp}      To underline  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the size of text

An easy way to reuse formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Using headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5009)]!bjump.bmp}      To add a   
header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5010)]!bjump.bmp}      To change   
the distance between paper edge and header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5011)]!bjump.bmp}      To remove a  
header or footer from the first page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5012)]!bjump.bmp}      To remove   
all headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5020)]!bjump.bmp}      To add a   
date or time to a header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5013)]!bjump.bmp}      To add page  
numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5014)]!bjump.bmp}      To remove   
page numbers

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding or changing footnotes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1035)]!bjump.bmp}      To insert a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save the   
footnotes Works inserted as Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2001)]!bjump.bmp}      To edit a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2002)]!bjump.bmp}      To copy a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2003)]!bjump.bmp}      To delete a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2004)]!bjump.bmp}      To move a   
footnote mark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2005)]!bjump.bmp}      To change a  
footnote mark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6022)]!bjump.bmp}      To print   
footnotes at the end of a document

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your school report or thesis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your school report or thesis the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
school report or thesis as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your school report or thesis

Prepare to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your school report or thesis before printing

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
school report or thesis

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6009)]!bjump.bmp}      To print a   
specific page or range of pages

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Word Processor Menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C036)]!bjump.bmp}                 Name  
and save your test

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C034)]!bjump.bmp}                 See   
more of your test

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C003)]!bjump.bmp}                 Type   
text and correct mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C022)]!bjump.bmp}                 Copy   
or move text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C035)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C041)]!bjump.bmp}                 Add   
page numbers and dates

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C039)]!bjump.bmp}
        Indent, align, and space paragraphs  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C038)]!bjump.bmp}                 Work   
with borders, lines, and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C013)]!bjump.bmp}                 Add   
bulleted or numbered lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP2C037)]!bjump.bmp}
        Preview and print your test  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your test

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1041)]!bjump.bmp}      To see the   
entire width of your test

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your test

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Adding page numbers and dates

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5013)]!bjump.bmp}      To add page  
numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5015)]!bjump.bmp}      To change   
the first page number

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5016)]!bjump.bmp}      To remove   
the page number from the first page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5020)]!bjump.bmp}      To add a   
date or time to a header or footer

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!bjump.bmp}      To underline  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the size of text

An easy way to reuse formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your test

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your test the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
test as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your test

Prepare to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your test before printing

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
test

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6009)]!bjump.bmp}      To print a   
specific page or range of pages

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.





Deleting information
When you want to permanently remove information from a document, you can delete it. When you delete 
information, you cannot insert it somewhere else. However, you can restore the deleted information by 
clicking Undo Editing on the Edit menu immediately after deleting it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP2O001)]!btip.bmp}         Print this   
topic



Replacing text

The Word Processor is initially set to insert new text wherever the insertion point is without overtyping 
existing text. It is also set to replace any highlighted text when you start typing new text.
You can set the Word Processor to:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Overtype existing text to the right of the insertion point as you type 
new text.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Not replace any highlighted text when you type new text.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP2O002)]!btip.bmp}         Print this   
topic



Copying or moving text and objects

Copying and moving information helps you avoid repetitive typing, and helps ensure the accuracy of your 
document. You can copy text or objects within your current document, into another Works document, or 
into another Windows-based program. For example, you can copy an address from a letter in Works into 
Microsoft Word for Windows. Or, you can copy a Microsoft Excel chart into your Works Word Processor 
document.
Note: When you copy a spreadsheet or chart into a Works document, Works automatically embeds the 
information. That means you can edit the spreadsheet or chart inside Works by double-clicking it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP2O003)]!btip.bmp}         Print this   
topic



Working with Easy Text
If you use certain phrases frequently, you can type them once, save them as Easy Text, and then reuse 
them. This comes in handy with long text, such as disclaimers, addresses, or company information.
You can save your Easy Text with an Easy Format. For example, you may want centered text for a 
letterhead. When you type the Easy Text name into your document and then press F3, Works inserts the 
corresponding text and formats it the way you specified.
Note: You need to apply the Easy Format in the Easy Text dialog box.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP2O004)]!btip.bmp}         Print this   
topic





The Footnotes command is dimmed?

You are in page layout view. Page layout view doesn't have a footnote pane. You can edit footnote text 
directly where it appears on the page.
Move to the part of your document where the footnote is located—either at the bottom of the page or at the 
end of the document—and edit the footnote text there. 



You can't find the footnote?

You are probably in normal view. In this view, Works displays the footnotes in a footnote pane instead of
at the bottom of the page.
To view footnotes in normal view, click Footnotes on the View menu. The footnotes appear in a pane at the 
bottom of the document window. When you finish editing, click Footnotes on the View menu again.



The footnote pane covers too much of your text?

You can change the size of the footnote pane. Point to the split bar at the top of the footnote pane. When it
looks like {ewc MVIMG, MVIMAGE, !adjust.bmp}, click and drag the bar to the position you want.
Note: You can also click Split on the Window menu and use the pointer or the arrow keys to position the split
bar.



Works doesn't replace the highlighted text?
On the Tools menu, click Options. Click Typing Replaces Selection. Works displays a check mark in the 
check box.



You don't see the status bar?
On the Tools menu, click Options. Click the View tab, and then click Show Status Bar.



You want to remove information and insert it somewhere else?

You can move text, charts, drawings, notes, and other objects to another location without having to retype 
the information. Highlight the information, and then click Cut on the Edit menu to remove the information 
from the old location. Click where you want to insert the text or object, and then click Paste on the Edit 
menu.



Some text in the new location is replaced by the new text?

Immediately click Undo Editing on the Edit menu. Next time you copy, make sure you don't highlight text at
the location where you want to place the copied text.
Note: If you don't want highlighted text to be deleted by typing or pasting new text, click Options on the 
Tools menu, and then click Typing Replaces Selection to remove the check mark.



You want to copy text between two documents?
You can open both documents and copy text between them just as you would within a document. To view 
both documents at the same time, click Tile or Cascade on the Window menu.

To make copying faster, highlight the text, and then click and drag the highlighted text to the other 
document.



You want to copy text from another program?
First check to see whether you can open the program in Works. On the File menu, click Open. Click the Files
Of Type box and see if the program is listed.

{ewc MVIMG, MVIMAGE, !bullet.bmp} If the program is listed, open the document and follow the 
procedure for copying text. To switch between the documents, click the name of the document on the 
Window menu.

{ewc MVIMG, MVIMAGE, !bullet.bmp} If the program is not listed, highlight the text in the other program, 
and then choose the program's copy command. Click the Microsoft Works button on the taskbar, click 
where you want to paste the text, and then click Paste on the Edit menu.



You want to copy an object between two documents?
You can open both documents and copy an object in one document and paste it into the other just as you 
would within a document. To view both documents at the same time, click Tile or Cascade on the Window 
menu.
To make copying faster, click the object, hold down the mouse button, and then drag the object to the other 
document.



You want to highlight character-by-character rather than word-by-word?
On the Tools menu, click Options, and then click Automatic Word Selection to remove the check mark.



You want to wrap text around the object?
In the Word Processor, you can wrap text around an object:

1 Click the object.

2 On the Format menu, click Text Wrap.

3 Click Absolute.

4 Under Picture Position, specify where you want the object. 

5 Click OK.



You want to format Easy Text?
In the Easy Text dialog box, click Format, click an Easy Format, and then click Apply. Works applies the 
chosen Easy Format to the selected Easy Text.
If the Easy Format list doesn't contain the format you want, click New in the Easy Formats dialog box, and 
then specify the character and paragraph formats you want.
For more information on applying Easy Formats, click "To define your own Easy Format" in the See Also 
section.



The Easy Text doesn't look like the rest of your document?

1 On the Edit menu, click Easy Text. 

2 Click the Easy Text you want to insert.

3 Click Insert With Formatting to remove the check mark.

4 Click Insert.



You want to remove the Easy Format from the Easy Text?

1 On the Edit menu, click Easy Text. 

2 Click the Easy Text you want to change.

3 Click Format.

4 In the list, click [None].

5 Click Apply.

6 Click Close.
Now when you insert the Easy Text into the document, it takes the formatting of the paragraph you insert 
it in.



Some of the formatting is lost when you insert Easy Text?

When you save formatted text as Easy Text, Works saves the character formatting, such as bold and italic.
To make sure that the paragraph formatting—such as borders and alignment—is saved with the Easy Text, 
highlight the text and the paragraph mark at the end of the text before saving it as Easy Text.



You delete the wrong Easy Text?
You need to create it again. If you have inserted the Easy Text in a document, switch to that document, 
highlight the text, and define it as Easy Text. If the Easy Text you deleted was formatted, select the Easy 
Format you used for the text and save it with the Easy Text.





To move text

1 Highlight the text you want to move.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcut.bmp}.

3 Click where you want the text.

4 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.
If you change your mind, immediately click Undo Editing on the Edit menu. Works removes the text and 
lets you paste it somewhere else.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA010,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3001)]!btip.bmp}            Print this   
topic



To move text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W004,2,2)]!btip.bmp}         Some   
text in the new location is replaced by the new text?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W005,2,2)]!btip.bmp}         You   
want to highlight character-by-character rather than word-by-word?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W014,2,1)]!btip.bmp}         You   
want to move text between two documents?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A006)]!bjump.bmp}                 To   
change paragraph alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2015)]!bjump.bmp}      To copy text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2009)]!bjump.bmp}      To delete a   
block of text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2008)]!bjump.bmp}      To delete a   
character

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!bjump.bmp}      To move an   
object



To move an object

1 Click the object you want to move.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcut.bmp}.

3 Click where you want the object.

4 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.
If you change your mind, immediately click Undo Editing on the Edit menu. Works removes the object and
lets you paste it somewhere else.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA012,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3002)]!btip.bmp}            Print this   
topic



To move an object

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP2O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W015,2,1)]!btip.bmp}         You   
want to move an object between two documents?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W006,2,2)]!btip.bmp}         You   
want to wrap text around the object?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of an object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2016)]!bjump.bmp}      To copy an   
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete an  
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7005)]!bjump.bmp}      To move a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3017)]!bjump.bmp}      To wrap text   
around an object



To count words

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Tools menu, click Word Count.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3003)]!btip.bmp}            Print this   
topic



To count words

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W009,2,1)]!btip.bmp}         You   
want to count the number of words in part of your document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4002)]!bjump.bmp}      To check   
spelling

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4001)]!bjump.bmp}      To find a   
better word by using the Thesaurus



To change the font

1 Highlight the information you want to change.

2 On the toolbar, click the down arrow to the right of the Font Name box.

{ewc MVIMG, MVIMAGE, !tbfont.bmp}

3 Click the font you want. 
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA014,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3004)]!btip.bmp}            Print this   
topic



To change the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W016,2,1)]!btip.bmp}         The   
font doesn't change?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W012,2,2)]!btip.bmp}         The   
font list doesn't display the fonts correctly?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W002,2,1)]!btip.bmp}         You   
don't know how to highlight information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W010,2,2)]!btip.bmp}         You   
want all your text to have a specific format?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W005,2,2)]!btip.bmp}         You   
want to highlight character-by-character rather than word-by-word?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To apply   
bold style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To apply   
italic style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!bjump.bmp}      To apply   
underline style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3014)]!bjump.bmp}      To change   
the default character formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3016)]!bjump.bmp}      To copy   
character formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To change the font size

1 Highlight the information you want to change.

2 On the toolbar, click the down arrow to the right of the Font Size box.

{ewc MVIMG, MVIMAGE, !tbftsize.bmp}

3 Click the font size you want. 
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA014,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3005)]!btip.bmp}            Print this   
topic



To change the font size

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W017,2,1)]!btip.bmp}         The   
font size doesn't change?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W002,2,1)]!btip.bmp}         You   
don't know how to highlight information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W010,2,2)]!btip.bmp}         You   
want all your text to have a specific format?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W005,2,2)]!btip.bmp}         You   
want to highlight character-by-character rather than word-by-word?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3016)]!bjump.bmp}      To copy   
character formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To apply bold style

1 Highlight the information you want to make bold.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbbold.bmp}.

If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA014,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3006)]!btip.bmp}            Print this   
topic



To apply bold style

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W018,2,1)]!btip.bmp}         You   
click {ewc MVIMG, MVIMAGE, !tbbold.bmp}, but nothing happens?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W002,2,1)]!btip.bmp}         You   
don't know how to highlight information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W010,2,2)]!btip.bmp}         You   
want all your text to have a specific format?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W005,2,2)]!btip.bmp}         You   
want to highlight character-by-character rather than word-by-word?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W001,2,2)]!btip.bmp}         You   
want to remove font styles from text?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To apply   
italic style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!bjump.bmp}      To apply   
underline style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3016)]!bjump.bmp}      To copy   
character formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To apply italic style

1 Highlight the information you want to make italic.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbitalic.bmp}.

If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA014,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3007)]!btip.bmp}            Print this   
topic



To apply italic style

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W019,2,1)]!btip.bmp}         You   
click {ewc MVIMG, MVIMAGE, !tbitalic.bmp}, but nothing happens?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W002,2,1)]!btip.bmp}         You   
don't know how to highlight information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W010,2,2)]!btip.bmp}         You   
want all your text to have a specific format?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W005,2,2)]!btip.bmp}         You   
want to highlight character-by-character rather than word-by-word?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W001,2,2)]!btip.bmp}         You   
want to remove font styles from text?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To apply   
bold style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!bjump.bmp}      To apply   
underline style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3016)]!bjump.bmp}      To copy   
character formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To apply underline style

1 Highlight the information you want to underline.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbuline.bmp}.

If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA014,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3008)]!btip.bmp}            Print this   
topic



To apply underline style

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W020,2,1)]!btip.bmp}         You   
click {ewc MVIMG, MVIMAGE, !tbuline.bmp}, but nothing happens?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W002,2,1)]!btip.bmp}         You   
don't know how to highlight information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W010,2,2)]!btip.bmp}         You   
want all your text to have a specific format?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W005,2,2)]!btip.bmp}         You   
want to highlight character-by-character rather than word-by-word?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W001,2,2)]!btip.bmp}         You   
want to remove font styles from text?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To apply   
bold style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To apply   
italic style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3016)]!bjump.bmp}      To copy   
character formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To apply strikethrough style

1 Highlight the information you want to format. 

2 On the Format menu, click Font And Style.

3 Under Style, click Strikethrough.
Works displays a check mark in the box.

4 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3009)]!btip.bmp}            Print this   
topic



To apply strikethrough style

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W021,2,1)]!btip.bmp}         You   
change the strikethrough style, but nothing happens?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W002,2,1)]!btip.bmp}         You   
don't know how to highlight information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W010,2,2)]!btip.bmp}         You   
want all your text to have a specific format?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W005,2,2)]!btip.bmp}         You   
want to highlight character-by-character rather than word-by-word?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W001,2,2)]!btip.bmp}         You   
want to remove font styles from text?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3016)]!bjump.bmp}      To copy   
character formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To apply superscript style

1 Highlight the text you want to format as superscript. 
2 On the Format menu, click Font And Style.

3 Under Position, click Superscript.

4 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3010)]!btip.bmp}            Print this   
topic



To apply superscript style

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W010,2,2)]!btip.bmp}         You   
want all your text to have a specific format?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W005,2,2)]!btip.bmp}         You   
want to highlight character-by-character rather than word-by-word?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W001,2,2)]!btip.bmp}         You   
want to remove font styles from text?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3011)]!bjump.bmp}      To apply   
subscript style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3016)]!bjump.bmp}      To copy   
character formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To apply subscript style

1 Highlight the text you want to format as subscript.
2 On the Format menu, click Font And Style.

3 Under Position, click Subscript.

4 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3011)]!btip.bmp}            Print this   
topic



To apply subscript style

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W010,2,2)]!btip.bmp}         You   
want all your text to have a specific format?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W005,2,2)]!btip.bmp}         You   
want to highlight character-by-character rather than word-by-word?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W001,2,2)]!btip.bmp}         You   
want to remove font styles from text?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3010)]!bjump.bmp}      To apply   
superscript style

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3016)]!bjump.bmp}      To copy   
character formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To change color

1 Highlight the information you want to change.

2 On the Format menu, click Font And Style.

3 Click the Color box and click the color you want.

4 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3012)]!btip.bmp}            Print this   
topic



To change color

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W022,2,1)]!btip.bmp}         The   
color doesn't change?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W002,2,1)]!btip.bmp}         You   
don't know how to highlight information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W010,2,2)]!btip.bmp}         You   
want all your text to have a specific format?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W005,2,2)]!btip.bmp}         You   
want to highlight character-by-character rather than word-by-word?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W001,2,2)]!btip.bmp}         You   
want to remove font styles from text?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3016)]!bjump.bmp}      To copy   
character formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To return to basic style

1 Highlight the information you want to change.

2 Press CTRL+SPACEBAR.

This changes bold, italic, underline, strikethrough, superscript, subscript, and color back to plain
text. It does not change a different font or font size back to the default font and font size.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3013)]!btip.bmp}            Print this   
topic



To return to basic style

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W023,2,1)]!btip.bmp}         The   
formatting stays the same?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W002,2,1)]!btip.bmp}         You   
don't know how to highlight information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W005,2,2)]!btip.bmp}         You   
want to highlight character-by-character rather than word-by-word?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To change the default character formats

1 On the Format menu, click Font And Style.

2 Choose the text formats you want to use in each new document.

3 Click Set Default.

4 Click Yes to change the character format.
The active document and previous documents are not affected by the change. However, any new 
document you create will have the new default format.

Note: You cannot undo this action. To return to your previous default character format, follow the procedure 
above and choose the character format you want to use as default.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3014)]!btip.bmp}            Print this   
topic



To change the default character formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W002,2,2)]!btip.bmp}         You   
want to use different default character formats for the Works tools?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the font size

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3016)]!bjump.bmp}      To copy   
character formats



To copy character formats

1 Highlight the text with the character format you want to copy.

2 On the Edit menu, click Copy.

3 Highlight the text you want to copy the formatting to.

4 On the Edit menu, click Paste Special.

5 Click Character Style.

6 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3016)]!btip.bmp}            Print this   
topic



To copy character formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W005,2,1)]!btip.bmp}         You   
used different formatting in different parts of the text?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3014)]!bjump.bmp}      To change   
the default character formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3019)]!bjump.bmp}      To copy   
paragraph formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To wrap text around an object

1 Click the object you want to wrap text around.

2 On the Format menu, click Text Wrap.

3 Under Text Wrap Settings, click Absolute.

4 In the Horizontal and Vertical boxes, click the down arrow and select the positions of the object.
Note: You can also position the object in the text by dragging it where you want.

5 To move the object to a different page, type a number in the Page # box.

6 Click OK.

7 If you are in normal view, Works asks if you want to switch to page layout view. To view the way 
text is wrapped around the object, click Yes.
If you change your mind, immediately click Undo Object Text Wrap on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3017)]!btip.bmp}            Print this   
topic



To wrap text around an object

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W008,2,1)]!btip.bmp}         You   
can't see your pictures, charts, tables, or other objects?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2016)]!bjump.bmp}      To copy an   
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete an  
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!bjump.bmp}      To move an   
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3018)]!bjump.bmp}      To position   
an object in-line with text



To position an object in-line with text

1 Click the object you want to place in-line with text.

2 On the Format menu, click Text Wrap.

3 Under Text Wrap Settings, click Inline.

4 Click OK.
If you change your mind, immediately click Undo Object Text Wrap on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3018)]!btip.bmp}            Print this   
topic



To position an object in-line with text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W003,2,1)]!btip.bmp}         You   
want to decrease the height of the line containing the object?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of an object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2016)]!bjump.bmp}      To copy an   
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2014)]!bjump.bmp}      To delete an  
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!bjump.bmp}      To move an   
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3017)]!bjump.bmp}      To wrap text   
around an object



To use curly quotes (smart quotes)

1 On the Tools menu, click Options.

2 Click Use Smart Quotes.
Works displays a check mark in the box.

3 Click OK.
Now, when you type quotation marks, Works inserts an opening or closing quotation mark. Previously 
typed quotation marks are not affected by this change.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3015)]!btip.bmp}            Print this   
topic



To use curly quotes (smart quotes)

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W013,2,2)]!btip.bmp}         The   
quotes don't curl correctly?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W026,2,1)]!btip.bmp}         You   
want to insert an inch symbol?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W025,2,2)]!btip.bmp}         You   
want to replace straight quotes with curly quotes?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2021)]!bjump.bmp}      To find and   
replace special characters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4016)]!bjump.bmp}      To find   
special characters





To copy paragraph formats

1 Highlight the paragraph whose format you want to copy, including the paragraph marker {ewc MVIMG, 
MVIMAGE, !para.bmp}.

2 On the Edit menu, click Copy.

3 Highlight the paragraph you want to copy the formatting to.

4 On the Edit menu, click Paste Special.

5 Click Paragraph Format.

6 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3019)]!btip.bmp}            Print this   
topic



To copy paragraph formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3016)]!bjump.bmp}      To copy   
character formats

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To define your own Easy Format

1 Highlight the paragraph you want to create an Easy Format from.

2 On the Format menu, click Easy Formats.

3 Click New.

4 Type the name of the new Easy Format.

5 Click Done.

6 Click Close to save the Easy Format.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA038,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3020)]!btip.bmp}            Print this   
topic



To define your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, easyform)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W024,2,1)]!btip.bmp}         You   
want to define an Easy Format from scratch?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3024)]!bjump.bmp}      To change   
the name of an Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3022)]!bjump.bmp}      To delete an  
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3023)]!bjump.bmp}      To modify an  
Easy Format



To apply an Easy Format

1 Highlight the paragraphs you want to apply an Easy Format to.

2 On the Format menu, click Easy Formats.

3 Click the Easy Format you want.

4 Click Apply.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA026,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3021)]!btip.bmp}            Print this   
topic



To apply an Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, easyform)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3024)]!bjump.bmp}      To change   
the name of an Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3022)]!bjump.bmp}      To delete an  
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3023)]!bjump.bmp}      To modify an  
Easy Format



To delete an Easy Format

1 On the Format menu, click Easy Formats.

2 Click the Easy Format you want to delete.

3 Click Delete.

4 To delete the Easy Format, click Yes.
Important: You can't undo the deletion. If you're not sure you want to delete the Easy Format, click No.

5 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3022)]!btip.bmp}            Print this   
topic



To delete an Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W007,2,1)]!btip.bmp}         The   
Delete button is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3024)]!bjump.bmp}      To change   
the name of an Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3023)]!bjump.bmp}      To modify an  
Easy Format



To modify an Easy Format

1 On the Format menu, click Easy Formats.

2 Click the Easy Format you want to modify.

3 Click Change.

4 Click any of the format buttons and change the formatting you want.

Example: To make the text in the Easy Format bold, click Font, and then click Bold.

5 When you finish changing all the formats you want, click Done.

6 To save the change without applying it to the current paragraph, click Close.
To save the change and apply it to the current paragraph, click Apply.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3023)]!btip.bmp}            Print this   
topic



To modify an Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W008,2,1)]!btip.bmp}         The   
Change button is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3024)]!bjump.bmp}      To change   
the name of an Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3022)]!bjump.bmp}      To delete an  
Easy Format



To change the name of an Easy Format

1 On the Format menu, click Easy Formats.

2 Click the Easy Format you want to rename.

3 Click Change.

4 Type the new name for the Easy Format.

5 Click Done.

6 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3024)]!btip.bmp}            Print this   
topic



To change the name of an Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W008,2,1)]!btip.bmp}         The   
Change button is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3023)]!bjump.bmp}      To modify an  
Easy Format



To indent the first line of a paragraph

1 Highlight the paragraph you want to indent.

2 On the Format menu, click Paragraph.

3 Click the Indents And Alignment tab.

4 In the First Line text box, type a measurement.

5 Click OK.
Tip: You can also drag {ewc MVIMG, MVIMAGE, !1lineind.bmp} on the ruler to the right.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA016,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A001)]!btip.bmp}         Print this   
topic



To indent the first line of a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW001,2,1)]!btip.bmp}
        You want to set a precise indent?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3023)]!bjump.bmp}      To modify an  
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A005)]!bjump.bmp}                 To   
remove an indent

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A004)]!bjump.bmp}                 To set  
a custom indent



To set the indents for a quotation

1 Highlight the quotation.

2 On the Format menu, click Easy Formats.

3 In the list, click Quotation.

Note: Use the scroll bar to move to this Easy Format.

4 Click Apply.
If you change your mind, click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA051,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A002)]!btip.bmp}         Print this   
topic



To set the indents for a quotation

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO001,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, easyform)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW003,2,2)]!btip.bmp}
        You want to add space between the quotation and the text above and below?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3023)]!bjump.bmp}      To modify an  
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A004)]!bjump.bmp}                 To set  
a custom indent



To set a hanging indent

1 Highlight the paragraph you want to indent.

2 If your paragraph is not already indented, click {ewc MVIMG, MVIMAGE, !hangind.bmp} on the ruler and 
drag it to the right.

3 On the ruler, click {ewc MVIMG, MVIMAGE, !1lineind.bmp} and drag it to the left.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA017,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A003)]!btip.bmp}         Print this   
topic



To set a hanging indent

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW001,2,1)]!btip.bmp}
        You want to set a precise indent?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3023)]!bjump.bmp}      To modify an  
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A004)]!bjump.bmp}                 To set  
a custom indent



To set a custom indent

1 Highlight the paragraph you want to indent.

2 To move the left indent, click {ewc MVIMG, MVIMAGE, !hangind.bmp} on the ruler and drag it where you
want the left indent.

3 To move the right indent, click {ewc MVIMG, MVIMAGE, !rightind.bmp} on the ruler and drag it where you 
want the right indent.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA1001,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A004)]!btip.bmp}         Print this   
topic



To set a custom indent

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW005,2,2)]!btip.bmp}
        You're not familiar with the measurements Works uses?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3023)]!bjump.bmp}      To modify an  
Easy Format



To remove an indent

1 Highlight the paragraph you want to remove indents from.

2 On the Format menu, click Paragraph.

3 Click the Indents And Alignment tab.

4 For each indent you want to remove, type 0 (zero) in the appropriate indent box.

5 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A005)]!btip.bmp}         Print this   
topic



To remove an indent

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW006,2,2)]!btip.bmp}
        You want to remove all the indents from your document?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3023)]!bjump.bmp}      To modify an  
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A004)]!bjump.bmp}                 To set  
a custom indent



To change paragraph alignment

1 Highlight each paragraph you want to align.

2 On the Format menu, click Paragraph.

3 Click the Indents And Alignment tab.

4 Under Alignment, choose the option you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA019,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A006)]!btip.bmp}         Print this   
topic



To change paragraph alignment

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A001)]!bjump.bmp}                 To   
indent the first line of a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A004)]!bjump.bmp}                 To set  
a custom indent

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A003)]!bjump.bmp}                 To set  
a hanging indent

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A015)]!bjump.bmp}                 To set  
a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A002)]!bjump.bmp}                 To set  
the indents for a quotation



To change spacing between lines

1 Highlight each paragraph you want to change.

2 On the Format menu, click Paragraph.

3 Click the Spacing tab.

4 In the Line Spacing box, type the spacing you want.
You can use either whole numbers (2, 3, and so on) or decimals (1.5, 1.33, and so on).

5 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A007)]!btip.bmp}         Print this   
topic



To change spacing between lines

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW007,2,2)]!btip.bmp}
        Some text or pictures are cut off at the top?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW008,2,1)]!btip.bmp}
        You want to use a different measurement for the line spacing?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A008)]!bjump.bmp}                 To   
add space before or after a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5007)]!bjump.bmp}      To keep a   
page break from splitting a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5006)]!bjump.bmp}      To keep   
paragraphs on the same page



To add space before or after a paragraph

1 Highlight each paragraph you want to add space to.

2 On the Format menu, click Paragraph.

3 Click the Spacing tab.

4 In the Before box, type the number of lines you want inserted before the highlighted paragraphs. 

5 In the After box, type the number of lines you want inserted after the highlighted paragraphs.

6 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A008)]!btip.bmp}         Print this   
topic



To add space before or after a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW007,2,2)]!btip.bmp}
        Some text or pictures are cut off at the top?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW008,2,1)]!btip.bmp}
        You want to use a different measurement for the line spacing?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A007)]!bjump.bmp}                 To   
change spacing between lines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5007)]!bjump.bmp}      To keep a   
page break from splitting a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5006)]!bjump.bmp}      To keep   
paragraphs on the same page



To add borders or lines to paragraphs

1 Highlight each paragraph you want to add a border or line to.

2 On the Format menu, click Borders And Shading.

3 Click the Borders tab.

4 Under Border, click where you want to add a border or line.

5 Click the line style and color options you want.

6 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A009)]!btip.bmp}         Print this   
topic



To add borders or lines to paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW010,2,2)]!btip.bmp}
        The border is too long for the text?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW009,2,2)]!btip.bmp}
        You want to place a border around an entire page?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A027)]!bjump.bmp}                 To   
add borders to pages

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A012)]!bjump.bmp}                 To   
add paragraph shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A011)]!bjump.bmp}                 To   
change the appearance of borders or lines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A010)]!bjump.bmp}                 To   
remove borders or lines from paragraphs



To remove borders or lines from paragraphs

1 Highlight each paragraph you want to change.

2 On the Format menu, click Borders And Shading.

3 Click the Borders tab.

4 Under Border, click the check box for each line you want to remove.
Note: If the check mark is gray, click twice to remove it.
If you want to remove all the lines, under Line Style, click None.

5 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A010)]!btip.bmp}         Print this   
topic



To remove borders or lines from paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A009)]!bjump.bmp}                 To   
add borders or lines to paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A012)]!bjump.bmp}                 To   
add paragraph shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A011)]!bjump.bmp}                 To   
change the appearance of borders or lines

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B001)]!bjump.bmp}                 To   
remove borders from your document



To change the appearance of borders or lines

1 Highlight the paragraph whose border or line you want to change.

2 On the Format menu, click Borders And Shading.

3 Click the Borders tab.

4 Click the line style and color options you want.

5 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A011)]!btip.bmp}         Print this   
topic



To change the appearance of borders or lines

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW010,2,2)]!btip.bmp}
        The border is too long for the text?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW009,2,2)]!btip.bmp}
        You want to place a border around an entire page?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A009)]!bjump.bmp}                 To   
add borders or lines to paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A027)]!bjump.bmp}                 To   
add borders to pages

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A012)]!bjump.bmp}                 To   
add paragraph shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B002)]!bjump.bmp}                 To   
change the appearance of page borders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To add paragraph shading

1 Highlight each paragraph you want to add shading to.

2 On the Format menu, click Borders And Shading.

3 Click the Shading tab.

4 Under Shading, click the shading pattern you want.

5 Click the foreground and background colors you want for the shading.

6 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A012)]!btip.bmp}         Print this   
topic



To add paragraph shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW011,2,2)]!btip.bmp}
        The shading is too wide for the text?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW013,2,2)]!btip.bmp}
        You can't see the text in the shaded paragraph?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW014,2,1)]!btip.bmp}
        You want to add a background color without pattern to your text?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW012,2,1)]!btip.bmp}
        You want to shade the entire page?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A009)]!bjump.bmp}                 To   
add borders or lines to paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A027)]!bjump.bmp}                 To   
add borders to pages

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A014)]!bjump.bmp}                 To   
change paragraph shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A013)]!bjump.bmp}                 To   
remove paragraph shading



To remove paragraph shading

1 Highlight each paragraph you want to remove shading from.

2 On the Format menu, click Borders And Shading.

3 Click the Shading tab.

4 Under Shading, click None.

5 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A013)]!btip.bmp}         Print this   
topic



To remove paragraph shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A014)]!bjump.bmp}                 To   
change paragraph shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To change paragraph shading

1 Highlight each paragraph whose shading you want to change.

2 On the Format menu, click Borders And Shading.

3 Click the Shading tab.

4 Under Shading, click the shading pattern you want.

5 Click the foreground and background colors you want for the shading.

6 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A014)]!btip.bmp}         Print this   
topic



To change paragraph shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW011,2,2)]!btip.bmp}
        The shading is too wide for the text?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW013,2,2)]!btip.bmp}
        You can't see the text in the shaded paragraph?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW014,2,1)]!btip.bmp}
        You want to add a background color without pattern to your text?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW036,2,1)]!btip.bmp}
        You want to remove the color from the shading?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW012,2,1)]!btip.bmp}
        You want to shade the entire page?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A009)]!bjump.bmp}                 To   
add borders or lines to paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text





Indenting paragraphs

Indents control the space between page margins and paragraphs. For example, setting a larger left indent 
increases the space between a paragraph and the left margin.
If you set an indent at the beginning of a paragraph before you begin typing, every paragraph you type will 
have the same indent until you change the setting.
Works provides some common indent formats that you can apply to your text. You can modify these 
predefined Easy Formats just as you can modify your own indent formats.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3AO001)]!btip.bmp}                  Print   
this topic



Changing paragraph alignment

Works aligns a paragraph between the page margins or, if the paragraph has indents, between those 
indents. 
Unless you specify otherwise, Works automatically aligns paragraphs to the left. You can also align text to 
the right or center, or you can justify it. When you justify a paragraph, Works adjusts the spacing between 
words so that text aligns with both the left and right margins or indents.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3AO002)]!btip.bmp}                  Print   
this topic



Setting line and paragraph spacing
Initially, Works single-spaces text and automatically adjusts the spacing to fit pictures and larger or smaller 
font sizes. If you change the line spacing before typing a paragraph, all lines you type will have the new 
spacing until you change the setting.
You can also add space before or after a paragraph. When you want extra space between paragraphs, it's 
best to add space after the paragraph. That way, a paragraph at the top of a page won't have extra space 
above it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3AO003)]!btip.bmp}                  Print   
this topic



Placing borders or lines around paragraphs
Borders help you emphasize information or headlines in a document. You can add a border to each side of a
paragraph or page, or around a paragraph or page. You can use different border styles and colors to add a 
professional touch to your document.
Note: If you click Outline in the Borders And Shading dialog box, Works adds one border around all 
highlighted paragraphs. If you click Top, Bottom, Left, and Right instead, Works adds a border around each 
highlighted paragraph.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3AO004)]!btip.bmp}                  Print   
this topic



Shading paragraphs
Shading adds a gray or colored pattern to highlighted paragraphs. Use shading to emphasize headlines in 
your document or to create a professional-looking newsletter.
Note: The denser the shading pattern, the harder it is to read the text.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3AO005)]!btip.bmp}                  Print   
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Setting tab stops

In Works, you can create different tab stop settings for each paragraph. You can use tab stops to create 
lists with multiple columns, such as a table of contents or a price list, or to set off a number from the text that
follows in a numbered list.
You can use the Tabs command on the Format menu to set and move tab stops or you can use the ruler. The
illustration below shows how tab stops look on the ruler.
{ewc MVIMG, MVIMAGE, !tab.wmf}
If you don't set any tab stops in a paragraph, Works uses default tab stops, which are set at 0.5 inch or at 
every centimeter. All you have to do is press TAB, and Works moves the insertion point 0.5 inch to the right. 
Tip: If you plan to create a list that uses the same width for most or all of its columns, you may find it easier 
to change the default tab stops instead of adding your own.
You can make text left-aligned, right-aligned, or centered. For example, a bulleted list is left-aligned, a date 
in a letter right-aligned, and a headline centered. You can also align numbers on their decimal points.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3AO006)]!btip.bmp}                  Print   
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Adding leaders between tab stops
Leaders connect the tab stops in a list. For example, if you make a table of contents, you may want to add 
dots (...) between the chapter title and the page number. To do that, you add leaders to the tab stop for the 
page numbers.
If you don't choose leaders, Works leaves the space blank between tab stops.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3AO007)]!btip.bmp}                  Print   
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Creating bulleted lists
When you want to group related items and make them easier to read, use a bulleted list. In Works, a 
bulleted list is a predefined paragraph format. You can change the indentation, increase or decrease the 
space after paragraphs, or delete the bullets at any time.
Below is an example of a bulleted list.
{ewc MVIMG, MVIMAGE, !bull.bmp}
Note: A bullet is part of the paragraph format. It's not an individual picture you can delete. To remove a 
bullet from a paragraph, you need to use the Bullets command on the Format menu or click {ewc MVIMG, 
MVIMAGE, !tbbullet.bmp} on the toolbar.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3AO009)]!btip.bmp}                  Print   
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Using columns
Magazines and newsletters often contain multiple columns of text on each page. You can create similar 
layouts in your document. When you create multiple columns, your entire document (except the headers and
footers) has the same number of columns on each page.
Note: Works displays multiple columns only in page layout view. In normal view, Works displays your 
document in one column.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3AO008)]!btip.bmp}                  Print   
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Placing borders around pages
Borders help you emphasize or decorate a page. With Works, you can add a border to each page of a 
document or to the title page only. You can use different border styles and colors to add a professional 
touch to your document.
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You want to set a precise indent?
On the Format menu, click Paragraph. Click the Indents And Alignment tab, and then type an exact 
measurement in the appropriate indent box.



You want to add space between the quotation and the text above and below?

1 Highlight the quotation.

2 On the Format menu, click Paragraph.

3 Click the Spacing tab.

4 In the Before box, type the number of blank lines you want before the quotation.

5 In the After box, type the number of blank lines you want after the quotation.

6 Click OK.



You're not familiar with the measurements Works uses?
If you want to use a different unit of measurement—one you are more familiar with or one that gives you 
more precision—just type an abbreviation in the appropriate indent box: in or " (inches), cm (centimeters), 
pi (picas), pt (points), or mm (millimeters). Works converts your measurement to the default measurement.



You want to remove all the indents from your document?
On the Edit menu, click Select All. Then click the Step-By-Step tab at the top of this Help window and follow 
the procedure for removing an indent. Works replaces all custom indents in your document with the default 
indents.



Some text or pictures are cut off at the top?

1 On the Format menu, click Paragraph.

2 Click the Spacing tab.

3 In the Line Spacing box, type auto
Works adjusts the line height to fit the largest picture or font size.

4 Click OK.



You want to use a different measurement for the line spacing?
Works assumes you are typing the measurement in lines ("2" means double-spaced). If you want to use a 
different measurement, type its abbreviation (for example, " or cm) after the number in the Line Spacing 
box.



You want to place a border around an entire page?
On the Format menu, click Borders And Shading, and then click the Page tab. You can put borders around 
the first page or around every page in your document. 
For information on how to apply a page border, click "To add borders to pages" in the See Also section.



The border is too long for the text?

1 Highlight the paragraph whose border is too long. 

2 On the Format menu, click Paragraph.

3 Click the Indents And Alignment tab.

4 Under Indentation, type a number in the Right box.

5 If you have centered the paragraph and the border on the left is too long, type the same number in the 
Left box.

6 Click OK.
Note: Experiment with the measurements until the border is where you want it.



You want to remove the color from the shading?

1 Highlight the paragraph you want to change.

2 On the Format menu, click Borders And Shading.

3 Click the Shading tab.

4 Under Foreground, click Auto.

5 Under Background, click Auto.

6 Click OK.



The shading is too wide for the text?

1 Highlight the paragraph whose shading is too long.

2 On the Format menu, click Paragraph. 

3 Click the Indents And Alignment tab.

4 Under Indentation, type a number in the Right box.

5 If you have centered the paragraph, and the shading on the left is too long, type the same number in the 
Left box.

6 Click OK.
Note: Experiment with the measurements until the shading is where you want it.



You want to shade the entire page?

Before following the procedure for adding paragraph shading, highlight all the paragraphs on the page you
want to shade. 



You can't see the text in the shaded paragraph?
The shading you chose is probably too dense. Try a fill that is less dense. A 20% fill works well when you 
have normal text in the shaded paragraph. You can also experiment with a bold font style and a larger font 
size. The sample text on the Shading tab shows you how readable the text in the shaded area will be.



You want to add a background color without pattern to your text?
Click any of the shading patterns except None. To pick a background color for your text, click the same color
under both Foreground and Background.



You set the tab stops but nothing happens?

The tab stops you set on the ruler or in the Tabs dialog box only determine the position the insertion point
will move to when you press TAB. To actually move the text to the tab stop position, click where you want to 
add a new tab and press TAB. Works moves the insertion point, and any text to the right of the insertion 
point, to the tab position you set.



The text doesn't align correctly?
You may be in normal view. This view doesn't display the document as it will look when printed.
Before you make any changes to the tab stops, switch to page layout view by clicking Page Layout on the 
View menu. Check whether the text aligns correctly now. If it doesn't, add or remove tab stops as needed.



You can't see the ruler?
On the View menu, click Ruler.



The highlighted paragraphs have different indents?
Bulleting doesn't change the position of paragraphs. Works does not align the paragraphs with one another.
To align paragraphs with one another:

1 Highlight the paragraphs.

2 On the Format menu, click Paragraph. 

3 Click the Indents And Alignment tab. 

4 Under Indentation, specify the indents for the highlighted paragraphs.

Note: The first-line indent should be the exact negative of the left indent. For example, if the left 
indent is 1, the first-line indent should be -1.

5 If the paragraphs don't have bullets, click Bulleted. 
Works displays a check mark in the box.

6 Click OK.



You want to align the list items with the left margin?

1 Highlight the list items.

2 On the Format menu, click Paragraph.

3 Click the Indents And Alignment tab.

4 Under Indentation, in the Left box, type the distance you want between the bullet and the text.

5 In the First Line box, type the corresponding negative value. 

For example, if you set the left indent at 1, set the first-line indent to –1.

6 If the paragraphs don't have bullets, click Bulleted.
Works displays a check mark in the box.

7 Click OK.
Tip: If you want more space between the bullet and the paragraph, type a larger number in the Left box and 
the corresponding negative number in the First Line box. 



You want to remove the bullet without removing the indent?

1 Highlight the paragraphs you want to change.

2 On the Format menu, click Paragraph.

3 Click the Indents And Alignment tab.

4 Click Bulleted to remove the check mark.

5 In the First Line box, type 0

6 Click OK.



You want to use different bullets for different purposes?
You may want to define an Easy Format for each bullet type. For example, if you use a round bullet for 
categories and a diamond for subcategories, you can define the Easy Formats "Category" and 
"Subcategory" and apply them to the list items.
For information on how to create Easy Formats, click "To define your own Easy Format" in the See Also 
section.



The bulleted list isn't indented correctly?

1 Highlight the paragraphs in your list.

2 On the Format menu, click Bullets.

3 Click Hanging Indent.
Works displays a check mark in the box.

4 Click OK.



You can't see the line between the columns?
You can only see the line between columns when you are in print preview. On the File menu, click Print 
Preview. You should be able to see the line now.
If you still don't see the line, click Columns on the Format menu, and then click Line Between Columns. You 
should be able to see the line in print preview now.



You can only see one column in your document?
You are in normal view. On the View menu, click Page Layout. You should be able to see your columns now.



You want a document without columns?
On the Format menu, click Columns, and then type 1 in the Number Of Columns box.



You want to add a column?

Highlight the list, and then click Tabs on the Format menu. Type the position of the new column and 
specify its alignment.
In your list, click where you want to add a new column. Press TAB, and then type the new column's text. 
Repeat this for each line.



You want to change the alignment of a column?

Highlight the list, and then click Tabs on the Format menu. Click the column's position and specify its new 
alignment.



You want to sort the list?
Copy the list to a spreadsheet. In the Spreadsheet, click Sort on the Tools menu, and then specify how you 
want the columns sorted.
When the list is sorted the way you want, copy it back to your Word Processor document.



You want to remove the first-line indent, but keep the paragraph indent?
When you have a result line for a numbered step or a comment that describes the numbered item, you would
want that paragraph aligned with the numbered paragraph.
You have two ways to do that:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Click at the beginning of the paragraph, and then press TAB 
instead of typing a number.

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Format menu, click Paragraph, and then click the Indents 
And Alignment tab. Set the first-line indent to 0. If the Bulleted check box has a check mark, click it to 
remove the check mark.



You want to add a border to the first page only?

1 On the Format menu, click Borders And Shading. 

2 Click the Page tab.

3 Click Border First Page Only.
Works displays a check mark in the box.

4 Click OK.



You can't see the page borders?
You may have added a border on the first page only. Go back to the first page to see whether that page 
displays the border. If you want borders on every page, click Borders And Shading on the Format menu, 
click the Page tab, and then click Border First Page Only to remove the check mark.
You may also have forgotten to choose a line style for the page borders. Follow the procedure again, and 
choose a line style other than the blank style.



You want to keep the border around the title page?
Do not follow the procedure for removing borders. Follow this procedure instead:

1 On the Format menu, click Borders And Shading. 

2 Click the Page tab.

3 Click Border First Page Only.
Works displays a check mark in the box.

4 Click OK.



The border on the left side of your document doesn't print?
Many printers, like the Hewlett-Packard DeskJet, have an unprintable area on the left margin. You should 
take this internal margin into account and set the margins to be the same or larger than the unprintable 
area. For more information, see your printer documentation.



The border overlaps with the header or footer text?

1 On the Format menu, click Borders And Shading.

2 Click the Page tab.

3 In the Top/Bottom check box, click the down arrow to move the border closer to the top and bottom edges 
of the page.
Tip: 0.3" is a good distance to include the header and footer text in the bordered area.

4 Click OK.



Decreasing the distance doesn't seem to do anything?
If you clicked Shadow on the Page tab, Works makes sure you don't decrease the distance so much that the
shadow isn't printed. If you want the border closer to the edge of the page, click Shadow to remove the 
check mark.





To set a tab stop

1 Highlight the paragraphs where you want to set the tab stops.
2 On the ruler, double-click where you want to set the tab stop.

Works displays the Format Tabs dialog box.

3 Click the Alignment option you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

Tip: To set a left-aligned tab stop, click the ruler where you want to set it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_newtab)]!bsnip.bmp}                  Show  
an example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA022,3,1)]!btip.bmp}
        Another way  
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To set a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW016,2,1)]!btip.bmp}
        The text doesn't align correctly?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW015,2,2)]!btip.bmp}
        You set the tab stops but nothing happens?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A017)]!bjump.bmp}                 To   
add lines or dashes before a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A016)]!bjump.bmp}                 To   
change the alignment of a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A020)]!bjump.bmp}                 To   
change the distance between default tab stops

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A022)]!bjump.bmp}                 To   
create a multicolumn list using tabs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A018)]!bjump.bmp}                 To   
move a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A019)]!bjump.bmp}                 To   
remove a tab stop



To change the alignment of a tab stop

1 Highlight the paragraphs where you want to change the tab stop alignment.

2 On the Format menu, click Tabs.

3 Under Tab Stop Position, click the position of the tab stop you want to change.

4 Under Alignment, click the option you want.

5 Click Set.

6 Repeat steps 3 through 5 for each tab stop you want to change.

7 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A016)]!btip.bmp}         Print this   
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To change the alignment of a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW016,2,1)]!btip.bmp}
        The text doesn't align correctly?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW015,2,2)]!btip.bmp}
        You set the tab stops but nothing happens?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A017)]!bjump.bmp}                 To   
add lines or dashes before a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A020)]!bjump.bmp}                 To   
change the distance between default tab stops

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A018)]!bjump.bmp}                 To   
move a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A019)]!bjump.bmp}                 To   
remove a tab stop



To add lines or dashes before a tab stop

1 Highlight the paragraphs where you want to add leaders, such as dotted lines or dashes.

2 On the Format menu, click Tabs.

3 Under Tab Stop Position, click the position of the tab stop you want preceded by a leader.

4 Under Leader, click the leader you want.

5 Click Set.

6 Repeat steps 3 through 5 for each tab stop you want to change.

7 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A017)]!btip.bmp}         Print this   
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To add lines or dashes before a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW016,2,1)]!btip.bmp}
        The text doesn't align correctly?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW015,2,2)]!btip.bmp}
        You set the tab stops but nothing happens?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A016)]!bjump.bmp}                 To   
change the alignment of a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A022)]!bjump.bmp}                 To   
create a multicolumn list using tabs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A018)]!bjump.bmp}                 To   
move a tab stop



To move a tab stop

1 Highlight the paragraphs whose tab stops you want to move.

2 On the ruler, click the tab stop, and then drag it to its new position.

If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_movtab)]!bsnip.bmp}                  Show  
an example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA023,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A018)]!btip.bmp}         Print this   
topic



To move a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW016,2,1)]!btip.bmp}
        The text doesn't align correctly?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW017,2,1)]!btip.bmp}
        You can't see the ruler?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW015,2,2)]!btip.bmp}
        You set the tab stops but nothing happens?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A020)]!bjump.bmp}                 To   
change the distance between default tab stops

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A019)]!bjump.bmp}                 To   
remove a tab stop



To remove a tab stop

1 Highlight the paragraphs you want to remove a tab stop from.

2 Click the tab stop on the ruler, and then drag it off the ruler.

If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_deltab)]!bsnip.bmp}         Show an   
example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA024,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A019)]!btip.bmp}         Print this   
topic



To remove a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW016,2,1)]!btip.bmp}
        The text doesn't align correctly?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW017,2,1)]!btip.bmp}
        You can't see the ruler?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A020)]!bjump.bmp}                 To   
change the distance between default tab stops

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A018)]!bjump.bmp}                 To   
move a tab stop



To change the distance between default tab stops

1 On the Format menu, click Tabs.

2 In the Default Tab Stops box, type the distance you want between default tab stops.
3 Click OK.

Works changes the default tab stops for the entire document.
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To change the distance between default tab stops

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW016,2,1)]!btip.bmp}
        The text doesn't align correctly?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW015,2,2)]!btip.bmp}
        You set the tab stops but nothing happens?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A018)]!bjump.bmp}                 To   
move a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A019)]!bjump.bmp}                 To   
remove a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A015)]!bjump.bmp}                 To set  
a tab stop



To create a bulleted list

1 Highlight the paragraphs you want in the bulleted list.

2 On the Format menu, click Bullets.

3 Click the type of bullet you want.

4 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA029,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A023)]!btip.bmp}         Print this   
topic



To create a bulleted list

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW037,2,1)]!btip.bmp}
        The bulleted list isn't indented correctly?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW025,2,2)]!btip.bmp}
        The highlighted paragraphs have different indents?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW026,2,2)]!btip.bmp}
        You want to align the list items with the left margin?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A008)]!bjump.bmp}                 To   
add space before or after a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A025)]!bjump.bmp}                 To   
change how a bullet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A026)]!bjump.bmp}                 To   
change the size of a bullet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A028)]!bjump.bmp}                 To   
change the spacing between bullets and text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A029)]!bjump.bmp}                 To   
create a numbered list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A024)]!bjump.bmp}                 To   
remove bullets from a list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A003)]!bjump.bmp}                 To set  
a hanging indent



To remove bullets from a list

1 Highlight the paragraphs you want to remove bullets from.

2 On the Format menu, click Bullets.

3 Click Remove.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA035,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A024)]!btip.bmp}         Print this   
topic



To remove bullets from a list

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW027,2,1)]!btip.bmp}
        You want to remove the bullet without removing the indent?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A001)]!bjump.bmp}                 To   
indent the first line of a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A005)]!bjump.bmp}                 To   
remove an indent

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A004)]!bjump.bmp}                 To set  
a custom indent



 To change how a bullet looks

1 Highlight the paragraphs you want to change.

2 On the Format menu, click Bullets.

3 Click the type of bullet you want.

4 To change the bullet size, click the up or down arrow in the Bullet Size box.

5 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A025)]!btip.bmp}         Print this   
topic



To change how a bullet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW028,2,2)]!btip.bmp}
        You want to use different bullets for different purposes?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A026)]!bjump.bmp}                 To   
change the size of a bullet

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A028)]!bjump.bmp}                 To   
change the spacing between bullets and text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To change the size of a bullet

1 Highlight the paragraphs you want to change.

2 On the Format menu, click Bullets.

3 In the Bullet Size box, click the up or down arrow to make the bullet larger or smaller.

4 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A026)]!btip.bmp}         Print this   
topic



To change the size of a bullet

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW028,2,2)]!btip.bmp}
        You want to use different bullets for different purposes?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A008)]!bjump.bmp}                 To   
add space before or after a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A025)]!bjump.bmp}                 To   
change how a bullet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A028)]!bjump.bmp}                 To   
change the spacing between bullets and text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text



To change the spacing between bullets and text

1 Highlight the paragraphs you want to change.

2 On the Format menu, click Paragraph.

3 Click the Indents And Alignment tab.

4 Under Indentation, in the Left box, type the distance you want between the bullet and the text.

5 In the First Line box, type the corresponding negative number.

For example, if you set the left indent to 1, set the first-line indent to –1.

6 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A028)]!btip.bmp}         Print this   
topic



To change the spacing between bullets and text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW037,2,1)]!btip.bmp}
        The bulleted list isn't indented correctly?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW026,2,2)]!btip.bmp}
        You want to align the list items with the left margin?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A025)]!bjump.bmp}                 To   
change how a bullet looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A001)]!bjump.bmp}                 To   
indent the first line of a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A004)]!bjump.bmp}                 To set  
a custom indent



To format your document in columns

1 On the Format menu, click Columns.

2 In the Number Of Columns box, type the number of columns you want.

3 In the Space Between box, type the distance you want between columns.

4 If you want a line between columns, click Line Between Columns.
Works displays a check mark in the box.

5 Click OK.
Note: If later you don't want columns, follow the procedure above, and then type 1 in the Number Of 
Columns box.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A021)]!btip.bmp}         Print this   
topic



To format your document in columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW019,2,1)]!btip.bmp}
        You can only see one column in your document?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW018,2,2)]!btip.bmp}
        You can't see the line between the columns?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW020,2,1)]!btip.bmp}
        You want a document without columns?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A022)]!bjump.bmp}                 To   
create a multicolumn list using tabs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP9001)]!bjump.bmp}      To place a   
headline across several columns



To create a multicolumn list using tabs

1 Click where you want the list.

2 On the Format menu, click Tabs.

3 Type the position of the tab stop you want to add.

4 Click the Alignment option you want.

5 Click Set.

6 Repeat steps 3 through 5 until you have set all the tab stops you want.

7 Click OK.

8 Type the text for the list, pressing TAB to begin each new column.

9 To start a new line in the list, press ENTER.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A022)]!btip.bmp}         Print this   
topic



To create a multicolumn list using tabs

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW016,2,1)]!btip.bmp}
        The text doesn't align correctly?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW021,2,2)]!btip.bmp}
        You want to add a column?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW023,2,1)]!btip.bmp}
        You want to change the alignment of a column?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW024,2,1)]!btip.bmp}
        You want to sort the list?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A016)]!bjump.bmp}                 To   
change the alignment of a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A018)]!bjump.bmp}                 To   
move a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A019)]!bjump.bmp}                 To   
remove a tab stop

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A015)]!bjump.bmp}                 To set  
a tab stop



To create a numbered list

1 Highlight the paragraphs you want in the numbered list.

2 On the Format menu, click Easy Formats.

3 In the list, click Hanging Indent.

Note: You may have to use the scroll bar to find Hanging Indent.

4 Click Apply.
Works applies a hanging indent to each highlighted paragraph.

5 Press HOME on each paragraph you want numbered, type the number, and then press TAB.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A029)]!btip.bmp}         Print this   
topic



To create a numbered list

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW030,2,2)]!btip.bmp}
        You want to remove the first-line indent, but keep the paragraph indent?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW001,2,1)]!btip.bmp}
        You want to set a precise indent?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A023)]!bjump.bmp}                 To   
create a bulleted list

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3023)]!bjump.bmp}      To modify an  
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A005)]!bjump.bmp}                 To   
remove an indent

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A004)]!bjump.bmp}                 To set  
a custom indent



To change the number of columns

1 On the Format menu, click Columns.

2 In the Number Of Columns box, type the number of columns you want.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A030)]!btip.bmp}         Print this   
topic



To change the number of columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW019,2,1)]!btip.bmp}
        You can only see one column in your document?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW020,2,1)]!btip.bmp}
        You want a document without columns?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A031)]!bjump.bmp}                 To   
add or remove the line between columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A032)]!bjump.bmp}                 To   
change the space between columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A022)]!bjump.bmp}                 To   
create a multicolumn list using tabs



To add or remove the line between columns

1 On the Format menu, click Columns.

2 To add a line, click Line Between Columns to display a check mark.
– Or –
To remove the line, click Line Between Columns to remove the check mark.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A031)]!btip.bmp}         Print this   
topic



To add or remove the line between columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW019,2,1)]!btip.bmp}
        You can only see one column in your document?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW018,2,2)]!btip.bmp}
        You can't see the line between the columns?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW020,2,1)]!btip.bmp}
        You want a document without columns?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A030)]!bjump.bmp}                 To   
change the number of columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A032)]!bjump.bmp}                 To   
change the space between columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A022)]!bjump.bmp}                 To   
create a multicolumn list using tabs



To change the space between columns

1 On the Format menu, click Columns.

2 In the Space Between box, type the distance you want between columns.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A032)]!btip.bmp}         Print this   
topic



To change the space between columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW019,2,1)]!btip.bmp}
        You can only see one column in your document?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW018,2,2)]!btip.bmp}
        You can't see the line between the columns?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW020,2,1)]!btip.bmp}
        You want a document without columns?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A031)]!bjump.bmp}                 To   
add or remove the line between columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A030)]!bjump.bmp}                 To   
change the number of columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A022)]!bjump.bmp}                 To   
create a multicolumn list using tabs



To add borders to pages

1 On the Format menu, click Borders And Shading.

2 Click the Page tab.

3 Under Line Style, click the border style you want.

4 Click the other options you want for the border.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3A027)]!btip.bmp}         Print this   
topic



To add borders to pages

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW038,2,1)]!btip.bmp}
        The border on the left side of your document doesn't print?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW034,2,1)]!btip.bmp}
        The border overlaps with the header or footer text?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW032,2,2)]!btip.bmp}
        You can't see the page borders?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW031,2,2)]!btip.bmp}
        You want to add a border to the first page only?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B004)]!bjump.bmp}                 To   
add a shadow to page borders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A009)]!bjump.bmp}                 To   
add borders or lines to paragraphs

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B002)]!bjump.bmp}                 To   
change the appearance of page borders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B003)]!bjump.bmp}                 To   
change the distance between border and edge of paper

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B001)]!bjump.bmp}                 To   
remove borders from your document



To add a shadow to page borders

1 On the Format menu, click Borders And Shading.

2 Click the Page tab.

3 Click Shadow.
Works displays a check mark in the box.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3B004)]!btip.bmp}         Print this   
topic



To add a shadow to page borders

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW032,2,2)]!btip.bmp}
        You can't see the page borders?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW031,2,2)]!btip.bmp}
        You want to add a border to the first page only?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B002)]!bjump.bmp}                 To   
change the appearance of page borders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B003)]!bjump.bmp}                 To   
change the distance between border and edge of paper



To remove borders from your document

1 On the Format menu, click Borders And Shading.

2 Click the Page tab.

3 Under Line Style, click None.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3B001)]!btip.bmp}         Print this   
topic



 To remove borders from your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW033,2,1)]!btip.bmp}
        You want to keep the border around the title page?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A027)]!bjump.bmp}                 To   
add borders to pages



To change the appearance of page borders

1 On the Format menu, click Borders And Shading.

2 Click the Page tab.

3 Click the options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3B002)]!btip.bmp}         Print this   
topic



To change the appearance of page borders

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW034,2,2)]!btip.bmp}
        The border overlaps with the header or footer text?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW032,2,2)]!btip.bmp}
        You can't see the page borders?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW031,2,2)]!btip.bmp}
        You want to add a border to the first page only?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B004)]!bjump.bmp}                 To   
add a shadow to page borders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B003)]!bjump.bmp}                 To   
change the distance between border and edge of paper



To change the distance between border and edge of paper

1 On the Format menu, click Borders And Shading.

2 Click the Page tab.

3 To change the distance for the side borders, under Distance From Page Edge, click the arrows next to 
Left/Right.
– Or –
To change the distance for the top and bottom borders, click the arrows next to Top/Bottom.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP3B003)]!btip.bmp}         Print this   
topic



To change the distance between border and edge of paper

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3AO010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW035,2,1)]!btip.bmp}
        Decreasing the distance doesn't seem to do anything?  

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3AW032,2,2)]!btip.bmp}
        You can't see the page borders?  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B004)]!bjump.bmp}                 To   
add a shadow to page borders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3B002)]!bjump.bmp}                 To   
change the appearance of page borders





Word Processor menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP3C004)]!bjump.bmp}                 Name  
and save your bibliography

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP3C002)]!bjump.bmp}                 See   
more of your bibliography

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C046)]!bjump.bmp}                 Type   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C029)]!bjump.bmp}
        Correct mistakes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C030)]!bjump.bmp}                 Copy   
or move text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP3C003)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C042)]!bjump.bmp}
        Indent, align, and space paragraphs  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C049)]!bjump.bmp}
        Change the margins  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C032)]!bjump.bmp}                 Add   
headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP3C005)]!bjump.bmp}
        Preview and print your bibliography  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your bibliography

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1041)]!bjump.bmp}      To see the   
entire width of your bibliography

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your bibliography

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Changing how text looks

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3006)]!bjump.bmp}      To make text  
bold

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3007)]!bjump.bmp}      To make text  
italic

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3008)]!bjump.bmp}      To underline  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3004)]!bjump.bmp}      To change   
the font

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3005)]!bjump.bmp}      To change   
the size of text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3012)]!bjump.bmp}      To change   
the color of text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3015)]!bjump.bmp}      To use curly   
quotes (smart quotes)

An easy way to reuse formatting

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3021)]!bjump.bmp}      To apply an   
Easy Format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3020)]!bjump.bmp}      To define   
your own Easy Format

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your bibliography

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your bibliography the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
bibliography as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your bibliography

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your bibliography before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
bibliography

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6009)]!bjump.bmp}      To print a   
specific page or range of pages

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Word Processor menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C009)]!bjump.bmp}                 Name  
and save your letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C002)]!bjump.bmp}                 See   
more of your letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C047)]!bjump.bmp}
        Customize the prewritten letter  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C007)]!bjump.bmp}
        Change the letterhead  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C011)]!bjump.bmp}                 Use   
your letter as a form letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7013)]!bjump.bmp}      Order more   
prewritten letters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C004)]!bjump.bmp}                 Copy   
or move text, pictures, tables, and charts

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C005)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C036)]!bjump.bmp}                 Add   
bulleted or numbered lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C042)]!bjump.bmp}
        Indent, align, and space paragraphs  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C049)]!bjump.bmp}
        Change the margins  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C038)]!bjump.bmp}                 Work   
with borders, lines, and shading

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C039)]!bjump.bmp}                 Use   
pictures, special text effects, charts, and tables

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C040)]!bjump.bmp}                 Add   
page numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C012)]!bjump.bmp}
        Create envelopes or mailing labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C010)]!bjump.bmp}
        Preview and print your letter, envelope, or mailing label  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Word Processor menu

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP3C023)]!bjump.bmp}                 Name  
and save your proposal report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP3C018)]!bjump.bmp}                 See   
more of your proposal report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP3C019)]!bjump.bmp}                 Type   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP3C020)]!bjump.bmp}
        Correct mistakes  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP3C021)]!bjump.bmp}                 Copy   
or move text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C031)]!bjump.bmp}
        Change how text looks (bold, italic, size, fonts,...)  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C042)]!bjump.bmp}
        Indent, align, and space paragraphs  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C049)]!bjump.bmp}
        Change the margins  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C036)]!bjump.bmp}                 Add   
bulleted or numbered lists

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C032)]!bjump.bmp}                 Add   
headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP1C012)]!bjump.bmp}
        Create envelopes or mailing labels  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(NavWP3C024)]!bjump.bmp}
        Preview and print your proposal report  

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Naming and saving your proposal report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6016)]!bjump.bmp}      To name   
and save your proposal report the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
proposal report as you work

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Seeing more of your proposal report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1020)]!bjump.bmp}      To minimize   
the Help window

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1041)]!bjump.bmp}      To see the   
entire width of your proposal report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in your proposal report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1042)]!bjump.bmp}      To change   
how much you can fit on your screen

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Typing text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1032)]!bjump.bmp}      To type text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5009)]!bjump.bmp}      To type text   
in the header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1033)]!bjump.bmp}      To start a   
new paragraph

An easy way to avoid retyping text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2018)]!bjump.bmp}      To insert   
Easy Text into your document

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Correcting mistakes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2012)]!bjump.bmp}      To type over  
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2010)]!bjump.bmp}      To replace   
highlighted text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2008)]!bjump.bmp}      To delete a   
character

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2009)]!bjump.bmp}      To delete a   
block of text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2013)]!bjump.bmp}      To find and   
replace text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4002)]!bjump.bmp}      To check   
spelling

An easy way to avoid typos

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2018)]!bjump.bmp}      To insert   
Easy Text into your document

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Copying or moving text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2015)]!bjump.bmp}      To copy text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3001)]!bjump.bmp}      To move text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A006)]!bjump.bmp}                 To   
move a paragraph to the left, right, or center

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To move the   
margin (distance between paper edge and text)

An easy way to avoid retyping text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2017)]!bjump.bmp}      To save   
frequently used text as Easy Text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2018)]!bjump.bmp}      To insert   
Easy Text into your document

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.



Previewing and printing your proposal report

Preparing to print

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your proposal report before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer

Printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
proposal report

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6009)]!bjump.bmp}      To print a   
specific page or range of pages

Tip: To search for more topics, click {ewc MVIMG, MVIMAGE, !search.bmp} at the bottom of the Help 
window.





Counting words
Works counts the words in your entire document, including header text, footer text, and footnotes. If you 
want Works to count the words in only part of your document, highlight only that text before you click Word
Count on the Tools menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3O007)]!btip.bmp}         Print this   
topic



Changing the look of text

You can change fonts, font sizes, and font styles in a document to draw attention to key words and 
ideas, to make titles stand out, or to show changes you have made. You can also change the color in which 
Works displays text, and if you have a color printer, you can print text in color.
Different printers support different fonts, font sizes, font styles, and colors. Works automatically displays only
the fonts and font sizes available for your active printer. You can, however, change the color and font styles 
to emphasize text on-screen, even if your printer doesn't support them. If a printer does not support color or 
certain font styles, the characters print as normal black text.
You can also change the default font and font size that Works uses for each new document you create. This 
is useful if your printer does not have the Works default font, Times New Roman, 12 point.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3O001)]!btip.bmp}         Print this   
topic



Using superscript and subscript styles
You can format characters to appear slightly higher or lower than text in the same line. 
When you want text to appear slightly higher than the main text, use the superscript style. When you want 
text to appear slightly lower than the main text, use the subscript style.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3O002)]!btip.bmp}         Print this   
topic



Copying formats
Besides copying text, you can copy character formats, such as fonts and font sizes, and paragraph formats, 
such as indents and margins.
Note: If you always use the same font size and style for headings, or the same indent and bullets for a 
bulleted list, try an Easy Format for applying the format. For information on Easy Formats, click the 
appropriate topic in the See Also section.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3O003)]!btip.bmp}         Print this   
topic



Wrapping text around an object
When you add an object such as a picture, WordArt, or Note-It to a document, Works places it on the same 
line with the text. In-line objects behave like large characters—they move when you type to the left of them. 
Text does not wrap around in-line objects. 
But it is possible to wrap text around them. When an object has text wrapped around it, it is in an absolute 
position; typing text around the object does not move it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3O004)]!btip.bmp}         Print this   
topic



Working with Easy Formats
Easy Formats simplify the process of formatting every new document you create. For example, you may 
want to reuse a heading format you used in a previous document. Once you create a format you like, make it
an Easy Format. Next time you want to use that format, just highlight the text and apply the Easy Format.

The Easy Format dialog box also serves as an access point to all the formatting options in Works. If you 
want to define a whole new Easy Format, you can do it from scratch in the New Easy Format dialog box.
Works provides some common formats that you can apply to your text, such as several heading levels, a 
hanging indent, and an indented paragraph. You can change these predefined Easy Formats just as you 
would your own Easy Formats.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3O006)]!btip.bmp}         Print this   
topic



Finding and replacing text
Works can search for text and then replace that text with other characters or words. You can find partial 
words or whole words. For example, if you type cash, Works could find "cash" or "cashier". You can have 
Works look for only the whole word "cash" and not look for words that contain "cash".
You can also have Works match the case of the characters. For example, if you type cash and have Works 
match the case, Works will not find "Cash" or "CASH".

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3O030)]!btip.bmp}         Print this   
topic



Using curly quotes
Works can insert curly quotation marks, or "smart quotes," instead of straight quotation marks. When you 
click Use Smart Quotes, Works inserts an opening or closing quotation mark, as appropriate, when you type 
a quotation mark (").

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP3O005)]!btip.bmp}         Print this   
topic





You want to move text between two documents?
You can open both documents and move text between them just as you would within a document. To view 
both documents at the same time, click Tile or Cascade on the Window menu.



You want to move an object between two documents?
You can open both documents and move the object between them just as you would within a document. To 
view both documents at the same time, click Tile or Cascade on the Window menu.
To make moving faster, click the object, hold down the SHIFT key, and then drag it to the other window. 
Release the mouse button, and then release the SHIFT key. If you release the SHIFT key first, you copy the 
object to the other window.



You can't find the information you're looking for?
Look in the Find What box to see if the spelling is correct. Also, check whether you limited your search too 
much. If you clicked Find Whole Words Only or Match Case, you won't find all the occurrences of the 
information you're looking for.
For information on each option, click the question mark in the upper-right corner of the dialog box, and then 
click an option.



You can't see the found information?

The dialog box may be covering it. If you don't see the matching text or special character, drag the title bar
of the dialog box to see the found information.



You don't remember the exact spelling of the word you want to find?
Use the question mark (?) wildcard to represent a single character in the same position. 
Examples:
To find both Anderson and Andersen, type Anders?n
To find both June and July, type Ju??



You want to look for the text in a specific passage?

Highlight the passage before clicking Find or Replace on the Edit menu. Works searches for the text only 
in the highlighted passage.



You want to count the number of words in part of your document?

Highlight the text you want to count, and then click Word Count on the Tools menu.



You want all your text to have a specific format?
On the Format menu, click Font And Style. Click the formats you want, and then click Set Default. The active
document and previous documents are not affected by the change. However, any new document you create 
will have the new default format.
In the Word Processor, you can define a format before you start typing. Specify the format and then type. 
The text has the format you specified until you change the format.



The font doesn't change?

Make sure you highlight the information first.

For information on how to highlight, click the appropriate highlighting topic in the See Also section.

If you are in a Database document, make sure you are in list view or form design view.



The font size doesn't change?

Make sure that you highlight the information first.

For information on how to highlight, click the appropriate highlighting topic in the See Also section.

If you are in a Database document, make sure you are in list view or form design view.



You click {ewc MVIMG, MVIMAGE, !tbbold.bmp}, but nothing happens?

Make sure that you highlight the information first.

For information on how to highlight, click the appropriate highlighting topic in the See Also section.

If you are in a Database document, make sure you are in list view or form design view.



You click {ewc MVIMG, MVIMAGE, !tbitalic.bmp}, but nothing happens?

Make sure that you highlight the information first.

For information on how to highlight, click the appropriate highlighting topic in the See Also section.

If you are in a Database document, make sure you are in list view or form design view.



You click {ewc MVIMG, MVIMAGE, !tbuline.bmp}, but nothing happens?

Make sure that you highlight the information first.

For information on how to highlight, click the appropriate highlighting topic in the See Also section.

If you are in a Database document, make sure you are in list view or form design view.



You change the strikethrough style, but nothing happens?

Make sure that you highlight the information first.

For information on how to highlight, click the appropriate highlighting topic in the See Also section.



The color doesn't change?

Make sure that you highlight the information first.

For information on how to highlight, click the appropriate highlighting topic in the See Also section.



The formatting stays the same?

Make sure that you highlight the information first.

For information on how to highlight, click the appropriate highlighting topic in the See Also section.



The font list doesn't display the fonts correctly?

The font list on the toolbar shows the fonts the way they will look on-screen. If the fonts all look the same,
you may have to change a setting in the Options dialog box on the Tools menu. 
On the Tools menu, click Options. Click the View tab, and then click Preview Fonts In Toolbar. Works 
displays a check mark in the box.
If this doesn't solve the problem, your computer may be out of memory. Close several files and then see if 
the fonts are visible.
Note: When you click Font And Style on the Format menu, the Font list does not show the fonts as they will 
appear in the document.



You want to remove font styles from text?

Highlight the information you want to change, and then press CTRL+SPACEBAR. This changes bold, 
italic, underline, strikethrough, superscript, subscript, and color back to plain text. 

Note: Pressing CTRL+SPACEBAR does not change a different font or font size back to the default font and 
font size.



You want to use different default character formats for the Works tools?
You can create one set of default character formats for the Word Processor and Database forms, and 
another one for the Spreadsheet and Database list and report views. Switch to the tool where you want to 
set a default and follow the procedure "To change the default character formats."



You want to decrease the height of the line containing the object?

Click the object, and then drag the object's handles to reduce its size.



You used different formatting in different parts of the text?

Works copies the format of the first character in the highlighted text.



You want to define an Easy Format from scratch?

1 On the Format menu, click Easy Formats.

2 Click New.

3 Type the name of the new Easy Format.

4 Click any of the format buttons to switch to the appropriate dialog box and specify the formatting.

Example: To specify an Easy Format that is bold and has borders around it, click Font to choose bold, 
and click Borders to specify the border formatting.

5 When you finish specifying the formatting, click Done in the New Easy Format dialog box.

6 Click Close to save the Easy Format.



The Delete button is dimmed?
The Easy Format you selected is Plain Text, which is the default format for the document and cannot be 
deleted. 



The Change button is dimmed?
The Easy Format you selected is Plain Text, which is the default format for the document and cannot be 
changed. 



The quotes don't curl correctly?
The way the quote curls depends on whether there is a space before or after the word you put in quotes. If 
you use a dash or a slash before the word you quote, the quotes will curl in the wrong direction. To make 
sure they curl correctly, type the dash or slash, press the SPACEBAR, and then type the quotation mark. 
Then remove the space. 



You want to replace straight quotes with curly quotes?

1 On the Tools menu, click Options.

2 Click Use Smart Quotes.
Works displays a check mark in the box.

3 Click OK.

4 On the Edit menu, click Replace.

5 In the Find What box, type "

6 In the Replace With box, type "

7 Click Replace All.

8 Click Close.

Tip: If you only want to replace some straight quotes with curly quotes, use the Find Next and Replace 
buttons in the Replace dialog box. They help you replace only the quotation marks you want replaced.



You want to insert an inch symbol?

1 On the Tools menu, click Options.

2 Click Use Smart Quotes to remove the check mark.

3 Click OK.

When you press the QUOTATION MARK key ("), Works inserts the inch symbol. To resume typing curly 
quotes, click Use Smart Quotes again.





To find text

1 Click where you want to begin searching.

2 On the Edit menu, click Find.

3 In the Find What box, type the text you want to search for.

4 Choose the search options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click Find Next.

When Works finds matching text, it highlights it. 

6 If that is the text you want, click Cancel.
– Or –
If it's not the text you want, click Find Next.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4015)]!btip.bmp}            Print this   
topic



To find text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O030,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W045,2,1)]!btip.bmp}         You   
can't find the information you're looking for?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W046,2,1)]!btip.bmp}         You   
can't see the found information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W047,2,2)]!btip.bmp}         You   
don't remember the exact spelling of the word you want to find?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W054,2,2)]!btip.bmp}         You   
want to find a combination of text and special characters?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W048,2,1)]!btip.bmp}         You   
want to look for the text in a specific passage?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2021)]!bjump.bmp}      To find and   
replace special characters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2013)]!bjump.bmp}      To find and   
replace text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4016)]!bjump.bmp}      To find   
special characters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4017)]!bjump.bmp}      To repeat   
the previous search



To repeat the previous search

{ewc MVIMG, MVIMAGE, !bullet.bmp} Press SHIFT+F4.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4017)]!btip.bmp}            Print this   
topic



To repeat the previous search

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP3O030,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W045,2,1)]!btip.bmp}         You   
can't find the information you're looking for?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W046,2,1)]!btip.bmp}         You   
can't see the found information?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2021)]!bjump.bmp}      To find and   
replace special characters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2013)]!bjump.bmp}      To find and   
replace text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4016)]!bjump.bmp}      To find   
special characters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4015)]!bjump.bmp}      To find text  



To go to a specific page

1 On the Edit menu, click Go To.

2 In the Go To box, type the page number you want.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4010)]!btip.bmp}            Print this   
topic



To go to a specific page

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W011,2,2)]!btip.bmp}          The   
page you specified is not correct anymore?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W010,2,1)]!btip.bmp}         You   
want to go to a specific text passage rather than a page?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W058,2,1)]!btip.bmp}         You   
want to go to the first page of your document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W059,2,1)]!btip.bmp}         You   
want to go to the last page of your document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4015)]!bjump.bmp}      To find text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4014)]!bjump.bmp}      To find your   
place with a bookmark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4011)]!bjump.bmp}      To insert a   
bookmark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in the document



To insert a bookmark

1 Click where you want the bookmark.
2 On the Edit menu, click Bookmark.

3 In the Name box, type a name for the bookmark.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4011)]!btip.bmp}            Print this   
topic



To insert a bookmark

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O006,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4014)]!bjump.bmp}      To find your   
place with a bookmark



To rename a bookmark

1 On the Edit menu, click Bookmark.

2 Under Select A Name, click the name you want to change.
Works displays the name in the Name box.

3 In the Name box, highlight the name, and then type the new name.

4 Click OK.

5 Click OK to confirm the change.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4012)]!btip.bmp}            Print this   
topic



To rename a bookmark

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O006,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4013)]!bjump.bmp}      To delete a   
bookmark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4014)]!bjump.bmp}      To find your   
place with a bookmark



To delete a bookmark

1 On the Edit menu, click Bookmark.

2 Under Select A Name, click the bookmark name you want to delete.

3 Click Delete.

4 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4013)]!btip.bmp}            Print this   
topic



To delete a bookmark

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O006,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4014)]!bjump.bmp}      To find your   
place with a bookmark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4011)]!bjump.bmp}      To insert a   
bookmark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4012)]!bjump.bmp}      To rename a  
bookmark



To find your place with a bookmark

1 On the Edit menu, click Go To.

2 In the Select A Bookmark box, click the bookmark you want to go to.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4014)]!btip.bmp}            Print this   
topic



To find your place with a bookmark

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O006,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4015)]!bjump.bmp}      To find text  

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4010)]!bjump.bmp}      To go to a   
specific page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4011)]!bjump.bmp}      To insert a   
bookmark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1015)]!bjump.bmp}      To move to   
any place in the document



To find special characters

1 Click where you want to begin searching.

2 On the Edit menu, click Find.

3 In the Find What box, type the character you want to find.

How?         {ewc MVIMG, MVIMAGE, [HOTMACRO=JS(TipWP4H005,4,2)]!btip.bmp}  
4 To find a tab mark, click {ewc MVIMG, MVIMAGE, !tab.bmp}.

To find a paragraph mark, click {ewc MVIMG, MVIMAGE, !para.bmp}.

5 Click Find Next.

When Works finds the special character, it highlights it. 

6 If this is the character you want, click Cancel.
– Or –
To continue searching, click Find Next.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4016)]!btip.bmp}            Print this   
topic



To find special characters

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O035,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W045,2,1)]!btip.bmp}         You   
can't find the information you're looking for?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W046,2,1)]!btip.bmp}         You   
can't see the found information?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W009,2,1)]!btip.bmp}         You   
can't see the special characters?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W054,2,2)]!btip.bmp}         You   
want to find a combination of text and special characters?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP3W048,2,1)]!btip.bmp}         You   
want to look for the text in a specific passage?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2021)]!bjump.bmp}      To find and   
replace special characters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2013)]!bjump.bmp}      To find and   
replace text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4015)]!bjump.bmp}      To find text  



To write a form letter

Note: Before writing a form letter, you need to create a database that contains the information you want to
merge with the letter.

1 In a Word Processor document, type your form letter.

2 Click where you want to insert a database field, and then click Database Field on the Insert menu.

3 Click Use A Different Database.

4 Click the database you want, and then click OK.
– Or –
If the database you want is not listed, click Open A Database Not Listed Here, locate the data-base, and 
then click Open.

5 Click the field you want to insert, and then click Insert.

Works inserts the field as a placeholder into your letter.

6 When you finish inserting fields, click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA048,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4018)]!btip.bmp}            Print this   
topic



To write a form letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O032,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, formletr)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W060,2,2)]!btip.bmp}         You   
don't want to send the letter to all the people in the database?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W005,2,2)]!btip.bmp}         You   
want to add addresses from a second database?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W055,2,2)]!btip.bmp}         You   
want to move the placeholder to another location in your letter?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4021)]!bjump.bmp}      To change   
who the letter is sent to

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB1002)]!bjump.bmp}         To create a   
new database

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4020)]!bjump.bmp}      To delete   
placeholders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4019)]!bjump.bmp}      To insert   
additional fields as placeholders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6018)]!bjump.bmp}      To make a   
copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print form  
letters



To insert additional fields as placeholders

1 Click where you want to insert the field.
2 On the Insert menu, click Database Field.

3 Click the field you want to insert.

4 Click Insert.

5 When you finish inserting fields, click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4019)]!btip.bmp}            Print this   
topic



To insert additional fields as placeholders

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O032,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W055,2,2)]!btip.bmp}         You   
want to move the placeholder to another location in your letter?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4021)]!bjump.bmp}      To change   
who the letter is sent to

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4020)]!bjump.bmp}      To delete   
placeholders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print form  
letters



To delete placeholders

1 Highlight the placeholder.

2 Press DELETE.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4020)]!btip.bmp}            Print this   
topic



To delete placeholders

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O037,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W055,2,1)]!btip.bmp}         You   
want to move the placeholder to another location in your letter?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4021)]!bjump.bmp}      To change   
who the letter is sent to

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4019)]!bjump.bmp}      To insert   
additional fields as placeholders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print form  
letters



To change who the letter is sent to

1 On the Tools menu, click Form Letters.

2 Click the Recipients tab.

3 Click one of the options to define which addresses (records) you want to print.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4021)]!btip.bmp}            Print this   
topic



To change who the letter is sent to

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O033,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W064,2,2)]!btip.bmp}         You   
don't know how to create a new filter?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W065,2,1)]!btip.bmp}         You   
don't know how to select another filter?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W005,2,2)]!btip.bmp}         You   
want to add addresses from a second database?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4023)]!bjump.bmp}      To change a  
form letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6018)]!bjump.bmp}      To make a   
copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9003)]!bjump.bmp}         To mark   
multiple records



To change a form letter

1 In your form letter, make the changes you want to the position, font, or font size of the text and 
placeholders.

2 To add placeholders, to change who the letter is sent to, or to use another database for print- ing the form 
letters, click Form Letters on the Tools menu.

3 Click the appropriate tab, and then make the changes you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4023)]!btip.bmp}            Print this   
topic



To change a form letter

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O032,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W055,2,2)]!btip.bmp}         You   
want to move the placeholder to another location in your letter?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4021)]!bjump.bmp}      To change   
who the letter is sent to

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4020)]!bjump.bmp}      To delete   
placeholders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print form  
letters



To create envelopes
Note: Unless you want to create a single envelope, you need to create a database that contains the 
addresses you want on the envelopes before following this procedure.

1 On the Tools menu, click Envelopes.

2 Follow the steps on the Instructions tab. To move through the steps, click Next.
Tip: If you don't understand an option, click the question mark in the upper-right corner of the dialog box, 
and then click an option.

3 When you've stepped through all the tabs and filled in the required information, click Close.

4 Click Yes to create the envelopes.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4022)]!btip.bmp}            Print this   
topic



To create envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O034,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, mailing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W066,2,2)]!btip.bmp}         You   
don't want to print envelopes for all the names in the database?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W005,2,1)]!btip.bmp}         You   
want to add addresses from a second database?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W018,2,2)]!btip.bmp}         You   
want to insert a picture on your label or envelope?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W069,2,1)]!btip.bmp}         Your   
entire main address prints on one line?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4026)]!bjump.bmp}      To address   
a single envelope

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!bjump.bmp}         To add   
WordArt to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4027)]!bjump.bmp}      To change   
the addresses on your envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4019)]!bjump.bmp}      To insert   
additional fields as placeholders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6018)]!bjump.bmp}      To make a   
copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9003)]!bjump.bmp}         To mark   
multiple records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes



To change envelopes

1 Go to the first page in the document that contains your envelope.

2 Make the changes you want to the position, font, or font size of the placeholders.
3 To add placeholders, to change what addresses are printed, or to use another database, click Envelopes 

on the Tools menu.

4 Click the appropriate tab, and then make the changes you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4024)]!btip.bmp}            Print this   
topic



To change envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O034,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W018,2,2)]!btip.bmp}         You   
want to insert a picture on your label or envelope?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W069,2,1)]!btip.bmp}         Your   
entire main address prints on one line?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!bjump.bmp}         To add   
WordArt to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4027)]!bjump.bmp}      To change   
the addresses on your envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4028)]!bjump.bmp}      To delete   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4019)]!bjump.bmp}      To insert   
additional fields as placeholders

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9003)]!bjump.bmp}         To mark   
multiple records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes



To adjust the size of an envelope

1 On the Tools menu, click Envelopes.

2 Click the Envelope Size tab.

3 Choose the envelope size you want.
– Or –
If the size you want is not listed, click Custom, type the width and height of your envelope, and then click 
OK.

4 Click Close.
– Or –
To print the envelopes immediately, click the Printing tab, and then choose the option you want.
Note: Before you click Print or Test, make sure there are envelopes in the envelope feeder.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4025)]!btip.bmp}            Print this   
topic



To adjust the size of an envelope

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O034,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W018,2,2)]!btip.bmp}         You   
want to insert a picture on your label or envelope?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W069,2,1)]!btip.bmp}         Your   
entire main address prints on one line?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!bjump.bmp}         To add   
WordArt to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4028)]!bjump.bmp}      To delete   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes



To change the addresses on your envelopes

1 On the Tools menu, click Envelopes.

2 Click the Recipients tab.

3 Click one of the options to define which addresses (records) you want to print.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4027)]!btip.bmp}            Print this   
topic



To change the addresses on your envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O033,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W064,2,2)]!btip.bmp}         You   
don't know how to create a new filter?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W065,2,1)]!btip.bmp}         You   
don't know how to select another filter?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W005,2,2)]!btip.bmp}         You   
want to add addresses from a second database?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4024)]!bjump.bmp}      To change   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4028)]!bjump.bmp}      To delete   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6018)]!bjump.bmp}      To make a   
copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9003)]!bjump.bmp}         To mark   
multiple records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1037)]!bjump.bmp}      To open an   
existing document



To address a single envelope

1 On the Tools menu, click Envelopes.

2 Click the Envelope Size tab.

3 Choose the envelope size you want.
– Or –
If the size you want is not listed, click Custom, type the width and height of your envelope, and then click 
OK.

4 Click the Main Address tab.

5 Under Main Address, type the address of the person you want to send the letter to.

6 Click the Return Address tab.

7 Type your address.

8 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA030,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4026)]!btip.bmp}            Print this   
topic



To address a single envelope

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O034,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, mailing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W069,2,1)]!btip.bmp}         Your   
entire main address prints on one line?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9001)]!bjump.bmp}         To mark   
records

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes



To delete envelopes

1 On the Tools menu, click Envelopes.

2 Click Delete Envelope.

3 Click Yes.
If you change your mind, immediately click Undo Delete Envelope on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4028)]!btip.bmp}            Print this   
topic



To delete envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O034,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4024)]!bjump.bmp}      To change   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4027)]!bjump.bmp}      To change   
the addresses on your envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record





To find special characters
Type one or more of the following characters to find the special characters listed below.

To find Type
End-of-line mark ^n
Nonbreaking space ^s
Question mark ^?
White space ^w
Tab mark ^t
Paragraph mark ^p
Page break ^d
Caret (^) ^^
Any character     ?

Example: To find every time the word "however" begins a paragraph, click {ewc MVIMG, MVIMAGE, !
para.bmp} and then type however





Finding information
Works has several ways to find information in your document. You can:

{ewc MVIMG, MVIMAGE, !bullet.bmp} Go to a specific page.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Go to a page marked with a bookmark.
{ewc MVIMG, MVIMAGE, !bullet.bmp} Search for text or special characters.

{ewc MVIMG, MVIMAGE, !bullet.bmp} Move through the document using the scroll bar on the right and 
bottom side of your document.

For more information on finding information, click a method in the See Also section.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP4O005)]!btip.bmp}         Print this   
topic



Working with bookmarks
Bookmarks help you quickly find places in a document—the beginning of an important section, a place you 
want to insert text or pictures, or a paragraph you may want to change later. 

When you create a bookmark, Works inserts a hidden marker at the insertion point. After creating a 
bookmark, you can jump to that location without having to move through the document.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP4O006)]!btip.bmp}         Print this   
topic



Finding and replacing special characters

Works can find and replace special characters, or a combination of special characters and text. For 
example, you can replace several consecutive spaces with one tab mark, or delete extra paragraph 
marks.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP4O035)]!btip.bmp}         Print this   
topic



Working with form letters

Form letters print multiple copies of the same document, changing only the information that differs for 
each letter, such as the names and addresses of the recipients. This changing information comes from a 
database that you need to create before you write the form letter.
When you create the form letter, you merge the information from the database into your form letter. Works 
inserts placeholders into your document. When you print the form letters, Works replaces the 
placeholders with the information from each record in the database.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP4O032)]!btip.bmp}         Print this   
topic



Restricting the recipients of a letter

You can restrict the number of people you want to print your form letter, mailing label, or envelope for. You
have the following choices:

{ewc MVIMG, MVIMAGE, !bullet.bmp} You can print documents for all the names in the database.

{ewc MVIMG, MVIMAGE, !bullet.bmp} You can print documents only for the names currently displayed in 
the database.

{ewc MVIMG, MVIMAGE, !bullet.bmp} You can mark records in your database and print documents only
for the records that are marked.

{ewc MVIMG, MVIMAGE, !bullet.bmp} You can choose among the filters you have created in your 
database.

{ewc MVIMG, MVIMAGE, !bullet.bmp} You can create a new filter for your form letter, envelope, or mailing
label.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP4O033)]!btip.bmp}         Print this   
topic



Deleting placeholders
You can delete a placeholder in your document just like you would any other character. Just click to the right
of the placeholder, and then press BACKSPACE.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP4O037)]!btip.bmp}         Print this   
topic



Working with envelopes
If you have created a database that contains the addresses of the people you correspond with, you can use 
these addresses to create envelopes.
When you create the envelope, you merge the address information from the database into your envelope. 
When you insert fields from the database into your envelope, Works displays them as placeholders. 
When you print the envelopes, Works replaces the placeholders with the information from each record in 
the database.
Tip: If later you want to use labels instead of envelopes, you don't need to delete the envelope. Just follow 
the procedure for creating labels. Works replaces the envelope with the label you create.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP4O034)]!btip.bmp}         Print this   
topic



Using the thesaurus

The thesaurus provides you with synonyms when you can't think of the right word in a given context. Just 
type a word that comes close to what you want to say, and Works gives you a list of words and expressions 
to choose from. Pick the word from the Thesaurus dialog box, and Works replaces your original word with 
the word you chose.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP4O001)]!btip.bmp}         Print this   
topic



Checking your spelling
Works can check documents for misspelled words, words that are capitalized or hyphenated incorrectly, and 
repeated words, such as "the the." 
You can add words to the dictionary and Works won't question them in subsequent spelling checks. This 
personal dictionary is added to the main dictionary.
If you have another dictionary on your computer, you can have Works use that dictionary instead of the one 
supplied by Works.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP4O002)]!btip.bmp}         Print this   
topic



Correcting your personal dictionary
When you add words to the dictionary, Works stores them in a personal dictionary file. This file is separate 
from the main dictionary. Whenever you check spelling, Works uses both the main dictionary and the 
personal dictionary. You can only correct or delete words in the personal dictionary, not in the main 
dictionary.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP4O003)]!btip.bmp}         Print this   
topic



Hyphenating words
Works can hyphenate words for you, which reduces the raggedness of the right margin.
When Works hyphenates the words in a document, it inserts optional hyphens. Optional hyphens look like 
this {ewc MVIMG, MVIMAGE, !opthyph.bmp}. Unlike the regular hyphens you type from the keyboard, 
optional hyphens print only if they appear at the end of a line.
That way, you only have to hyphenate your document once. You can remove optional hyphens or even add 
them manually.
Tip: To add optional hyphens manually, hold down CTRL and type a hyphen.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP4O004)]!btip.bmp}         Print this   
topic





You want to find a combination of text and special characters?
You can use both text and special characters in the Find dialog box and the Replace dialog box. For 
example, to find the word "when" at the beginning of every paragraph, click {ewc MVIMG, MVIMAGE, !
para.bmp} in the Find dialog box, and then type when



You want to go to a specific text passage rather than a page?
If you know the phrasing you're looking for, it may be more practical for you to click Find on the Edit menu. 
Type the text in the Find What box, and Works goes to the passage you're looking for.



The page you specified is not correct anymore?

If you changed some text after inserting manual page breaks, Works may have added some automatic 
page breaks. You may need to repaginate your document. 



You want to go to the first page of your document?

{ewc MVIMG, MVIMAGE, !bullet.bmp} Click {ewc MVIMG, MVIMAGE, !begindoc.bmp}, which is at the 
bottom of the Works window to the left of the page number.



You want to go to the last page of your document?

{ewc MVIMG, MVIMAGE, !bullet.bmp} Click {ewc MVIMG, MVIMAGE, !enddoc.bmp}, which is at the 
bottom of the Works window to the right of the page number.



You don't want to send the letter to all the people in the database?

1 On the Tools menu, click Form Letters. 

2 Click the Recipients tab.

3 Click one of the options to define who you want to send your letter to. 
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click Close.



You want to move the placeholder to another location in your letter?

1 Highlight the placeholder.
2 On the Edit menu, click Cut.

3 Click where you want to insert the placeholder.

4 On the Edit menu, click Paste.
Database placeholders act like words; you can cut, copy, and move them.



You don't know how to create a new filter?
When you click Change Filter, Works opens the database you selected and displays the Filter dialog box. If 
your database doesn't have any filters, Works displays the Filter Name dialog box. If your database has 
filters, click New Filter in the lower-left corner to display the Filter Name dialog box. Then follow this 
procedure:

1 Type the name of the new filter.

2 Click OK.

3 Under Field Name, click the down arrow and click the field you want matching information for.
For example, if you want to send your letter to all your clients in Paris, click City.

4 Under Comparison, click the down arrow and click a comparison phrase.
For the example above, click Is Equal To.

5 Under Compare To, type the information you want Works to compare the field to.
For the example above, type Paris.
Note: You can add more comparison information, for example, if you want to send letters to Paris and 
Madrid.

6 When you finish specifying the filter criteria, click OK.

7 Click Yes to confirm the changes.
Works displays the name of the filter below Filtered Records In The Database.



You don't know how to select another filter?
On the Recipients tab, click the Current Filter box, and then click the filter you want.



Your entire main address prints on one line?

{ewc MVIMG, MVIMAGE, !bullet.bmp} In your envelope, click where you want to start a new line, and then
press ENTER.
– Or –
If you're still in the dialog box, click the Main Address tab. In the Main Address box, click where you want 
to start a new line, and then click New Line or press ENTER.



You don't want to print envelopes for all the names in the database?

1 On the Tools menu, click Envelopes. 

2 Click the Recipients tab.

3 Click one of the options to define who you want to send your letter to. 
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click Close.



You don't want Works to always suggest a correct spelling?
In the Spelling dialog box, click Always Suggest to remove the check mark. From now on, Works will not 
suggest possible spellings.



You don't want to check the entire document?

You can either highlight the part of the document you want to check, or you can click where you want 
Works to start checking.

When Works is finished checking the highlighted text, field, or cells, or has reached the end of the 
document, it asks you whether you want to continue checking the document. Click No to stop checking the 
document.



You want to use a different dictionary?

1 On the Tools menu, click Options.

2 Click the Proofing Tools tab.

3 In the Choose Dictionary box, click the down arrow and click the dictionary you want.

4 Click OK.
Works uses the dictionary you chose until you change it.



You mistakenly deleted a word from your personal dictionary?
Next time you run the spelling check, click Edit Custom Dictionary, type the word, and then click Add. Click 
Done to save the change.



You want to add a word to your personal dictionary?
When Works highlights the word in the Spelling dialog box, click Add.



Works doesn't display the Spelling dialog box?
Works only displays the Spelling dialog box, when it detects misspelled words. If you want to delete a word 
from your personal dictionary or add a word to it, type an incorrect word, and then click Spelling on the Tools
menu. Works opens the Spelling dialog box and lets you add or delete words in your personal dictionary.
Note: Don't forget to delete the word you added to your document when you finish editing your personal 
dictionary.



You can't see all the optional hyphens?
On the View menu, click All Characters. Optional hyphens are hidden when there is no check mark next to 
the All Characters command.



The right margin is too ragged?
Start hyphenating again. In the Hyphenation dialog box, type a smaller measurement in the Hot Zone box.



The right margin has too many hyphens?
Start hyphenating again. In the Hyphenation dialog box, type a larger measurement in the Hot Zone box.



You want to replace all the optional hyphens?
Follow the procedure on the Step-By-Step tab and click Replace All instead of Replace. Works removes all 
the optional hyphens.



You can't see the special characters?
On the View menu, click All Characters. All characters are displayed when there is a check mark next to the 
command.





To create labels
Note: Unless you want to create return address labels, you need to create a database that contains the 
information you want to merge with the label.

1 On the Tools menu, click Labels.

2 Click Labels.

3 Follow the steps on the Instructions tab. To move through the steps, click Next.
Tip: If you don't understand an option, click the question mark in the upper-right corner of the dialog box, 
and then click an option.

4 When you've stepped through all the tabs and filled in the required information, click Close.

5 Click Yes to create the labels.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5001)]!btip.bmp}            Print this   
topic



To create labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O001,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, mailing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W025,2,2)]!btip.bmp}         You   
don't want to print the labels for all the names in your database?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W005,2,2)]!btip.bmp}         You   
want to add addresses from a second database?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W018,2,2)]!btip.bmp}         You   
want to insert a picture on your label or envelope?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W031,2,1)]!btip.bmp}         You   
want to move your text closer to the label edge?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W032,2,1)]!btip.bmp}         You   
want to move your text farther away from the label edge?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W017,2,2)]!btip.bmp}         You   
want to print cards for rotary files or card files?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W033,2,1)]!btip.bmp}         Your   
entire address prints on one line?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!bjump.bmp}         To add   
WordArt to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5003)]!bjump.bmp}      To change   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5023)]!bjump.bmp}      To change   
the addresses on your mailing labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5025)]!bjump.bmp}      To create   
multiple copies of the same label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5017)]!bjump.bmp}      To create   
return address labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5026)]!bjump.bmp}      To delete   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6018)]!bjump.bmp}      To make a   
copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels





To create return address labels

1 On the Tools menu, click Labels.

2 Click Multiple Copies Of One Label.

3 Follow the steps on the Instructions tab. To move through the steps, click Next.
Tip: If you don't understand an option, click the question mark in the upper-right corner of the dialog box, 
and then click an option.

4 When you've stepped through all the tabs and filled in the required information, click Close.

5 Click Yes to create the labels.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5017)]!btip.bmp}            Print this   
topic



To create return address labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O013,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, mailing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W018,2,2)]!btip.bmp}         You   
want to insert a picture on your label or envelope?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W031,2,1)]!btip.bmp}         You   
want to move your text closer to the label edge?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W032,2,1)]!btip.bmp}         You   
want to move your text farther away from the label edge?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W033,2,1)]!btip.bmp}         Your   
entire address prints on one line?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!bjump.bmp}         To add   
WordArt to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5018)]!bjump.bmp}      To adjust the  
size of a label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5003)]!bjump.bmp}      To change   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5001)]!bjump.bmp}      To create   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5026)]!bjump.bmp}      To delete   
labels



To create multiple copies of the same label

1 On the Tools menu, click Labels.

2 Click Multiple Copies Of One Label.

3 Follow the steps on the Instructions tab. To move through the steps, click Next.
Tip: If you don't understand an option, click the question mark in the upper-right corner of the dialog box, 
and then click an option.

4 When you've stepped through all the tabs and filled in the required information, click Close.

5 Click Yes to create the labels.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5025)]!btip.bmp}            Print this   
topic



To create multiple copies of the same label

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O013,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, mailing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W018,2,2)]!btip.bmp}         You   
want to insert a picture on your label or envelope?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W031,2,1)]!btip.bmp}         You   
want to move your text closer to the label edge?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W032,2,1)]!btip.bmp}         You   
want to move your text farther away from the label edge?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W033,2,1)]!btip.bmp}         Your   
entire address prints on one line?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4023)]!bjump.bmp}         To add   
WordArt to a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5018)]!bjump.bmp}      To adjust the  
size of a label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5003)]!bjump.bmp}      To change   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5001)]!bjump.bmp}      To create   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5026)]!bjump.bmp}      To delete   
labels



To change labels

1 Go to the first page of you document.

2 Make the changes you want to the position, font, or font size of the placeholders.
3 To change the label size or the placeholders, or to use another database, click Labels on the Tools menu.

4 Click Labels.

5 Click the appropriate tab, and then make the changes you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

6 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5003)]!btip.bmp}            Print this   
topic



To change labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W005,2,2)]!btip.bmp}         You   
want to add addresses from a second database?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W031,2,1)]!btip.bmp}         You   
want to move your text closer to the label edge?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W032,2,1)]!btip.bmp}         You   
want to move your text farther away from the label edge?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W033,2,1)]!btip.bmp}         Your   
entire address prints on one line?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5026)]!bjump.bmp}      To delete   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6018)]!bjump.bmp}      To make a   
copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6012)]!bjump.bmp}      To print two   
rows of labels as a test



To adjust the size of a label

1 On the Tools menu, click Labels.

2 Click Labels.

3 Click the Label Size tab.

4 Click Custom.

5 Make the changes you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

6 To change the size of the page that you print your labels on, click the Page Size tab, and then make the 
changes you want.

7 Click Done.

8 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5018)]!btip.bmp}            Print this   
topic



To adjust the size of a label

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O012,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W031,2,1)]!btip.bmp}         You   
want to move your text closer to the label edge?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W032,2,1)]!btip.bmp}         You   
want to move your text farther away from the label edge?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6012)]!bjump.bmp}      To print two   
rows of labels as a test



To change the addresses on your mailing labels

1 On the Tools menu, click Labels.

2 Click Labels.

3 Click the Recipients tab.

4 Click one of the options to define which addresses (records) you want to print.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click Close.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5023)]!btip.bmp}            Print this   
topic



To change the addresses on your mailing labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O033,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W064,2,2)]!btip.bmp}         You   
don't know how to create a new filter?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W065,2,1)]!btip.bmp}         You   
don't know how to select another filter?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W005,2,2)]!btip.bmp}         You   
want to add addresses from a second database?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6018)]!bjump.bmp}      To make a   
copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB9003)]!bjump.bmp}         To mark   
multiple records



To delete labels

1 On the Tools menu, click Labels.

2 Click Labels.

3 Click Delete Label.

4 Click Yes.
If you change your mind, immediately click Undo Delete Label on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5026)]!btip.bmp}            Print this   
topic



To delete labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O002,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5018)]!bjump.bmp}      To adjust the  
size of a label

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5003)]!bjump.bmp}      To change   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB6001)]!bjump.bmp}         To create   
and apply a new filter

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB2013)]!bjump.bmp}         To hide a   
record



To check spelling

1 Click at the beginning of the document.

2 On the Tools menu, click Spelling.
When Works finds a word that is not in its dictionary, it opens a dialog box.

3 Type the correct spelling in the Change To box, and then click Change or Change All.
– Or –
If the word is not misspelled, click Ignore or Ignore All.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 When Works is finished with the spelling check, click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4002)]!btip.bmp}            Print this   
topic



To check spelling

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W002,2,2)]!btip.bmp}         You   
don't want to check the entire document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W061,2,1)]!btip.bmp}         You   
want to add a word to your personal dictionary?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W001,2,2)]!btip.bmp}         You   
don't want Works to always suggest a correct spelling?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W003,2,1)]!btip.bmp}         You   
want to use a different dictionary?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5024)]!bjump.bmp}      To add   
words to your personal dictionary

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4004)]!bjump.bmp}      To delete   
words from your personal dictionary



To add words to your personal dictionary

1 On the Tools menu, click Spelling.

2 Click Edit Custom Dictionary.

3 Type the word you want to add.

4 Click Add.

5 When you finish adding words, click Done.

6 Click Cancel.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA050,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5024)]!btip.bmp}            Print this   
topic



To add words to your personal dictionary

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W068,2,1)]!btip.bmp}         Works  
doesn't display the Spelling dialog box?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5019)]!bjump.bmp}      To change   
spelling dictionaries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4002)]!bjump.bmp}      To check   
spelling

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4004)]!bjump.bmp}      To delete   
words from your personal dictionary



To delete words from your personal dictionary

1 On the Tools menu, click Spelling.

2 Click Edit Custom Dictionary.

3 Click the word you want to delete.

4 Click Delete.

5 When you finish deleting words, click Done.

6 Click Cancel.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4004)]!btip.bmp}            Print this   
topic



To delete words from your personal dictionary

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W068,2,1)]!btip.bmp}         Works  
doesn't display the Spelling dialog box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W004,2,1)]!btip.bmp}         You   
mistakenly deleted a word from your personal dictionary?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5024)]!bjump.bmp}      To add   
words to your personal dictionary

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5019)]!bjump.bmp}      To change   
spelling dictionaries

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4002)]!bjump.bmp}      To check   
spelling



To change spelling dictionaries

1 On the Tools menu, click Options.

2 Click the Proofing Tools tab.

3 In the Choose Dictionary box, click the down arrow and click the dictionary you want to use.

4 Click OK.
Works uses the dictionary you chose until you change it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5019)]!btip.bmp}            Print this   
topic



To change spelling dictionaries

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O002,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5024)]!bjump.bmp}      To add   
words to your personal dictionary

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4002)]!bjump.bmp}      To check   
spelling

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4004)]!bjump.bmp}      To delete   
words from your personal dictionary



To find a better word by using the thesaurus

1 Highlight the word that you want to replace with a better word.

2 On the Tools menu, click Thesaurus.

3 If the word has more than one meaning, in the Meanings box, click the meaning you want your word to 
convey.

4 Under Replace With Synonym, click the word you want to use in your document.
– Or –

If you can't find a synonym you like, click the word that comes closest, and then click Look Up.

5 When you find a word you like, click the word, and then click Replace.
Note: If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4001)]!btip.bmp}            Print this   
topic



To find a better word by using the thesaurus

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W020,2,1)]!btip.bmp}         There  
is no Replace With Synonym box?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W021,2,1)]!btip.bmp}         You   
know the opposite word of the word you want?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W019,2,1)]!btip.bmp}         You   
want to review all the words you looked up?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W028,2,1)]!btip.bmp}         You   
want to select another thesaurus on your computer?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4002)]!bjump.bmp}      To check   
spelling

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text





To add a header or footer

1 For a header, go to the top of the page.
For a footer, go to the bottom of the page.

2 Click in the header or footer area.

3 Type the header or footer text.

4 To move the text to the right, click {ewc MVIMG, MVIMAGE, !tbright.bmp} on the toolbar.
To center the text, click {ewc MVIMG, MVIMAGE, !tbcenter.bmp} on the toolbar.

5 To insert a date or time, click Date And Time on the Insert menu, click a format, and then click Insert.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5009)]!btip.bmp}            Print this   
topic



To add a header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O007,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, headfoot)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W026,2,2)]!btip.bmp}         The   
page border cuts off the header or footer?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W011,2,1)]!btip.bmp}          Works  
doesn't print the entire header or footer?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W023,2,2)]!btip.bmp}         You   
can't see the header or footer area?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W029,2,1)]!btip.bmp}         You   
can't type in the header or footer area?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W010,2,1)]!btip.bmp}         You   
want more than one line in the header or footer?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W022,2,1)]!btip.bmp}         You   
want to insert the document name?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5020)]!bjump.bmp}      To add a   
date or time to a header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5010)]!bjump.bmp}      To change   
header and footer margins

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5015)]!bjump.bmp}      To change   
the first page number

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP9001)]!bjump.bmp}      To place a   
headline across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5011)]!bjump.bmp}      To remove a  
header or footer from the first page



To change header and footer margins

1 On the File menu, click Page Setup.

2 Click the Margins tab.

3 In the Header Margin and Footer Margin boxes, click the up or down arrows to adjust the header and 
footer margins.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5010)]!btip.bmp}            Print this   
topic



To change header and footer margins

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O008,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W026,2,2)]!btip.bmp}         The   
page border cuts off the header or footer?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W011,2,1)]!btip.bmp}          Works  
doesn't print the entire header or footer?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5011)]!bjump.bmp}      To remove a  
header or footer from the first page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5015)]!bjump.bmp}      To change   
the first page number



To remove a header or footer from the first page

1 On the File menu, click Page Setup.

2 Click the Other Options tab.

3 To remove the header from the first page, click No Header On First Page.
To remove the footer from the first page, click No Footer On First Page.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5011)]!btip.bmp}            Print this   
topic



To remove a header or footer from the first page

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W015,2,1)]!btip.bmp}         You   
want page numbering to start on the second page?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5015)]!bjump.bmp}      To change   
the first page number



To remove all headers and footers

1 For a header, go to the top of the page.
For a footer, go to the bottom of the page.

2 Highlight the text in the header or footer area.

3 Press DELETE.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5012)]!btip.bmp}            Print this   
topic



To remove all headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W023,2,2)]!btip.bmp}         You   
can't see the header or footer area?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W029,2,1)]!btip.bmp}         You   
can't type in the header or footer area?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5011)]!bjump.bmp}      To remove a  
header or footer from the first page



To hyphenate words and confirm each hyphenation

1 Click at the beginning of the document.

2 On the Tools menu, click Hyphenation.

3 Click Confirm.
Works displays a check mark in the box.

4 Click OK.

5 Works displays the first word to be hyphenated.

6 To confirm the hyphenation, click Yes.

7 When Works finishes hyphenating, click OK.
Works inserts optional hyphens that print only if they appear at the end of a line. Optional hyphens look 
like this {ewc MVIMG, MVIMAGE, !opthyph.bmp}.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4005)]!btip.bmp}            Print this   
topic



To hyphenate words and confirm each hyphenation

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W006,2,1)]!btip.bmp}         The   
right margin has too many hyphens?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W005,2,1)]!btip.bmp}         The   
right margin is too ragged?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4006)]!bjump.bmp}      To   
hyphenate words without confirming each hyphenation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4007)]!bjump.bmp}      To remove   
hyphens that Works inserts



To hyphenate words without confirming each hyphenation

1 Click at the beginning of the document.

2 On the Tools menu, click Hyphenation.

3 Click Confirm to remove the check mark.

4 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4006)]!btip.bmp}            Print this   
topic



To hyphenate words without confirming each hyphenation

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W006,2,1)]!btip.bmp}         The   
right margin has too many hyphens?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W005,2,1)]!btip.bmp}         The   
right margin is too ragged?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4005)]!bjump.bmp}      To   
hyphenate words and confirm each hyphenation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4007)]!bjump.bmp}      To remove   
hyphens that Works inserts



To add hyphens manually

1 Click where you want to insert the hyphen.

2 On the Insert menu, click Special Character.

3 Click Optional Hyphen or Non-breaking Hyphen.
4 Click Insert.

If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA049,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5022)]!btip.bmp}            Print this   
topic



To add hyphens manually

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W063,2,1)]!btip.bmp}         You   
can't see all the optional hyphens?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4005)]!bjump.bmp}      To   
hyphenate words and confirm each hyphenation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4006)]!bjump.bmp}      To   
hyphenate words without confirming each hyphenation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4007)]!bjump.bmp}      To remove   
hyphens that Works inserts



To remove hyphens that Works inserts

1 Click at the beginning of your document.

2 On the Edit menu, click Replace.

3 In the Find What box, type ^-

4 Leave the Replace With box empty.

5 Click Find Next.

6 Click Replace to remove the optional hyphen and search for the next optional hyphen.
– Or –
Click Find Next to keep the highlighted optional hyphen and find the next one.

7 When you finish, click Close.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP4007)]!btip.bmp}            Print this   
topic



To remove hyphens that Works inserts

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP4O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP4W007,2,1)]!btip.bmp}         You   
want to replace all the optional hyphens?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4005)]!bjump.bmp}      To   
hyphenate words and confirm each hyphenation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4006)]!bjump.bmp}      To   
hyphenate words without confirming each hyphenation



To add a date or time to a header or footer

1 To add a date or time to the header, click in the header area at the top of the page.
To add a date or time to the footer, click in the footer area at the bottom of the page.

2 On the Insert menu, click Date And Time.

3 Click the date or time format you want.

4 Click Insert.

Works updates the date or time in your document every time you open, print, or preview the document.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5020)]!btip.bmp}            Print this   
topic



To add a date or time to a header or footer

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O022,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W026,2,2)]!btip.bmp}         The   
page border cuts off the header or footer?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W023,2,2)]!btip.bmp}         You   
can't see the header or footer area?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W029,2,1)]!btip.bmp}         You   
can't type in the header or footer area?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W033,2,2)]!btip.bmp}         You   
don't want Works to update the date or time?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W034,2,2)]!btip.bmp}         You   
want to insert dates or times in the format of another country?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W022,2,1)]!btip.bmp}         You   
want to insert the document name?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1040)]!bjump.bmp}      To insert a   
special character



To add page numbers

1 To insert a page number in the header, click in the header area at the top of the page.
To insert a page number in the footer, click in the footer area at the bottom of the page.

2 On the Insert menu, click Page Number.

Works inserts the placeholder *page* on every page of your document. When you print or preview your
document, Works replaces the placeholder with the current page number.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5013)]!btip.bmp}            Print this   
topic



To add page numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W027,2,1)]!btip.bmp}         The   
page border cuts off the page number?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W030,2,1)]!btip.bmp}         The   
page numbers on your printed document are not correct?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W023,2,1)]!btip.bmp}         You   
can't see the header or footer area?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W029,2,1)]!btip.bmp}         You   
can't type in the header or footer area?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W022,2,1)]!btip.bmp}         You   
want to insert the document name?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W016,2,2)]!btip.bmp}         You   
want to number several documents consecutively?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5015)]!bjump.bmp}      To change   
the first page number

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5016)]!bjump.bmp}      To remove   
the page number from the first page



To remove page numbers

1 Move to the page number placeholder.

2 Highlight the placeholder.

3 Press DELETE.
Deleting the placeholder from the header or footer of any page deletes it from every page in your 
document.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5014)]!btip.bmp}            Print this   
topic



To remove page numbers

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W029,2,1)]!btip.bmp}         You   
can't type in the header or footer area?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W001,2,2)]!btip.bmp}         You   
don't know how to highlight?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5015)]!bjump.bmp}      To change   
the first page number

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5012)]!bjump.bmp}      To remove   
all headers and footers

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5016)]!bjump.bmp}      To remove   
the page number from the first page



To change the first page number

1 On the File menu, click Page Setup.

2 Click the Other Options tab.

3 In the Starting Page Number box, type the number you want for the first page.
For example, if you are continuing a report in a second document, and the last page number in the first 
document is 30, type 31 as the starting page number for your second document.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5015)]!btip.bmp}            Print this   
topic



To change the first page number

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O011,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W030,2,1)]!btip.bmp}         The   
page numbers on your printed document are not correct?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W015,2,2)]!btip.bmp}         You   
want page numbering to start on the second page?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5016)]!bjump.bmp}      To remove   
the page number from the first page



To remove the page number from the first page

1 On the File menu, click Page Setup.

2 Click the Other Options tab.

3 If the page number is in the header, click No Header On First Page.
If the page number is in the footer, click No Footer On First Page.
Works displays a check mark in the box.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5016)]!btip.bmp}            Print this   
topic



To remove the page number from the first page

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W030,2,1)]!btip.bmp}         The   
page numbers on your printed document are not correct?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W015,2,2)]!btip.bmp}         You   
want page numbering to start on the second page?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5015)]!bjump.bmp}      To change   
the first page number





Adding a header or footer
A header is text that appears at the top of every printed page. A footer is text that appears at the bottom of 
every printed page. Use headers and footers to add page numbers, titles, dates, or other information to 
every page. In the Word Processor, header and footer paragraphs can have one or more lines and can 
include a drawing or picture.

Headers and footers don't look the same in page layout view and normal view. Page layout view 
shows the header at the top of the page and the footer at the bottom. In normal view, Works puts a header 
line (H) and a footer line (F) at the beginning of the document. 
If you type more text than fits, the header or footer area expands automatically. You do not have to adjust 
margin settings. Both areas can take up to one-third of the page height.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP5O007)]!btip.bmp}         Print this   
topic



Header and footer margins
The header margin is the space between the top edge of the paper and the bottom edge of the header area. 
The footer margin is the space between the bottom edge of the paper and the top edge of the footer area.
{ewc MVIMG, MVIMAGE, !margin.wmf}
When you change the header or footer margins, make sure that the header margin is smaller than the top 
margin, and that the footer margin is smaller than the bottom margin. Otherwise, your header or footer 
information will not be printed.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP5O008)]!btip.bmp}         Print this   
topic



Removing a header or footer from the first page

Sometimes you don't want to print a header or footer on the first page of your document, for example, on
a title page or a table of contents. Works can suppress this information, but still include the first page in 
the overall page numbering. 
Tip: If you don't want Works to include the first page in the page numbering, you can set the first page 
number to 0. For information on how to do this, click "To change the first page number" in the See Also 
section.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP5O009)]!btip.bmp}         Print this   
topic



Setting page breaks
Page breaks determine the beginning of each page when you print your document. Works automatically 
creates page breaks as you work. 
If you want pages to break differently, you can insert manual page breaks. When you insert a manual page 
break, Works removes or adjusts any automatic page breaks. 
You can format paragraphs so that page breaks will not occur within them, or to keep two paragraphs from 
being separated. Such formatting keeps tables in one piece and keeps headings with related text.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP5O003)]!btip.bmp}         Print this   
topic



Keeping paragraphs on the same page

You can format paragraphs so that page breaks will not separate them from following paragraphs. Such 
formatting keeps tables in one place and keeps headings with related text.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP5O004)]!btip.bmp}         Print this   
topic



Keeping a page break from splitting a paragraph

You can format paragraphs so that page breaks will not occur within them. This way you can benefit from 
automatic page breaks and still control how your document looks.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP5O005)]!btip.bmp}         Print this   
topic



Checking the page count
You can always see the current page number and the total number of pages in the status bar of the Works 
window. Whenever you pause while typing, Works updates this information. In a very long document, it may 
take a while before Works starts counting the pages again. When you want to update the status bar display 
immediately, use the Paginate Now command on the Tools menu, or press F9.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP5O006)]!btip.bmp}         Print this   
topic



Creating labels
If you have created a database that contains the addresses of the people you correspond with, you can use 
these addresses to create mailing labels.
When you create the mailing label, you merge the address information from the database into your label. 
When you insert fields from the database into your label, Works displays them as placeholders. When 
you print the labels, Works replaces the placeholders with the information from each record in the 
database.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP5O001)]!btip.bmp}         Print this   
topic



Creating multiple copies of the same label
When you only want to create labels of your own address, you don't have to merge any information from a 
database into a label. Just click Labels on the Tools menu, and then click the Multiple Copies Of One Label. 
Enter your address and print as many copies as you want.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP5O013)]!btip.bmp}         Print this   
topic



Changing labels

When you create labels, Works inserts placeholders on the first page of your document. You can add 
punctuation and change the fonts, font sizes, or position of the addresses on that first page. If you want to 
change the database that contains the address information, change the label size, insert more placeholders,
or restrict the number of names you're using for the labels, you need to open the Labels dialog box. 
Tip: If later you want to use envelopes instead of labels, you don't need to delete the label. Just follow the 
procedure for creating an envelope. Works replaces the label with the envelope you create.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP5O002)]!btip.bmp}         Print this   
topic



Adjusting label sizes
Printing labels can be tricky. If the measurements are not correct, some of the addresses may print on two 
labels or start in the spacing between the labels.
Works provides a number of standard label sizes. If you don't use a standard size, Works helps you get the 
measurements just right from the start. When you click Custom on the Label Size tab, the Custom Label 
Layout box shows you exactly which measurements refer to which part of the label. Just take out your ruler, 
measure your label, and type in the numbers.
To play it safe, you can print two test rows before printing the whole list of addresses.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP5O012)]!btip.bmp}         Print this   
topic



Page numbers

When you insert a page number in your header or footer, Works inserts the placeholder *page*. When
you look at your document in print preview or when you print your document, Works numbers your pages 
starting with the number you specified in the Page Setup dialog box on the File menu. You can format this 
page number like any other character in your document.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP5O010)]!btip.bmp}         Print this   
topic



Changing the first page number
Changing the number for the first page of a document is useful if you want to print several documents with 
consecutive page numbers.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP5O011)]!btip.bmp}          Print this   
topic





The page breaks don't display correctly in print preview? 

When you insert manual page breaks and then add more text, Works may break pages where you don't 
want breaks. This may create pages with only a few lines of text or even blank pages in the middle of your 
document. 
Delete all your manual page breaks, check how the automatic page breaks divide your document, and then 
insert new manual page breaks where you want them. Works adjusts the automatic page breaks accordingly.
Tip: You can search for manual page breaks. On the Edit menu, click Find, and then type ^d in the Find 
What box.



Your text disappeared?

When you insert a new page break, Works switches to the new page. 

To go back to the text you were working on, click {ewc MVIMG, MVIMAGE, !leftpage.bmp}, which is at the 
lower-left of the document window to the left of the Page Number box.



You can't delete a page break? 
There are two possible reasons:

{ewc MVIMG, MVIMAGE, !bullet.bmp} The page break is automatic. Move to where you want the page 
break instead (somewhere before the automatic page break) and click Page Break on the Insert menu. 
Works removes the automatic page break. 

{ewc MVIMG, MVIMAGE, !bullet.bmp} You tried to delete a page break between the label or envelope and
the document. You can delete this page break only if you delete the label or envelope information above 
it. Highlight the label or envelope information, including the page break, and then click Clear on the Edit
menu.



You don't want any paragraph in your document to be broken? 
On the Edit menu, click Select All, and then follow the procedure on the Step-By-Step tab. Works will insert 
automatic page breaks only between paragraphs and not within them.



You can't see the header or footer area?

Use the scroll bars to move all the way up or down the page, or repeatedly press PAGE UP or PAGE 
DOWN.
If you still don't see it, click Page Layout on the View menu, and then move all the way up or down the page.



You can't type in the header or footer area?
If you specified no header or footer on your first page, you won't be able to type text in the header or footer 
area on the first page of your document. 
However, you can type text in the header or footer area of any page but the first. Click {ewc MVIMG, 
MVIMAGE, !rightpag.bmp} at the lower-left of the document window to the right of the Page Number box to 
go to the second page, and then type in the header or footer area.



You want more than one line in the header or footer? 
Type the text in the header or footer area. At the end of the line, press ENTER.
The header and footer area can each take up to one-third of the page.



Works doesn't print the entire header or footer? 

You may have to adjust your margins. On the File menu, click Page Setup. Click the Margins tab, and then
increase the top or bottom margin settings.
Tip: The top margin has to be greater than the header margin, and the bottom margin has to be greater than
the footer margin.



The page border cuts off the header or footer?

1 On the Format menu, click Borders And Shading.

2 Click the Page tab.

3 In the Top/Bottom box, click the down arrow to decrease the distance.
Tip: 0.3" is a good distance to include the header and footer text in the bordered area.

4 Click OK.



You want to insert the document name?
Click where you want to insert the document name, and then click Document Name on the Insert menu. 
Works inserts the placeholder *filename* into your document. To view the filename, click Print Preview on 
the File menu.
Tip: When you save your document, you can type a filename of up to 255 characters in length, including 
spaces. If you don't want the filename to have an extension, open the Windows Explorer. On the View 
menu of the Explorer, click Options, click the View tab, and then click Hide MS-DOS File Extensions For File
Types That Are Registered. Works displays a check mark in the box.



You want page numbering to start on the second page?

1 On the File menu, click Page Setup.

2 Click the Other Options tab.

3 In the Starting Page Number box, type 0
Works assigns page number 1 to the second page.

4 If the page number is in the header, click No Header On First Page.
If the page number is in the footer, click No Footer On First Page.
Works displays a check mark in the box.

5 Click OK.



You don't want to print the labels for all the names in your database?

1 On the Tools menu, click Labels. 

2 Click Labels.

3 Click the Recipients tab.

4 Click one of the options to define who you want to send your letter to. 
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click Close.



Your entire address prints on one line?

{ewc MVIMG, MVIMAGE, !bullet.bmp} In your label, click where you want to start a new line, and then 
press ENTER.
– Or –
If you're still in the dialog box, click the Label Layout tab. In the Label Layout box, click where you want to
start a new line, and then click New Line or press ENTER.



You want to insert a picture on your label or envelope?

1 Go to the first page of your document.

2 Click where you want the picture.

3 On the Insert menu, click ClipArt.

4 Click the category for the clip art you want.

5 Click the picture you want.

6 Click Insert.
Tip: You can also insert special text effects on your label or envelope. For information on how to do that, 
click "To add WordArt to a document" in the See Also section.



You want to move your text closer to the label edge?

1 On the Tools menu, click Labels.

2 Click Labels.

3 Click the Label Size tab.

4 Click Custom.

5 To move your text closer to the top, under Margins, click the down arrow in the Top box.
To move your text closer to the left, under Margins, click the down arrow in the Left box.

6 Click Done.

7 Click Close.



You want to move your text farther away from the label edge?

1 Highlight the text on the label.

2 To move your text away from the left edge, click {ewc MVIMG, MVIMAGE, !hangind.bmp} on the ruler and 
drag it to the right.

3 To move your text away from the right edge, click {ewc MVIMG, MVIMAGE, !rightind.bmp} on the ruler 
and drag it to the left.



You want to add addresses from a second database? 

You can only use one database at a time for creating labels, envelopes, or form letters. To add other 
addresses, either copy the addresses from the second database to the database you're using, or make a 
copy of the Word Processor document and use the second database in the copied document.
For information on how to make a copy of a document, click "To make a copy of your document" in the See 
Also section.



You want to print cards for rotary files or card files?
In the Labels dialog box, define a custom label size. You can specify all the measurements—spacing, 
margins, height, and width—and use the labels for any cards you need to organize information, for example, 
your video collection or your personal rotary telephone file.



You want to select another thesaurus on your computer?

1 On the Tools menu, click Options.

2 Click the Proofing Tools tab.

3 Click the Choose Thesaurus box, and then click the thesaurus you want.
Works uses the thesaurus you chose until you change it.



You want to review all the words you looked up?
Works traces all the words you have looked up in one session in the Thesaurus dialog box. To see the 
words, click the down arrow in the Looked Up box. 



There is no Replace With Synonym box?
If you clicked Related Words in the Meanings box, the wording of this box will change to Replace With 
Related Word. If you clicked Antonyms, it will change to Replace With Antonym.



You know the opposite word of the word you want?

1 Type and highlight the opposite word of the word you want.

For example, if you want to find the opposite of sensible, type sensible and highlight it.

2 On the Tools menu, click Thesaurus.

3 Under Meanings, click Antonyms.

4 If the Replace With Antonym list doesn't list the word you want, click the word that comes closest, and 
then click Look Up.
For example, if the word "irrational" comes closest to the word you want, click it, and then click Look Up.

5 Click the word you want, and then click Replace.



The page border cuts off the page number?

1 On the Format menu, click Borders And Shading.

2 Click the Page tab.

3 In the Top/Bottom box, click the down arrow to move the border closer to the top and bottom edges of the 
page.
Tip: 0.3" is a good distance to include the header and footer text in the bordered area.

4 Click OK.



The page numbers on your printed document are not correct?

1 On the File menu, click Page Setup.

2 Click the Other Options tab.

3 Make sure that the Starting Page Number box contains the page number you want to start numbering 
with.

Tip: If you use the first page as a title page, and you want to start numbering on the second page, type 
0 in this box. If you want to start numbering on the title page of the document, type 1

4 Click OK.



You want to number several documents consecutively?
In each document, click Page Setup on the File menu, click the Other Options tab, and then type the first 
page number in the Starting Page Number box. 
For example, if you have three documents of 30 pages each, the first page number of the first document is 
1, the second document starts at 31, and the third document starts at 62.





To insert a page break

1 Click where you want a new page to begin.

2 On the Insert menu, click Page Break.
Works displays the next blank page and inserts a dotted line across the previous page.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5004)]!btip.bmp}            Print this   
topic



To insert a page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W007,2,2)]!btip.bmp}         The   
page breaks don't display correctly in print preview?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W024,2,1)]!btip.bmp}         Your   
text disappeared?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5005)]!bjump.bmp}      To delete a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5007)]!bjump.bmp}      To keep a   
page break from splitting a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5006)]!bjump.bmp}      To keep   
paragraphs on the same page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5008)]!bjump.bmp}      To   
repaginate your document



To delete a page break

1 Click to the left of the dotted page-break line.

2 Press DELETE.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5005)]!btip.bmp}            Print this   
topic



To delete a page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W008,2,2)]!btip.bmp}         You   
can't delete a page break?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5007)]!bjump.bmp}      To keep a   
page break from splitting a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5006)]!bjump.bmp}      To keep   
paragraphs on the same page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5008)]!bjump.bmp}      To   
repaginate your document



To keep paragraphs on the same page

1 Highlight the paragraphs you want to keep together.

2 On the Format menu, click Paragraph.

3 Click the Spacing tab.

4 Click Keep Paragraph With Next.
Works displays a check mark in the box.

5 If you want to be sure that none of the paragraphs contain a page break, click Don't Break Paragraph.

6 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5006)]!btip.bmp}            Print this   
topic



To keep paragraphs on the same page

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O004,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5007)]!bjump.bmp}      To keep a   
page break from splitting a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7001)]!bjump.bmp}      To highlight   
text

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5008)]!bjump.bmp}      To   
repaginate your document



To keep a page break from splitting a paragraph

1 Click in the paragraph you don't want to break.

2 On the Format menu, click Paragraph.

3 Click the Spacing tab.

4 Click Don't Break Paragraph.
Works displays a check mark in the box.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5007)]!btip.bmp}            Print this   
topic



To keep a page break from splitting a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP5W009,2,1)]!btip.bmp}         You   
don't want any paragraph in your document to be broken?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5006)]!bjump.bmp}      To keep   
paragraphs on the same page

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5008)]!bjump.bmp}      To   
repaginate your document



To repaginate your document

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the Tools menu, click Paginate Now.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA039,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP5008)]!btip.bmp}            Print this   
topic



To repaginate your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP5O006,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5005)]!bjump.bmp}      To delete a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5004)]!bjump.bmp}      To insert a   
page break

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5007)]!bjump.bmp}      To keep a   
page break from splitting a paragraph

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5006)]!bjump.bmp}      To keep   
paragraphs on the same page



To print footnotes at the end of a document

1 On the File menu, click Page Setup.

2 Click the Other Options tab.

3 Click Print Footnotes At End.
Works displays a check mark in the box.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6022)]!btip.bmp}            Print this   
topic



To print footnotes at the end of a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O019,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2001)]!bjump.bmp}      To edit a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1035)]!bjump.bmp}      To insert a   
footnote

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP2004)]!bjump.bmp}      To move a   
footnote mark

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
document



To preview your document before printing
Important: After step 1, this procedure goes away. You may want to read the entire procedure before 
following the instructions.

1 On the File menu, click Print Preview.

2 Click Next or Previous to see adjacent pages.

3 To see an area of your document up close, move {ewc MVIMG, MVIMAGE, !zoom.bmp} to the area you 
want to zoom in on, and then click.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6004)]!btip.bmp}            Print this   
topic



To preview your document before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O004,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W006,2,2)]!btip.bmp}         The   
Print Preview command is dimmed?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W007,2,2)]!btip.bmp}         The   
print preview only displays your envelope or label?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To preview form letters before printing

1 On the Tools menu, click Form Letters.

2 Click the Printing tab.

3 Click Preview.

4 Click OK to confirm which records you want to preview.

5 To see an area of your document up close, move {ewc MVIMG, MVIMAGE, !zoom.bmp} to the area you 
want to zoom in on, and then click.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA031,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6005)]!btip.bmp}            Print this   
topic



To preview form letters before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W006,2,2)]!btip.bmp}         The   
Print Preview command is dimmed?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W007,2,2)]!btip.bmp}         The   
print preview only displays your envelope or label?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print form  
letters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6014)]!bjump.bmp}      To print   
placeholders instead of merged database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To preview envelopes before printing

1 On the Tools menu, click Envelopes.

2 Click the Printing tab.

3 Click Preview.

4 Click OK to confirm which records you want to preview.

5 To see an area of your envelope up close, move {ewc MVIMG, MVIMAGE, !zoom.bmp} to the area you 
want to zoom in on, and then click.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA032,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6006)]!btip.bmp}            Print this   
topic



To preview envelopes before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W006,2,2)]!btip.bmp}         The   
Print Preview command is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6014)]!bjump.bmp}      To print   
placeholders instead of merged database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To preview labels before printing

1 On the Tools menu, click Labels.

2 Click Labels.

3 Click the Printing tab.

4 Click Preview.

5 Click OK to confirm which records you want to preview.

6 To see an area of your labels up close, move {ewc MVIMG, MVIMAGE, !zoom.bmp} to the area you want 
to zoom in on, and then click.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA033,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6007)]!btip.bmp}            Print this   
topic



To preview labels before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W006,2,2)]!btip.bmp}         The   
Print Preview command is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6014)]!bjump.bmp}      To print   
placeholders instead of merged database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6012)]!bjump.bmp}      To print two   
rows of labels as a test

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To change margin settings

1 On the File menu, click Page Setup.

2 Click the Margins tab.

3 Type new measurements for any settings you want to change.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6001)]!btip.bmp}            Print this   
topic



To change margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W001,2,2)]!btip.bmp}         Some   
of the text on the left side of your document doesn't print?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W002,2,2)]!btip.bmp}         You   
want to change the unit of measurement for page size and margins?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W003,2,2)]!btip.bmp}         You   
want to restore the original settings for the margins?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB4011)]!bjump.bmp}         To change   
the size of an object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A001)]!bjump.bmp}                 To   
create a document using your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3002)]!bjump.bmp}      To move an   
object

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6004)]!bjump.bmp}      To preview   
your document before printing

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP3A015)]!bjump.bmp}                 To set  
a tab stop



To change page orientation

1 On the File menu, click Page Setup.

2 Click the Source, Size & Orientation tab.

3 To print the document with the short side at the top, click Portrait.
– Or –
To print the document with the long side at the top, click Landscape.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA042,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6002)]!btip.bmp}            Print this   
topic



To change page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O002,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A001)]!bjump.bmp}                 To   
create a document using your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
document



To change paper size or paper source

1 On the File menu, click Page Setup.

2 Click the Source, Size & Orientation tab.

3 Under Paper, click the down arrows in the Source and Size boxes and click the options you want.
If the Size box doesn't display the size of your paper, type the paper measurements in the Width and 
Height boxes.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA043,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6003)]!btip.bmp}            Print this   
topic



To change paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W002,2,2)]!btip.bmp}         You   
want to change the unit of measurement for page size and margins?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W005,2,2)]!btip.bmp}         You   
want to restore the original settings for paper source and size?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6001)]!bjump.bmp}      To change   
margin settings

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
document



To switch to a different printer

1 On the File menu, click Print.

2 In the Name box, click the down arrow and click the printer you want.

3 To print your document, click OK.
– Or –
To preview your document before printing, click Preview.
Note: If you click Cancel in the Print dialog box, Works does not change to the new printer.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6015)]!btip.bmp}            Print this   
topic



To switch to a different printer

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O010,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W011,2,1)]!btip.bmp}          You   
want to install a new printer?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print form  
letters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
document



To print your document

1 On the File menu, click Print. 

2 Choose the print options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

3 To print your document, click OK.
– Or –
To preview your document before printing, click Preview. If the document looks the way you want it, click 
Print, and then click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA020,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6008)]!btip.bmp}            Print this   
topic



To print your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O008,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, printing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W010,2,2)]!btip.bmp}         The   
document doesn't print?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W009,2,1)]!btip.bmp}         The   
Print command is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6002)]!bjump.bmp}      To change   
page orientation

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6003)]!bjump.bmp}      To change   
paper size or paper source

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6009)]!bjump.bmp}      To print a   
specific page or range of pages

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To print a specific page or range of pages

1 On the File menu, click Print.

2 Under Print Range, in the From and To boxes, type the number of the first and last pages you want to 
print.
Tip: To print only one page, type the same page number in both boxes.

3 Choose the other print options.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6009)]!btip.bmp}            Print this   
topic



To print a specific page or range of pages

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O009,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, printing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W010,2,2)]!btip.bmp}         The   
document doesn't print?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W009,2,1)]!btip.bmp}         The   
Print command is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6008)]!bjump.bmp}      To print your  
document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To print form letters

1 On the Tools menu, click Form Letters.

2 Click the Printing tab.

3 Choose the print options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click Print.

5 Click OK to confirm which records you want to print.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA044,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6010)]!btip.bmp}            Print this   
topic



To print form letters

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O005,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, printing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W010,2,2)]!btip.bmp}         The   
document doesn't print?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W009,2,1)]!btip.bmp}         The   
Print command is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6014)]!bjump.bmp}      To print   
placeholders instead of merged database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To print placeholders instead of merged database information

1 On the File menu, click Print.

2 Click Print Merge to remove the check mark.

3 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6014)]!btip.bmp}            Print this   
topic



To print placeholders instead of merged database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W010,2,2)]!btip.bmp}         The   
document doesn't print?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W009,2,1)]!btip.bmp}         The   
Print command is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print form  
letters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To print envelopes

1 Insert single envelopes into your printer tray or bin, or insert the envelope feeder.

2 If you have an envelope feeder on your printer, click Options on the Tools menu, click the General tab, 
and then click Use Printer's Envelope Feeder. Click OK.

3 On the Tools menu, click Envelopes.

4 Click the Printing tab.

5 Choose the print options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

6 Click Print.

7 Click OK to confirm which records you want to print.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA045,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6011)]!btip.bmp}            Print this   
topic



To print envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, printing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W010,2,2)]!btip.bmp}         The   
document doesn't print?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W009,2,1)]!btip.bmp}         The   
Print command is dimmed?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP9W001,2,1)]!btip.bmp}         The   
printer doesn't use the envelopes in the envelope feeder?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W021,2,1)]!btip.bmp}         You   
want to print sets of envelopes for the same address?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP4022)]!bjump.bmp}      To create   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print form  
letters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6024)]!bjump.bmp}      To print one   
envelope as a test

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6014)]!bjump.bmp}      To print   
placeholders instead of merged database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To print one envelope as a test

1 Insert single envelopes into your printer tray or bin, or insert the envelope feeder.

2 If you have an envelope feeder on your printer, click Options on the Tools menu, click the General tab, 
and then click Use Printer's Envelope Feeder. Click OK.

3 On the Tools menu, click Envelopes.

4 Click the Printing tab.

5 Choose the print options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

6 Click Test.
Works prints one envelope.

7 If the envelope printed correctly, click Print.
– Or –
If the size needs to be adjusted, click Cancel and make the necessary adjustments before printing 
another test envelope.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA052,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6024)]!btip.bmp}            Print this   
topic



To print one envelope as a test

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O006,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, printing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W010,2,2)]!btip.bmp}         The   
document doesn't print?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W009,2,1)]!btip.bmp}         The   
Print command is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6011)]!bjump.bmp}      To print   
envelopes

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print form  
letters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6014)]!bjump.bmp}      To print   
placeholders instead of merged database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To print two rows of labels as a test

1 Load the labels into your printer.

2 On the Tools menu, click Labels.

3 Click Labels.

4 Click the Printing tab.

5 Choose the print options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

6 Click Test.
Works prints two rows of labels.

7 If the labels printed correctly, click Print.
– Or –
If the size needs to be adjusted, click Cancel and make the necessary adjustments before printing 
another two rows of labels.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA046,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6012)]!btip.bmp}            Print this   
topic



To print two rows of labels as a test

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O007,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, printing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W010,2,2)]!btip.bmp}         The   
document doesn't print?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W009,2,1)]!btip.bmp}         The   
Print command is dimmed?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W023,2,1)]!btip.bmp}         You   
have a sheet with only a few labels on it?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6013)]!bjump.bmp}      To print   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6025)]!bjump.bmp}      To print   
return address labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To start printing on a specific label row

1 Load the labels into your printer.

2 On the Tools menu, click Labels.

3 Click Labels.

4 Click the Printing tab.

5 In the First Row To Print box, type the row number you want to start printing on.

6 Choose the other print options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

7 Click Print.

8 Click OK to confirm which records you want to print.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6023)]!btip.bmp}            Print this   
topic



To start printing on a specific label row

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O007,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W010,2,2)]!btip.bmp}         The   
document doesn't print?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W009,2,1)]!btip.bmp}         The   
Print command is dimmed?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print form  
letters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6025)]!bjump.bmp}      To print   
return address labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer





Making a backup copy of your document
A backup copy is useful if you change a document, save the changes, and later discover that you wanted to 
keep the older version. To protect yourself from redoing the old version, you can set Works to automatically 
make a backup copy of your document each time you save it. 
If you make changes to a document, Works saves the new version and also saves a copy of the older 
version. The most recent backup copy always replaces the previous backup copy. Works places the backup 
copy in the same directory as the document you are working on.

Note: Making a backup copy on your hard drive doubles the space you need for your document. If you have 
to conserve space on your computer, save the old document on a diskette.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O013)]!btip.bmp}         Print this   
topic



Margins
Margins determine the distance between the text and the edges of the paper. You can change the margins to
make room for headers and footers, leave space for a personal or company letterhead, decrease or increase
the number of pages in a document, or leave room for binding.
{ewc MVIMG, MVIMAGE, !margin.wmf}
The header margin has to be smaller than the top margin, and the footer margin has to be smaller than the 
bottom margin. When you change your header or footer margin to be larger than the top or bottom margin, 
Works automatically adjusts the margins.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O001)]!btip.bmp}         Print this   
topic



Page orientation
Orientation determines the position of a page during printing. You can print a document in portrait 
orientation, with the short side at the top, or in landscape orientation, with the long side at the top.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O002)]!btip.bmp}         Print this   
topic



Paper source
Some printers have several trays to feed the paper. With the paper source setting, you specify which tray the
printer should use during printing. If you only have one tray, you don't need to change the paper source.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O003)]!btip.bmp}         Print this   
topic



Previewing a document
In print preview, you can look at the pages of your document as they will appear when you print them. Works
can magnify the view to make it easier for you to see the information. By viewing the pages in this way, you 
can often find formatting mistakes and make corrections before printing. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O004)]!btip.bmp}         Print this   
topic



Previewing or printing form letters

Form letters print multiple copies of the same Word Processor document, automatically inserting different 
information, such as names and addresses, in each copy. Works takes the information from selected fields in
a Works database.

Before printing multiple form letter copies—one copy per database record—you can print a single copy, 
containing the placeholders only, and check this copy for spelling and punctuation errors.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O005)]!btip.bmp}         Print this   
topic



Previewing or printing envelopes
If your printer can handle envelopes (form-feed or single), printing directly on envelopes saves you the time 
it takes to use mailing labels. You can print just one address on one envelope, or print many envelopes by 
using names and addresses from a Works database. 
You can preview the envelopes and, if necessary, make changes before you print. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O006)]!btip.bmp}         Print this   
topic



Previewing or printing labels
You can use the names and addresses in any database to print mailing labels from the Word Processor. 
When you print mailing labels, you can choose from several default dimensions for the most common 
mailing labels or you can specify your own dimensions.
You can preview the labels and, if necessary, make changes before you print. 
After you set up your labels, you can also do a test print on just a few labels and make any necessary 
changes. To keep waste to a minimum, Works also lets you specify the row that you want to start printing on 
instead of automatically printing at the top of a page of labels.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O007)]!btip.bmp}         Print this   
topic



Printing a document
After you have created your Works document and are satisfied with the formatting, you may want to print it. 
The printer you use affects how Works displays and prints your documents. Before printing a document, be 
sure to select the correct printer for the job. For example, you may have a choice of several printers with 
different font and color capabilities. You can switch to a different printer in the Print dialog box. 
For instructions on installing a new printer and connecting it to your computer, see the Windows Help and 
your printer manual.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O008)]!btip.bmp}         Print this   
topic



Printing part of a document
If you have a large document, you may want to print only part of it. You can always specify a particular page 
or range of pages to print for any Works document. 
In the Spreadsheet and Database, you can also print specific portions of a document:

{ewc MVIMG, MVIMAGE, !bullet.bmp} In the Spreadsheet, you can print a specific range of cells.

{ewc MVIMG, MVIMAGE, !bullet.bmp} In Database list view, you can select which records you want to
print.

{ewc MVIMG, MVIMAGE, !bullet.bmp} In Database form view, you can choose to print only one record. 
This is particularly useful after you create a database form and want a blank, printed version of it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O009)]!btip.bmp}         Print this   
topic



Switching to a different printer
Your printing options depend on the capabilities of the printer you select and the printer settings you choose.
If you have more than one printer installed, you can switch between printers and select the one that best 
suits your needs. For example, not all printers have color capabilities or can print in landscape 
orientation. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O010)]!btip.bmp}         Print this   
topic



Naming and saving a document
Until you save a document, all your work is held in the computer’s memory. This is temporary; a power 
interruption or turning off your computer will clear the computer’s memory. Any work you haven’t saved is 
lost. To retain your work permanently, you have to save the document. It is a good idea to save frequently 
while you work.
When you create a new document, Works gives it a name, such as UNSAVED DOCUMENT 2. You can 
change this to a name that better describes the contents of the document, such as BUDGET '95.
The first time you save a document, Works asks you to type a name for your document. The next time you 
save the document, Works will automatically save the document with the name you gave it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O011)]!btip.bmp}          Print this   
topic



Making a copy of your document
When you make a copy of a document, you create a new document with the same contents as the original. 
This is useful when you want two documents that are similar, but not exactly the same (for example, when 
you plan to send similar letters to two clients), or if you want to track the progress of your work on a 
document so that you can always refer back to an earlier version.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O012)]!btip.bmp}         Print this   
topic



Closing a document
Close a document when you have finished working on it and want to put it away, but you don't want to quit 
Works. You can also minimize a document window to temporarily hide it, and then maximize it later.
Note: If you're closing a Communications document, make sure that you sign off from the information 
service and disconnect before closing. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O014)]!btip.bmp}         Print this   
topic



Quitting Works
When you finish working with Works, you can quit and close all the documents you were working with.
Tip: If you frequently work with specific documents, saving these documents as a workspace may be a good
idea. Make sure all your documents are saved. Then click Options on the Tools menu, click the View tab, 
and click Save Workspace. Next time you start Works, these documents open automatically.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP6O015)]!btip.bmp}         Print this   
topic





You want to save the document in another directory or on a different disk drive?
On the File menu, click Save As. In the Save In box, click the down arrow and click the folder or disk drive 
you want.



You want to use the backup document as your regular document?

1 In your backup copy, click Save As on the File menu.

2 In the File Name box, replace the backup filename extension *.B* with the extension of the original 
document. 
For example, if the document is a Word Processor document, type WPS instead of BPS.

3 Click Save.

4 Click OK to replace the original document.



Some of the text on the left side of your document doesn't print?
Many printers, like the Hewlett-Packard DeskJet, have an unprintable area on the left margin. You should 
take this internal margin into account and set your margins to be the same or larger than the unprintable 
area. For more information, see your printer documentation.



You want to change the unit of measurement for page size and margins?
On the Tools menu, click Options. Click the General tab, and then click the unit of measurement you want. 
In the Word Processor, this unit of measurement also applies to the ruler measurements, label size, tab 
stops, and paragraph indents.



You want to restore the original settings for the margins?

1 On the File menu, click Page Setup.

2 Click the Margins tab.

3 To the right of the sample page, click Reset.

4 Click OK.

Note: This procedure restores the margins to their default measurements.



You want to restore the original settings for paper source and size?

1 On the File menu, click Page Setup.

2 Click the Source, Size & Orientation tab.

3 To the right of the sample page, click Reset.

4 Click OK.
Note: This procedure restores the default settings on the Source, Size & Orientation tab.



The Print Preview command is dimmed?
Make sure the printer is connected to your computer and that you have entered a correct path for the printer 
driver. For more information, refer to the Windows Help and your printer manual.
Word Processor only:
If you are not connected to a printer but you want to see how your document would look printed, click Page 
Layout on the View menu. You can see how the text wraps and the location of your header, footer, and 
footnotes. However, you won't get a full view of the document. To see the entire width of your document, 
click Zoom on the View menu, and then click Margin Width.



The print preview only displays your envelope or label?
Click Cancel to go back to your document, go to the second page in your document, and then click Print 
Preview on the File menu.



You have a sheet with only a few labels on it?
You can control which row Works starts printing on. In the Labels dialog box, click the Printing tab, and then 
type the row number you want to start printing on in the First Row To Print box. 



The Print command is dimmed?
Make sure the printer is connected to your computer and that you have entered a correct path for the printer 
driver. For more information, see the Windows Help and your printer manual.



The document doesn't print?
Check to see:

{ewc MVIMG, MVIMAGE, !bullet.bmp} If your printer is turned on, has paper loaded, and that the ready 
light is on.

{ewc MVIMG, MVIMAGE, !bullet.bmp} If the cable between your printer and computer is connected 
properly.

{ewc MVIMG, MVIMAGE, !bullet.bmp} If your printer cable is okay. If you suspect that the problem might 
be in your cable, try a different one.

{ewc MVIMG, MVIMAGE, !bullet.bmp} If you have chosen the correct printer. If you have more than one 
printer installed, choose the one you want to print to.

If you still have problems, try the troubleshooting information for printing problems in the Windows Help.



You want to install a new printer?
For information on how to install a new printer, see the Windows Help and your printer manual.



You want to print sets of envelopes for the same address?

1 On the Tools menu, click Envelopes.

2 Click the Printing tab.

3 In the Number Of Envelopes box, type the number of envelopes you want to print.

4 To print multiple copies of the same envelope, click Group Copies Together.
Works displays a check mark in the box.

5 Click Print.

6 Click OK to confirm which records you want to print.



You want to rename your document?

1 Make sure the document you want to rename is not open.

2 On the File menu, click Open.

3 With the right mouse button, click the document you want to rename.

4 On the shortcut menu, click Rename.
Works highlights the name of the document.

5 Type a new name for the document.

6 Press ENTER.

7 Click Cancel.



You want to open the document in another program?
You can open Works documents in other word processing, spreadsheet, and database programs, including 
Microsoft Excel, Microsoft Works, Microsoft Works for the Macintosh, WordPerfect, Lotus 1-2-3, and dBase. 
To do that, you need to save the document in the format of the program you want to use.
For information on how to save the document in another program's format, click "To save a Works document 
in another program's format" in the See Also section.



You created a document that you want to use as a basis for new documents?
Model documents that contain all the settings, text, and formats you may need are called templates.
To save an existing document as a template, click Save As on the File menu, and then click Template. Type 
a name for the template in the text box. 
Works adds your template as a user-defined template. Changing the template does not change the original 
document that you used to create it. For information on how to open a user-defined template, click "To 
create a document using your own template" in the See Also section.



You want to open a backup copy of your document?

1 On the File menu, click Open.

2 In the Files Of Type box, click the down arrow and click Backup Files (*.B*).

3 Click the backup copy you want to open.

4 Click Open.



You want to stop making backup copies?

1 In your original document., click Save As on the File menu.

2 Click Create Backup Copy to remove the check mark.

3 Click Save.

4 Click OK.



You want to hide your document without closing it?

Click {ewc MVIMG, MVIMAGE, !minimize.bmp} at the upper-right corner of the document's title bar. Works 
reduces the window to a button at the bottom of the Works window. If you have several Works 
documents open, the button is hidden by the other documents.
To restore the document to its previous size, click the name of the document on the Window menu.



You want to remove Works from view without closing all the documents?

Click {ewc MVIMG, MVIMAGE, !minimize.bmp} at the upper-right corner of the Works title bar. Works is 
minimized to a button at the bottom of your computer's workspace. 
To restore Works and all the documents to their previous size, click the Works button.



You don't want to use the workspace anymore?
On the Tools menu, click Options. Click the View tab, and then click Use Saved Workspace At Startup to 
remove the check mark.
It you want to use other documents for your workspace, save these documents as your workspace. Works 
will replace the old workspace with the new one.





To print labels

1 Load the labels into your printer.

2 On the Tools menu, click Labels.

3 Click Labels.

4 Click the Printing tab.

5 Choose the print options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

6 Click Print.

7 Click OK to confirm which records you want to print.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA047,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6013)]!btip.bmp}            Print this   
topic



To print labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O007,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, printing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W010,2,2)]!btip.bmp}         The   
document doesn't print?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W009,2,1)]!btip.bmp}         The   
Print command is dimmed?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W023,2,1)]!btip.bmp}         You   
have a sheet with only a few labels on it?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP5001)]!bjump.bmp}      To create   
labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print form  
letters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6025)]!bjump.bmp}      To print   
return address labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6023)]!bjump.bmp}      To start   
printing on a specific label row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To print return address labels

1 Load the labels into your printer.

2 On the Tools menu, click Labels.

3 Click Multiple Copies Of One Label.

4 Click the Printing tab.

5 In the Number Of Labels box, type the number of return address labels you want to print.

6 Choose the other print options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

7 Click Print.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA055,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6025)]!btip.bmp}            Print this   
topic



To print return address labels

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O007,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, printing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W010,2,2)]!btip.bmp}         The   
document doesn't print?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W009,2,1)]!btip.bmp}         The   
Print command is dimmed?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W023,2,1)]!btip.bmp}         You   
have a sheet with only a few labels on it?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print form  
letters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6023)]!bjump.bmp}      To start   
printing on a specific label row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To print multiple copies of the same label

1 Load the labels into your printer.

2 On the Tools menu, click Labels.

3 Click Multiple Copies Of One Label.

4 Click the Printing tab.

5 In the Number Of Labels box, type the number of return address labels you want to print.

6 Choose the other print options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

7 Click Print.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA062,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7017)]!btip.bmp}            Print this   
topic



To print multiple copies of the same label

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O007,1,2)]!bover.bmp}
        Overview  

{ewc MVIMG, MVIMAGE, [HOTMACRO=B(msworks.qkt, printing)]!bdemo.bmp}
        Quick Tour  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W010,2,2)]!btip.bmp}         The   
document doesn't print?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W009,2,1)]!btip.bmp}         The   
Print command is dimmed?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W023,2,1)]!btip.bmp}         You   
have a sheet with only a few labels on it?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6010)]!bjump.bmp}      To print form  
letters

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6023)]!bjump.bmp}      To start   
printing on a specific label row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6015)]!bjump.bmp}      To switch to   
a different printer



To name and save your document the first time

1 On the File menu, click Save.

2 In the Save In box, make sure the folder you want to save to is displayed.
If the folder you want is not displayed, click the down arrow and click the folder you want.

3 In the File Name box, type a name for the document. 
Tip: If you want to save the text in a Communication document, click the down arrow in the Save As Type 
box and click Session Data.

4 Click Save.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6016)]!btip.bmp}            Print this   
topic



To name and save your document the first time

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O011,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W015,2,2)]!btip.bmp}         You   
created a document that you want to use as a basis for new documents?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W014,2,2)]!btip.bmp}         You   
want to open the document in another program?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W013,2,2)]!btip.bmp}         You   
want to rename your document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W012,2,1)]!btip.bmp}         You   
want to save the document in another directory or on a different disk drive?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W030,2,1)]!btip.bmp}         You   
want Works to open files for you automatically?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A001)]!bjump.bmp}                 To   
create a document using your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1021)]!bjump.bmp}      To have   
Works always open specific documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6019)]!bjump.bmp}      To make a   
backup copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6018)]!bjump.bmp}      To make a   
copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1029)]!bjump.bmp}      To save a   
Works document in another program's format

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
document as you work



To save your document as you work

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the toolbar, click {ewc MVIMG, MVIMAGE, !tbsave.bmp}.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA021,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6017)]!btip.bmp}            Print this   
topic



To save your document as you work

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O011,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W015,2,2)]!btip.bmp}         You   
created a document that you want to use as a basis for new documents?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W014,2,2)]!btip.bmp}         You   
want to open the document in another program?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W013,2,2)]!btip.bmp}         You   
want to rename your document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W012,2,2)]!btip.bmp}         You   
want to save the document in another directory or on a different disk drive?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A001)]!bjump.bmp}                 To   
create a document using your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1021)]!bjump.bmp}      To have   
Works always open specific documents

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6019)]!bjump.bmp}      To make a   
backup copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6018)]!bjump.bmp}      To make a   
copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1029)]!bjump.bmp}      To save a   
Works document in another program's format



To make a copy of your document

1 On the File menu, click Save to save the original document.

2 On the File menu, click Save As.

3 In the Save In box, make sure the folder you want to save to is displayed.
If the folder you want is not displayed, click the down arrow and click the folder you want.

4 In the File Name box, type a new name for the copy.

5 Click Save.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6018)]!btip.bmp}            Print this   
topic



To make a copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O012,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W015,2,2)]!btip.bmp}         You   
created a document that you want to use as a basis for new documents?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W012,2,2)]!btip.bmp}         You   
want to save the document in another directory or on a different disk drive?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A001)]!bjump.bmp}                 To   
create a document using your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6019)]!bjump.bmp}      To make a   
backup copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
document as you work



To make a backup copy of your document

1 On the File menu, click Save As.

2 In the Save In box, make sure the folder you want to save to is displayed.
If the folder you want is not displayed, click the down arrow and click the folder you want.

3 In the File Name box, type a name for the document.

4 Click Create Backup Copy.
Works displays a check mark in the box.

5 Click Save.
Each time you save the document, Works saves a backup copy of your document with the same name, 
except it has an extension that begins with "B." For example, the backup copy for a Word Processor 
document named SALES will be SALES.BPS.

Note: If you want Works to stop making backup copies every time you save the document, click Create 
Backup Copy to remove the check mark.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6019)]!btip.bmp}            Print this   
topic



To make a backup copy of your document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O013,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W016,2,2)]!btip.bmp}         You   
want to open a backup copy of your document?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W022,2,1)]!btip.bmp}         You   
want to stop making backup copies?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W017,2,2)]!btip.bmp}         You   
want to use the backup document as your regular document?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6017)]!bjump.bmp}      To save your  
document as you work



To close a document

1 On the File menu, click Close.

2 If you haven't saved the document before closing it, Works asks you if you want to save the document. 
Click Yes to save the changes you made or No to discard them.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA063,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6020)]!btip.bmp}            Print this   
topic



To close a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O014,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W018,2,2)]!btip.bmp}         You   
want to hide your document without closing it?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6021)]!bjump.bmp}      To quit   
Works



To quit Works

1 On the File menu, click Exit Works.

2 If you haven't saved your documents before quitting, Works asks you for each document if you want to 
save it. Click Yes to save the changes you made or No to discard them.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA064,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP6021)]!btip.bmp}            Print this   
topic



To quit Works

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP6O015,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W020,2,2)]!btip.bmp}         You   
don't want to use the workspace anymore?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP6W019,2,2)]!btip.bmp}         You   
want to remove Works from view without closing all the documents?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP6020)]!bjump.bmp}      To close a   
document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1037)]!bjump.bmp}      To open an   
existing document



To delete a document

1 On the File menu, click Open.

2 With the right mouse button, click the document you want to delete.

3 On the shortcut menu, click Delete.

4 Click Yes to delete the document.
Click No if you chose the wrong document.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA059,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7016)]!btip.bmp}            Print this   
topic



To delete a document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP7O010,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1027)]!bjump.bmp}      To delete a   
template



To highlight text

1 Click to the left of the text you want to highlight.

2 Hold down the mouse button while you drag the insertion point across the text.

3 Release the mouse button.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JM(snip_hltxt)]!bsnip.bmp}            Show an   
example

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA036,3,2)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7001)]!btip.bmp}            Print this   
topic



To highlight text

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP7O001,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP2W005,2,2)]!btip.bmp}         You   
want to highlight character-by-character rather than word-by-word?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowDB8002)]!bjump.bmp}         To highlight   
database information

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8016)]!bjump.bmp}         To highlight   
spreadsheet entries



To change information in a table
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Click the table.

The table displays gray handles or a solid border.

2 Click where you want to type or edit information.

Tip: To move from cell to cell in the table, press TAB.

3 Type the new information.
– Or –

To change the information, highlight what you want to change, and then type the new information.

Note: To display procedures on adding rows or columns, sorting information, and so on, click Menu at the 
bottom of the Help window, and then choose the procedure you want.

4 When you finish changing information in your table, click outside the table.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7002)]!btip.bmp}            Print this   
topic



To change information in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP7O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W003,2,1)]!btip.bmp}         The   
table overlaps with text or margins?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7009)]!bjump.bmp}      To change   
the size of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7008)]!bjump.bmp}      To copy a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7014)]!bjump.bmp}      To delete a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7005)]!bjump.bmp}      To move a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7007)]!bjump.bmp}      To wrap text   
around a table



To change the format of a table
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Click the table to select it.

The table displays gray handles.
2 Click the table to activate it.

Works displays a solid border around the table.

3 On the Format menu, click AutoFormat.

4 Under Select A Format, click the format you want.

Tip: You may have to use the scroll bar to move through the list.

5 Click OK.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7006)]!btip.bmp}            Print this   
topic



To change the format of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP7O004,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7009)]!bjump.bmp}      To change   
the size of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7007)]!bjump.bmp}      To wrap text   
around a table



To wrap text around a table
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Click the table.

The table displays gray handles.
Tip: If the table displays a solid border, click outside the table to display the gray handles.

2 On the Format menu, click Text Wrap.

3 Under Text Wrap Settings, click Absolute.

4 In the Horizontal and Vertical boxes, click the down arrow and click the positions you want for the object.
– Or –
Type the distance from the left edge in the Horizontal box and the distance from the top edge in the 
Vertical box.
Don't worry if you don't know the exact measurements. You can reposition the table in the text by 
dragging it to the location you want.

5 To move the table to a different page, type a number in the Page # box.

6 Click OK.

7 If you are in normal view, Works asks if you want to switch to page layout view. To view the way 
text is wrapped around the table, click Yes.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7007)]!btip.bmp}            Print this   
topic



To wrap text around a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP7O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W006,2,1)]!btip.bmp}         The   
table doesn't display gray handles?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7009)]!bjump.bmp}      To change   
the size of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7008)]!bjump.bmp}      To copy a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7005)]!bjump.bmp}      To move a   
table



To copy a table
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Click the table.

The table displays gray handles.
Tip: If the table displays a solid border, click outside the table to display the gray handles.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbcopy.bmp}.

3 Click where you want the table.

4 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbpaste.bmp}.
Note: If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA056,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7008)]!btip.bmp}            Print this   
topic



To copy a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP7O005,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W006,2,1)]!btip.bmp}         The   
table doesn't display gray handles?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W004,2,1)]!btip.bmp}         The   
table isn't positioned correctly?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W003,2,1)]!btip.bmp}         The   
table overlaps with text or margins?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7009)]!bjump.bmp}      To change   
the size of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7005)]!bjump.bmp}      To move a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7007)]!bjump.bmp}      To wrap text   
around a table



To move a table
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Click the table.

The table displays gray handles.
Tip: If the table displays a solid border, click outside the table to display the gray handles.

2 On the Format menu, click Text Wrap.

3 Under Text Wrap Settings, click the Absolute button.

4 Click OK.

5 Point to the table.

6 When the pointer changes to {ewc MVIMG, MVIMAGE, !drag.bmp}, hold down the mouse button and drag
the table where you want it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7005)]!btip.bmp}            Print this   
topic



To move a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP7O006,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W005,2,1)]!btip.bmp}         The   
table always snaps back to its old position?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W006,2,1)]!btip.bmp}         The   
table doesn't display gray handles?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7009)]!bjump.bmp}      To change   
the size of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7008)]!bjump.bmp}      To copy a   
table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7007)]!bjump.bmp}      To wrap text   
around a table



To change the size of a table
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Click the table.

The table displays gray handles.
Tip: If the table displays a solid border, click outside the table to display the gray handles.

2 Point to one of the handles until it changes to {ewc MVIMG, MVIMAGE, !resize.bmp}.

3 Click and drag until the table is the size you want.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7009)]!btip.bmp}            Print this   
topic



To change the size of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP7O007,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7011)]!bjump.bmp}      To add a   
column in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7010)]!bjump.bmp}      To add a   
row in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1021)]!bjump.bmp}         To delete a   
column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1006)]!bjump.bmp}         To delete a   
row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7007)]!bjump.bmp}      To wrap text   
around a table



To add a row in a table
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Click the table to select it.

The table displays gray handles.
2 Click the table to activate it.

Works displays a solid border around the table.

3 Click the gray row heading below where you want to add a row.

Works highlights the row. The first cell in the highlighted row has a border around it.

4 On the Insert menu, click Insert Row.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7010)]!btip.bmp}            Print this   
topic



To add a row in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP7O007,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7011)]!bjump.bmp}      To add a   
column in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7009)]!bjump.bmp}      To change   
the size of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1021)]!bjump.bmp}         To delete a   
column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1006)]!bjump.bmp}         To delete a   
row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7007)]!bjump.bmp}      To wrap text   
around a table



To add a column in a table
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Click the table to select it.

The table displays gray handles.
2 Click the table to activate it.

Works displays a solid border around the table.

3 Click the gray column heading to the right of where you want to add a column.

Works highlights the column. The first cell in the highlighted column has a border around it.

4 On the Insert menu, click Insert Column.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7011)]!btip.bmp}            Print this   
topic



To add a column in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP7O007,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7010)]!bjump.bmp}      To add a   
row in a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7009)]!bjump.bmp}      To change   
the size of a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1021)]!bjump.bmp}         To delete a   
column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1006)]!bjump.bmp}         To delete a   
row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7007)]!bjump.bmp}      To wrap text   
around a table



To delete a table
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 Click the table.

The table displays gray handles.
Tip: If the table displays a solid border, click outside the table to display the gray handles.

2 Press DELETE.
If you change your mind, immediately click Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA065,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7014)]!btip.bmp}            Print this   
topic



To delete a table

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP7O008,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1021)]!bjump.bmp}         To delete a   
column

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS1006)]!bjump.bmp}         To delete a   
row

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP7005)]!bjump.bmp}      To move a   
table



To create a letterhead

Once Works has created the letterhead, you can highlight it and copy it to where you want it.

1 On the File menu, click New.

2 Click the TaskWizards tab.

3 Click Letterhead, and then click OK.

4 Follow the instructions in the TaskWizard.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7012)]!btip.bmp}            Print this   
topic



To create a letterhead

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O011,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP1W026,2,1)]!btip.bmp}         You   
don't want to answer all the TaskWizard questions?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a document



To order more prewritten letters
The content of the letters used in Works TaskWizards is provided by Round Lake Publishing Co., publisher 
of BUSINESS LetterWorks, SALES LetterWorks, and PERSONAL LetterWorks software. For information 
about these products, write or call:

Round Lake Publishing Co.
31 Bailey Avenue
Ridgefield, CT 06877
Phone: 203-438-6303
Fax: 203-431-6811
Copyright © 1990, 1993, 1994 by Round Lake Publishing Co. All rights reserved. LetterWorks is a registered
trademark of Round Lake Publishing Co.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7013)]!btip.bmp}            Print this   
topic



To order more prewritten letters

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP1O011,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1025)]!bjump.bmp}      To create a   
document using a Works for Windows 3.0 template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1A001)]!bjump.bmp}                 To   
create a document using your own template

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1019)]!bjump.bmp}      To have   
Works help you create a document



To insert a special character from the Windows Character Map

1 On the taskbar, click Start.

2 Click Programs, drag to choose Accessories, and then drag to choose Character Map.

3 Click the Font box and click the font you want.

4 Double-click the character you want to insert.

5 Click Copy.

6 Click Close.

7 Click in your Works document where you want to insert the character.

8 On the Edit menu, click Paste.

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WayWPA057,3,1)]!btip.bmp}
        Another way  

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP7015)]!btip.bmp}            Print this   
topic



To insert a special character from the Windows Character Map 

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP7O009,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W007,2,1)]!btip.bmp}         Works  
doesn't copy the font from the Windows Character Map?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP7W008,2,1)]!btip.bmp}         You   
can't find the Windows Character Map?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP1040)]!bjump.bmp}      To insert a   
special character





Deleting a document
Using the right mouse button, you can delete a document without leaving Works. You can also delete 
documents in the Windows Explorer.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP7O010)]!btip.bmp}         Print this   
topic



Highlighting text

Before you can make changes to your document, such as making text bold or italic, you need to highlight 
the text you want to change. When you follow a procedure in Help and you don't get the expected results, 
first check whether you highlighted the text that you want to change.
For information on highlighting shortcuts, click "Another Way" in the highlighting procedure. You go back to 
the procedure by clicking the Step-By-Step tab.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP7O001)]!btip.bmp}         Print this   
topic



Changing information in a table
Arranging text and numbers side-by-side makes information in your document easier to read and more 
understandable. Instead of pressing TAB to insert multicolumn tables in your document, you can insert a 
table with preset columns and rows.
A table in a document gives you all the functionality available in a spreadsheet, for example, sorting 
information, calculating numbers, and adding rows and columns. 
Works doesn't differentiate between text in a table and text outside of a table. When you check spelling or 
find and replace words, Works checks the spelling or finds and replaces text in the entire document.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP7O003)]!btip.bmp}         Print this   
topic



Changing the format of a table
Instead of formatting your table by hand, you can choose from a variety of predefined table formats to give 
your table a professional look.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP7O004)]!btip.bmp}         Print this   
topic



Wrapping text around a table
When you add a table to a document, Works places it in-line with the text. In-line objects behave like large 
characters; typing text to the left of the table moves the table to the right. Text does not wrap around the 
table.
You can wrap text around a table. When a table has text wrapped around it, it is in an absolute position. 
Typing text around the table does not move it.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP7O002)]!btip.bmp}         Print this   
topic



Copying a table

Copying a table helps you avoid repetitive typing, and helps ensure the accuracy of your document. You 
can copy a table within your current document, into another Works document, or into another Windows-
based program.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP7O005)]!btip.bmp}         Print this   
topic



Moving a table
You can drag a table to any position on the page. If your table behaves like a large character that moves 
when you type text to the left of it, wrap the text around your table before you drag it. For information on how
to do that, click "To wrap text around a table" in the See Also section.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP7O006)]!btip.bmp}         Print this   
topic



Changing the size of a table
When you insert a table, the table is as wide as the margin and has the number of rows and columns you 
specified. When you type more text than fits in a column, the text wraps and increases the row height. 
You can also increase and decrease the size of the table by dragging the handles. If the table doesn't have 
enough rows or columns, you can add new rows or columns at any time.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP7O007)]!btip.bmp}         Print this   
topic



Deleting a table
When you want to permanently remove a table from a document, you can delete it. When you delete a table,
you cannot insert it somewhere else. However, you can restore the deleted table by immediately clicking 
Undo Editing on the Edit menu.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP7O008)]!btip.bmp}         Print this   
topic



Using special characters from the Windows Character Map
Your computer's keyboard doesn't display all the characters that you can type. For example, you can type §, 
±, ©, and many others.
You type such a special character by typing its numeric code or value. You can also copy it from the 
Windows Character Map.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP7O009)]!btip.bmp}         Print this   
topic





You don't know how to highlight?
Click to the left of the text you want to highlight, hold down the mouse button, and then drag to the end of 
the text you want to highlight. You can drag the mouse to the left or right, up or down, and diagonally across 
the page. The highlighted text appears white on a black background.
For more ways to highlight text, click "To highlight text" in the See Also section.



You don't know how to highlight information?

In the Word Processor, Spreadsheet, Database list view and Communications:

Click to the left of the information you want to highlight, hold down the mouse button, and then drag to the 
end of the information you want to highlight. You can drag the mouse to the left or right, up or down, and 
diagonally across the page. The highlighted information appears shaded.

If you highlight a single cell in the Spreadsheet, or a single entry in the Database, the highlighted cell or 
field has a border around it.

For more ways to highlight text, click the appropriate highlighting procedure in the See Also section.



The table overlaps with text or margins?
The table is positioned in-line with text. The table may seem to overlap with the text or the margin, 
especially if you just inserted the table. You may need to resize the table and wrap text around it. For 
information on how to do that, click the appropriate topic in the See Also section.



The table isn't positioned correctly?
If the table moves like a big character with the surrounding text, you need to wrap the text around it. Click 
the table, and then press ESC. The table displays gray handles. On the Format menu, click Text Wrap, 
and then click Absolute.



The table always snaps back to its old position?

1 Click the table, and then press ESC.

2 The table displays gray handles around the table border.

3 On the Format menu, click Text Wrap.

4 Click Absolute.

5 Click OK.
You should now be able to drag your table to any position on the page.



The table doesn't display gray handles?

{ewc MVIMG, MVIMAGE, !bullet.bmp} Click the table, and then press ESC.
– Or –
Click outside of the table.



Works doesn't copy the font from the Windows Character Map?
Works only copies the font from the Character Map to a Word Processor document. If you copy special 
characters to the Spreadsheet or Database, the Character Map font is lost. To restore the font, follow this 
procedure:

1 Click the cell or field with the special character in it.

2 On the toolbar, click the down arrow to the right of the Font Name box.
{ewc MVIMG, MVIMAGE, !tbfont.bmp}

3 Click the font you want.



You can't find the Windows Character Map?

1 On the taskbar, click Start.

2 Click Settings and drag to choose Control Panel.

3 Double-click Add/Remove Programs.

4 Click the Windows Setup tab.

5 Click Details.

6 Click the Character Map check box.
Windows displays a check mark in the box.

7 Click OK.

8 In the Add/Remove Programs Properties dialog box, click OK.





To get product support

1 On the taskbar, click Start.

2 Click Programs, drag to choose Microsoft Works 4.0, and then drag to choose Microsoft Works 4.0 
Product Support.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP8001)]!btip.bmp}            Print this   
topic



To get product support

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP8O001,1,2)]!bover.bmp}
        Overview  

See also...

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP008)]!bjump.bmp}                 To get  
information on choices in a dialog box

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP006)]!bjump.bmp}                 To   
browse through all the topic titles (Contents)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowHELP005)]!bjump.bmp}                 To   
quickly find a specific topic (Index)

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowSS8047)]!bjump.bmp}         To use the   
Microsoft Works Forum



To search for information in Bookshelf
Note: You have to have Bookshelf installed on your computer before you can access it from Works.

1 Insert the Bookshelf CD in your CD-ROM drive.

2 In your Word Processor document, click Lookup Reference on the Tools menu.

3 In the Available Reference Titles box, click Bookshelf.

4 In the Text box, type the subject you want information on, and then click OK.
Bookshelf displays a list of articles that contain the information. 

5 Click the article you want.
You can scroll through the list or type other text to look for.
Tip: For help on Bookshelf, click Help Contents on the Help menu.

6 To switch back to Works, click the Works window.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP8002)]!btip.bmp}            Print this   
topic



To search for information in Bookshelf

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP8O002,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8003)]!bjump.bmp}      To copy   
information from Bookshelf to a Word Processor document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8005)]!bjump.bmp}      To copy   
information from Encarta to a Word Processor document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8004)]!bjump.bmp}      To search   
for information in Encarta



To copy information from Bookshelf to a Word Processor document
Note: You have to have Bookshelf installed on your computer before you can access it from Works.

1 Insert the Bookshelf CD in your CD-ROM drive.

2 In your Word Processor document, click Lookup Reference on the Tools menu.

3 In the Available Reference Titles box, click Bookshelf.

4 In the Text box, type the subject you want to copy, and then click OK.
Bookshelf displays a list of articles that contain the information. 

5 Click the article you want.
You can scroll through the list or type other text to look for.
Tip: For help on Bookshelf, click Help Contents on the Help menu.

6 At the bottom of the Bookshelf window, click the Copy button.

7 Click the type of information you want to copy, and then click OK.

8 Click the Works window.
9 Click where you want to paste the information.

10On the Edit menu, click Paste.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP8003)]!btip.bmp}            Print this   
topic



To copy information from Bookshelf to a Word Processor document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP8O002,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP8W004,2,1)]!btip.bmp}         You   
want text to wrap around a copied picture?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP8W003,2,1)]!btip.bmp}         You   
want to change the size of a copied picture?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP8W001,2,1)]!btip.bmp}         You   
want to copy only some of the Bookshelf text?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8005)]!bjump.bmp}      To copy   
information from Encarta to a Word Processor document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8002)]!bjump.bmp}      To search   
for information in Bookshelf

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8004)]!bjump.bmp}      To search   
for information in Encarta



To search for information in Encarta
Note: You have to have Encarta installed on your computer before you can access it from Works.

1 Insert the Encarta CD in your CD-ROM drive.

2 In your Word Processor document, click Lookup Reference on the Tools menu.

3 In the Available Reference Titles box, click Encarta.

4 In the Text box, type the subject you want information on, and then click OK.
Encarta displays a list of articles that contain the information.

5 Click the article you want.
You can scroll through the list or type other text to look for.
Tip: For help on Encarta, point to {ewc MVIMG, MVIMAGE, !i.bmp} in the upper-right corner, and then 
click Help.

6 To switch back to Works, click the Works window.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP8004)]!btip.bmp}            Print this   
topic



To search for information in Encarta

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP8O003,1,2)]!bover.bmp}
        Overview  

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8003)]!bjump.bmp}      To copy   
information from Bookshelf to a Word Processor document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8005)]!bjump.bmp}      To copy   
information from Encarta to a Word Processor document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8002)]!bjump.bmp}      To search   
for information in Bookshelf



To copy information from Encarta to a Word Processor document
Note: You have to have Encarta installed on your computer before you can access it from Works.

1 Insert the Encarta CD in your CD-ROM drive.

2 In your Word Processor document, click Lookup Reference on the Tools menu.

3 In the Available Reference Titles box, click Encarta.

4 In the Text box, type the subject you want to copy, and then click OK.
Encarta displays a list of articles that contain the information.

5 Click the article you want.
You can scroll through the list or type other text to look for.
Tip: For help on Encarta, point to {ewc MVIMG, MVIMAGE, !i.bmp} in the upper-right corner, and then 
click Help.

6 To copy text, click the black bar just above the text, click Copy, and then click Yes.
– Or –
To copy a picture, click the bar at the top of the picture, click Copy Image, and then click Yes.

7 Click the Works window.
Works automatically copies the text or picture into your document. 

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(HowWP8005)]!btip.bmp}            Print this   
topic



To copy information from Encarta to a Word Processor document

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP8O003,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP8W004,2,1)]!btip.bmp}         You   
want text to wrap around a copied picture?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP8W003,2,1)]!btip.bmp}         You   
want to change the size of a copied picture?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP8W005,2,1)]!btip.bmp}         You   
want to copy a picture caption?

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatWP8W002,2,1)]!btip.bmp}         You   
want to copy only some of the Encarta text?

See also

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8003)]!bjump.bmp}      To copy   
information from Bookshelf to a Word Processor document

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8002)]!bjump.bmp}      To search   
for information in Bookshelf

{ewc MVIMG, MVIMAGE, [HOTMACRO=J(HowWP8004)]!bjump.bmp}      To search   
for information in Encarta



To dial a phone number using Works

1 Highlight the phone number you want to dial.

2 On the Tools menu, click Dial This Number.

3 Lift the telephone receiver, and then click Talk.

4 When you finish talking, click Hang Up.
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To dial a phone number using Works

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConWP8O004,1,2)]!bover.bmp}
        Overview  

See also
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Getting product support
Microsoft provides worldwide product support. Follow the procedure on the Step-By-Step tab to display the 
telephone numbers. 
You can also access the Microsoft Network to download templates and other software that can help you 
complete special tasks with Microsoft Works. On the Microsoft Network, you can exchange ideas with other 
Works users and submit your suggestions for a future Works release. For information on how to access the 
Microsoft Network, click "To use the Microsoft Works Forum" in the See Also section.

{ewc MVIMG, MVIMAGE, [HOTMACRO=P(ConWP8O001)]!btip.bmp}         Print this   
topic



Using Microsoft Bookshelf
If you have Microsoft Bookshelf CD-ROM Reference Library, 1993 edition (or later), installed on your 
computer, you can start it from the Works Word Processor. You can search for information in Bookshelf and 
copy it to your Word Processor document.
Note: Bookshelf is protected by copyright laws. When you copy information from Bookshelf, Works inserts a 
footnote in your document that cites the appropriate source.
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Using Microsoft Encarta
If you have Microsoft Encarta Multimedia Encyclopedia, 1994 edition or later installed on your computer, you
can start it from the Works Word Processor. You can search for information in Encarta and copy it to your 
Word Processor document.
Note: Encarta is protected by copyright laws. When you copy information from Encarta, Works inserts the 
copyright information.
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Dialing a phone number using Works
This feature comes in handy if you have an address database with a large number of names. When you 
want to phone a particular person, just find the person in the database, highlight the phone number, and 
then click Dial This Number on the Tools menu. Works dials the phone number for you.
Tip: To have Works always dial the correct phone number for you, no matter where you are, type the phone 
number in the format +CC (AC) NUMBER. CC is the country code, AC is the area or city code, and NUMBER
is the local phone number. Type the plus sign, parentheses, and spaces exactly as shown.
For example, the international format for a number might be:
+1 (901) 5550123
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You want to copy only some of the Bookshelf text?

Highlight the Bookshelf text you want to copy, click the Copy button at the bottom of the Bookshelf 
window, and then click OK.
When you switch to Works and click Paste on the Edit menu, Works pastes only the highlighted text into 
your Word Processor document.



You want to copy only some of the Encarta text?

Highlight the Encarta text you want to copy, click the black bar just above the text, and then click Copy.

When you switch to Works and click Paste on the Edit menu, Works pastes only the highlighted text into 
your Word Processor document.



You want to change the size of a copied picture?

1 Click the picture.

Works displays gray handles around the picture.

2 Point to a handle until it looks like {ewc MVIMG, MVIMAGE, !resize.bmp}.

3 Click and drag until the picture is the size you want.



You want text to wrap around a copied picture?

1 Click the Picture.

2 On the Format menu, click Text Wrap.

3 Under Text Wrap Settings, click Absolute.

4 Click OK.

You can now drag the picture to any place on the page.



You want to copy a picture caption?

1 Click the bar at the top of the picture whose caption you want to copy.

2 Click Copy Caption.

3 Click the Works window.
4 Click where you want the caption.

5 On the Edit menu, click Paste.





To place a headline across several columns
Important: If this procedure goes away, click {ewc MVIMG, MVIMAGE, !leftpage.bmp} at the bottom of the 
Help window.

1 On the Insert menu, click WordArt.

2 Type the headline text and use the toolbar to make font and font size changes.

3 To close WordArt, click {ewc MVIMG, MVIMAGE, !X.bmp} at the upper-right corner of the WordArt dialog 
box.

4 On the Format menu, click Text Wrap.

5 Under Text Wrap Settings, click Absolute, and then click OK.

6 Click a gray handle and drag the headline across the columns.

Tip: If you want a headline to appear across every top of the page, type the headline text in the header 
area.
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To place a headline across several columns

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(ConDB4O012,1,2)]!bover.bmp}
        Overview  

What if...

{ewc MVIMG, MVIMAGE, [HOTMACRO=JS(WhatDB4W015,2,1)]!btip.bmp}          You   
need Help for the ClipArt Gallery, WordArt, Microsoft Draw, Microsoft Equation 
Editor, or Note-It?

See also
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To print your document

1 In the Print dialog box, choose the print options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

2 To print your document, click OK.
– Or –
To preview your document before printing, click Preview. If the document looks the way you want it, click 
Print, and then click OK.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowWP9002)]!btip.bmp}             Print this   
topic



To print a specific page or range of pages

1 Under Print Range, in the From and To boxes, type the number of the first and last pages you want to 
print.
Tip: To print only one page, type the same page number in both boxes.

2 Choose the other print options.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

3 Click OK.

{ewc MVIMG, MVIMAGE, HOTMACRO=P(HowWP9003)]!btip.bmp}             Print this   
topic



To add a header or footer

Note: If you're in page layout view, the insertion point is now in the header or footer area. If you're in 
normal view, it is on the header (H) or footer (F) line.

1 Type the header or footer text.

2 To move the text to the right, click {ewc MVIMG, MVIMAGE, !tbright.bmp} on the toolbar.
To center the text, click {ewc MVIMG, MVIMAGE, !tbcenter.bmp} on the toolbar.

3 To insert a date or time, click Date And Time on the Insert menu, click a format, and then click Insert.
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To create envelopes
Note: Unless you want to create a single envelope, you need to have a database that contains the 
addresses you want on the envelopes before following this procedure. 

1 Follow the steps on the Instructions tab. To move through the steps, click Next.
Tip: If you don't understand an option, click the question mark in the upper-right corner of the dialog box, 
and then click an option.

2 When you've stepped through all the tabs and filled in the required information, click Close.

3 Click Yes to create the envelopes.
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To print envelopes

1 Insert single envelopes into your printer tray or bin, or insert the envelope feeder.

2 Click the Printing tab.

3 Choose the print options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

4 Click Print.

5 Click OK to confirm which records you want to print.

6 Click Close.
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To create labels

1 If you want to create labels with merged information from a database, click Labels.
– Or –
If you want to create labels without merging database information, click Multiple Copies Of One Label.

2 Follow the steps on the Instructions tab. To move through the steps, click Next.
Tip: If you don't understand an option, click the question mark in the upper-right corner of the dialog box, 
and then click an option.

3 When you've stepped through all the tabs and filled in the required information, click Close.

4 Click Yes to create the labels.
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To print labels

1 Load the labels into your printer.

2 Click Labels.

3 Click the Printing tab.

4 Choose the print options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click Print.

6 Click OK to confirm which records you want to print.

7 Click Close.
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To write a form letter

1 Click Use A Different Database.

2 Click the database you want, and then click OK.
– Or –
If the database you want is not listed, click Open A Database Not Listed Here, locate the database, and 
then click Open.

3 Click the field you want to insert.

4 Click Insert.

Works inserts the field as a placeholder into your letter.

5 When you finish inserting fields, click Close.
Tip: When you want to insert another placeholder later in your form letter, click Database Field on the Insert 
menu and follow steps 3 through 5.
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To move an object

1 Click Cancel.

2 Point to the object you want to move.

3 When the pointer looks like {ewc MVIMG, MVIMAGE, !drag.bmp}, click the object and drag it to the new 
position.
If you change your mind, immediately click Undo Drag And Drop on the Edit menu.
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The printer doesn't use the envelopes in the envelope feeder?

1 On the Tools menu, click Options.

2 Click the General tab.

3 Click Use Printer's Envelope Feeder. 
Works displays a check mark in the box.

4 Click OK.

5 On the Tools menu, click Envelopes and follow the procedure for printing envelopes.





To view different parts of your document
On the Window menu, click Split. When the pointer looks like {ewc MVIMG, MVIMAGE, !adjust.bmp}, move it
to where you want to split the document, and then click.
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To zoom in and out

1 On the View menu, click Zoom.

2 Click the magnification level you want.
– Or –
In the Custom box, type a magnification level between 25 and 1000.

3 Click OK.
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To move to the beginning of the document
In a Word Processor document, you can also click {ewc MVIMG, MVIMAGE, !begindoc.bmp}, which is at the 
lower-left of the document window to the left of the page number.
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To move to the end of the document
In a Word Processor document, you can also click {ewc MVIMG, MVIMAGE, !enddoc.bmp}, which is at the 
lower-left of the document window to the right of the page number.
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To open an existing document

{ewc MVIMG, MVIMAGE, !bullet.bmp} On the File menu, click the document you want to open.
Works lists the four most recently opened documents at the bottom of the File menu.
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To start a new line without starting a new paragraph

1 On the Insert menu, click Special Character.

2 Click End Of Line Mark.

3 Click Insert.
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To close the footnote pane

Point to the split bar at the top of the footnote pane above the ruler. When the pointer looks like {ewc 
MVIMG, MVIMAGE, !adjust.bmp}, double-click the split bar.
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To delete an object

1 With the right mouse button, click the object you want to delete.

2 On the shortcut menu, click Clear.
If you change your mind, click Undo Editing on the Edit menu.
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To copy text

1 Highlight the text you want to copy.

2 On the Edit menu, click Copy.

3 Click where you want the text.

4 On the Edit menu, click Paste.
If you change your mind, immediately click Undo Editing on the Edit menu.
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To copy an object

1 Point to the object you want to copy.
2 When the pointer looks like {ewc MVIMG, MVIMAGE, !drag.bmp}, hold down the CTRL key and drag the 

object to the new position.
If you change your mind, immediately click Undo Drag And Drop on the Edit menu.
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To insert Easy Text 

1 Click where you want to insert the Easy Text.

2 On the Insert menu, click Easy Text and drag to choose the Easy Text you want.
– Or –
If the Easy Text you want is not listed, drag to choose More Easy Texts. Click the Easy Text you want, and
then click Insert.
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To move text

1 Highlight the text you want to move.

2 On the Edit menu, click Cut.

3 Click where you want the text.

4 On the Edit menu, click Paste.
If you change your mind, immediately click Undo Editing on the Edit menu.
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To move an object

1 Click the object you want to move.

2 On the Edit menu, click Cut.

3 Click where you want the object.

4 On the Edit menu, click Paste.
If you change your mind, immediately click Undo Editing on the Edit menu.
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To change the character formatting
If you need to change several character formats at the same time, you may find it more convenient to use 
the Font And Style dialog box. On the Format menu, click Font And Style and choose the formatting options 
you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and then 
click an option.
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To define your own Easy Format

1 On the Format menu, click Easy Formats.

2 Click New.

3 Type the name of the new Easy Format.

4 Click any of the format buttons to switch to the appropriate dialog box and specify the formatting.

Example: To specify an Easy Format that is bold and has borders around it, click Font to choose bold, 
and click Borders to specify the border format.

5 When you finish specifying the formatting information, click Done in the Easy Format dialog box.

6 Click Close to save the Easy Format.
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To apply an Easy Format

1 Highlight the paragraphs you want to format.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbeasy.bmp}.

3 Click the Easy Format you want to apply.
– Or –
If the Easy Format is not listed, click More Easy Formats, click the Easy Format you want, and then click 
Apply.
If you change your mind, click Undo Editing on the Edit menu.
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To indent the first line of a paragraph

1 Highlight the paragraph you want to indent.

2 On the Format menu, click Easy Formats.

3 In the list, click Indented Paragraph.

Note: Use the scroll bar to move to this Easy Format.

4 Click Apply.
If you change your mind, click Undo Editing on the Edit menu.
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To set a hanging indent

1 Highlight the paragraph you want to indent.

2 On the Format menu, click Easy Formats.

3 In the list, click Hanging Indent.

Note: You may have to use the scroll bar to move to this Easy Format.

4 Click Apply.
If you change your mind, click Undo Editing on the Edit menu.
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To change paragraph alignment

1 Highlight each paragraph you want to align.

2 On the toolbar, click one of the buttons below.

To align text to the left, click {ewc MVIMG, MVIMAGE, !tbleft.bmp}.
To center text, click {ewc MVIMG, MVIMAGE, !tbcenter.bmp}.
To align text to the right, click {ewc MVIMG, MVIMAGE, !tbright.bmp}.
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To set the indents for a quotation

1 Highlight the quotation.

2 On the Format menu, click Paragraph.

3 Click the Indents And Alignment tab.

4 Under Indentation, click the up or down arrows to change the left or right indents.

5 Click OK.
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To repaginate your document
Press F9.
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To set a tab stop

1 Highlight the paragraphs where you want to set the tab stops.
2 On the Format menu, click Tabs.

3 Type the position of the tab stop you want to add.

4 Click the Alignment option you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click Set.

6 Repeat steps 3 through 5 until you have set all the tab stops you want.

7 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 
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To move a tab stop
This procedure may be useful if you want to specify a precise tab stop location, or if you're in the middle of 
setting up a list and you chose the wrong position for a tab stop.

1 Highlight the paragraph whose tab stop you want to move.

2 On the Format menu, click Tabs.

3 Under Tab Stop Position, click the tab stop you want to move.

4 Click Clear.

5 Type the new position for the tab stop.

6 Click the Alignment and Leader options you want for the moved tab stop.

7 Click Set.

8 Click OK.
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To remove a tab stop

1 Highlight the paragraph from which you want to remove a tab stop.

2 On the Format menu, click Tabs.

3 Under Tab Stop Position, click the tab stop you want to remove.

4 Click Clear.

5 Click OK.
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To create a bulleted list

1 Highlight the paragraphs you want in the bulleted list.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbbullet.bmp}.

If you always use the same type of bullet for your lists, using the toolbar button is a faster way to create a 
bulleted list.
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To remove bullets from a list

1 Highlight the paragraphs whose bullets you want to remove.

2 On the toolbar, click {ewc MVIMG, MVIMAGE, !tbbullet.bmp}.
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To see the entire width of the page

1 On the View menu, click Zoom.

2 Click Margin Width or Page Width.

3 Click OK.
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To rename an existing template

1 On the taskbar, click Start.

2 Click Programs and drag to choose Windows Explorer.
Tip: If the Windows Explorer goes away, click the Exploring button on the taskbar to restore it. If it covers 
up this procedure, click the title bar of the Explorer and drag it away. 

3 Locate the template and click it.
Tip: Works saves templates in the Template folder.

4 On the File menu, click Rename.

5 Type the new name.

6 Press Enter.
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To delete a template

1 On the taskbar, click Start.

2 Click Programs and drag to choose Windows Explorer.
Tip: If the Windows Explorer goes away, click the Exploring button on the taskbar to restore it. If it covers 
up this procedure, click the title bar of the Explorer and drag it away. 

3 Locate the template and click it.
Tip: Works saves templates in the Template folder.

4 On the File menu, click Delete.

5 Click Yes to delete the template.
Click No if you picked the wrong template.
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To write a form letter
Note: Before writing a form letter, you need to create a database that contains the information you want to 
merge with the letter.

1 In the Word Processor document, start typing the form letter, and then click where you want to insert the 
placeholder.

2 On the Tools menu, click Form Letters.

3 Follow the steps on the Instructions tab. To move through the steps, click Next.
Tip: If you don't understand an option, click the question mark in the upper-right corner of the dialog box, 
and then click the option.

4 To add a placeholder, click the Add Fields tab, click a field, and then click Insert Field.

5 To work in your letter and minimize the Form Letters dialog box, click the Advanced tab, and then click 
Edit.
Work reduces the size of the dialog box. You can now click in the form letter and type text. 

6 When you need to insert additional placeholders, click Go Back, click the Add Fields tab, click a field, and 
then click Insert Field.

7 When you finish inserting fields, click Close.
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To address a single envelope
If your address database contains the address you want to use on the envelope, you can mark the record in 
the database. Then, when you switch back to the Word Processor to insert the address on the envelope, 
click the Recipients tab in the Works Envelopes dialog box, and then click Currently Marked Records In The 
Database.
For information on how to mark records for printing, click "To mark records" in the See Also section.
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To add words to your personal dictionary
If the word that Works displays in the Spelling dialog box is correct, click Add in the Custom Dictionary box. 
Works adds the word to the custom dictionary.
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To add optional hyphens manually
Hold down CTRL and type a hyphen.
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To preview form letters

1 In your form letter, click in the main text.
If you have an envelope or label in your document, your main text is on the second page.

2 On the File menu, click Print Preview.

3 Click OK to confirm which records you want to preview.

4 To see an area of your document up close, move {ewc MVIMG, MVIMAGE, !zoom.bmp} to the area you 
want to zoom in on, and then click.
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To preview envelopes

1 Press CTRL+HOME to move to the first page of your document.

2 On the File menu, click Print Preview. 

3 Click OK to confirm which records you want to preview.

4 To see an area of your document up close, move {ewc MVIMG, MVIMAGE, !zoom.bmp} to the area you 
want to zoom in on, and then click.
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To preview labels

1 Press CTRL+HOME to move to the first page of your document.

2 On the File menu, click Print Preview. 

3 Click OK to confirm which records you want to preview.

4 To see an area of your document up close, move {ewc MVIMG, MVIMAGE, !zoom.bmp} to the area you 
want to zoom in on, and then click.
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To change page orientation

Note: This procedure comes in handy if you want to change page orientation just before printing your 
document.

1 On the File menu, click Print.

2 Click Properties.

3 Under Orientation, click Portrait or Landscape.

4 Click OK.

5 To print your document, click OK.
– Or –
To preview your document before printing, click Preview.
Note: If you click Cancel in the Print dialog box, Works does not change the page orientation.
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To change paper size or paper source
Note: This procedure comes in handy if you want to change paper size or paper source just before printing 
your document. It does not give you the option of specifying a custom width or height.

1 On the File menu, click Print.

2 Click Properties.

3 Under Paper Size, click the size you want.

Note: You may have to use the scroll bar to find the size you want.

4 Click the Paper Source box and click the source you want.

5 Click OK.

6 To print your document, click OK.
– Or –
To preview your document before printing, click Preview.
Note: If you click Cancel in the Print dialog box, Works does not change the settings.
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To print your document

On the toolbar, click {ewc MVIMG, MVIMAGE, !tbprint.bmp}.

Works uses the current printer settings for printing your document. If you want to change the printer settings 
before printing, click Print on the File menu.
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To print form letters

1 On the File menu, click Print.

2 If your form letter has an envelope or label, click Main Document under What To Print.

3 Make sure the Print Merge check box has a check mark in it.

4 Choose the other print options you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click OK.

6 Click OK to confirm which records you want to print.

Works prints the form letters, automatically inserting different information, such as names and addresses, 
on each copy.
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To print envelopes

1 On the File menu, click Print.

2 Under What To Print, click Envelope.

3 Make sure the Print Merge check box has a check mark in it.

4 Click OK.

5 Click OK to confirm which records you want to print.

Works prints the envelopes, automatically inserting different information, such as names and addresses, 
on each envelope.
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To print one envelope as a test

1 On the File menu, click Print.

2 Under What To Print, click Envelope.

3 Make sure the Print Merge check box has a check mark in it.

4 Click Test.

5 In the Test Printing dialog box, click the button you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.
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To print two rows of labels as a test

1 On the File menu, click Print.

2 Under What To Print, click Mailing Labels.

3 Click Test.
Works prints two rows of labels as a test.

4 In the Test Printing dialog box, click the button you want.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.
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To print labels

1 On the File menu, click Print.

2 Under What To Print, click Mailing Labels.

3 Make sure the Print Merge check box has a check mark in it.

4 Click OK.

5 Click OK to confirm which records you want to print.
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To print return address labels

1 On the File menu, click Print.

2 Under What To Print, click Mailing Labels.

3 In the Number Of Copies box, click the up arrow to specify the number of labels you want.

4 Make sure that the Collate check box has no check mark in it.

5 Click OK.
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To print multiple copies of the same label

1 On the File menu, click Print.

2 Under What To Print, click Mailing Labels.

3 In the Number Of Copies box, click the up arrow to specify the number of labels you want.

4 Make sure the Collate check box has no check mark in it.

5 Click OK.
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To save your document as you work
{ewc MVIMG, MVIMAGE, !bullet.bmp} On the File menu, click Save.
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To close a document

1 In the upper-right corner of the document window, click {ewc MVIMG, MVIMAGE, !x.bmp}.

2 If you haven't saved your document before closing it, Works asks if you want to save it. Click Yes to save 
the changes you made or No to discard them.
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To quit Works

1 In the upper-right corner of the Works window, click {ewc MVIMG, MVIMAGE, !x.bmp}.

2 If you haven't saved your documents before quitting, Works asks for each document if you want to save 
the changes you've made. Click Yes to save the changes you made or No to discard them.
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To delete a document

1 On the taskbar, click Start.

2 Click Programs and drag to choose Windows Explorer.

3 Click the document you want to delete.

4 On the File menu, click Delete.

5 Click Yes to delete the document.
Click No if you chose the wrong document.
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To highlight text
The following table shows shortcuts for highlighting text.

To highlight Do this
A word Double-click the word.
A line Click in the margin to the left of 

the line.
A paragraph Double-click in the margin to the 

left of the paragraph.
An entire document On the Edit menu, click Select All.
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To copy a table

1 Point to the object you want to copy.
2 When the pointer looks like {ewc MVIMG, MVIMAGE, !drag.bmp}, hold down the CTRL key and drag the 

object to the new position.
If you change your mind, immediately click Undo Drag And Drop on the Edit menu.
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To delete a table

1 Click the table.

The table displays gray handles.
2 With the right mouse button, click the table.

3 On the shortcut menu, click Clear.
If you change your mind, immediately click Undo Editing on the Edit menu.
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To insert a special character from the Windows Character Map

1 Click where you want the special character.

2 Press NUM LOCK on your keyboard.
The NUM LOCK light should be on.

3 Hold down ALT and, on the numeric keypad, type the numeric code of the character you want to insert.
Example: To insert ©, hold down ALT and type 0169
Important: The special character code always has to be preceded by 0 (zero). In the preceding example, 
0 precedes 169.

4 Release ALT.
Tip: If you don't know the numeric code for the character, follow the main procedure to display the Character
Map. The keystroke for each character is displayed in the lower-right corner of the Character Map.
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To set a custom indent

1 Highlight the paragraph you want to indent.

2 On the Format menu, click Paragraph.

3 Click the Indents And Alignment tab.

4 Under Indentation, type the measurements for the left, right, and first-line indents.
For information on each option, click the question mark in the upper-right corner of the dialog box, and 
then click an option.

5 Click OK.
If you change your mind, immediately click Undo Editing on the Edit menu. 

{ewc MVIMG, MVIMAGE, HOTMACRO=P(WayWPA1001)]!btip.bmp}           Print this   
topic






