Oversigt over Tavle

Med Tavle kan alle i et møde tegne og skrive samtidigt. Du kan tilføje og slette sider i Tavle, tegne former, skrive tekst og understrege elementer ved hjælp af værktøjet Fremhævning eller den Eksterne markør.

Du kan kopiere og indsætte elementer mellem tavlen og andre programmer, fra vinduer og områder af skrivebordet til Tavle. Du kan derefter bruge værktøjerne i Tavle til at illustrere objekterne. De andre mødedeltagere kan se dit arbejde uden at skulle have adgang til dit skrivebord.

Med synkronisering af siderne kan alle automatisk se den samme side i Tavle. Hvis du vil arbejde på en side for dig selv, kan du ophæve synkroniseringen, så siden ikke vises automatisk, med de andre deltagere kan stadig åbne siden ved manuelt at klikke på den. Ophævelse af synkroniseringen påvirker ikke visningen af den aktuelle side.

NetMeeting 3.1 indeholder to versioner af Tavle: Standardversion af Tavle og Tavle version 2.x til NetMeeting. Standardversionen af Tavle overholder industristandarder. Begge versioner indeholder de samme funktioner. Hvis alle i et møde bruger NetMeeting 3.0 eller nyere, bruges standardversionen af Tavle. Hvis en mødedeltager, der bruger en tidligere version af NetMeeting, starter Tavle, bruges version 2.x . Mødedeltagere, der bruger tidligere versioner af NetMeeting, vil dog ikke kunne se Tavle, hvis en anden deltager, der bruger NetMeeting 3.0 eller nyere starter standardversionen af Tavle. For at forhindre dette kan du starte Tavle ved at klikke på Tavle (1.0 - 2.x) i menuen Funktioner.

Bemærk!

  • Hvis du har overført et telefonopkald til NetMeeting, kan du kun bruge lyd- og videofunktionerne.
Relaterede emner

Overføre et telefonopkald til NetMeeting

Knapper i Tavle

Tilføje sider til Tavle

Skrive tekst

Tegne en form

Fremhæv tekst eller grafik

Bruge den eksterne markør

Ophæve synkronisering af sider i Tavle

Åbne Tavle version 2.x


Knapper i Tavle

Værktøjskassens knapper |
Værktøjet Markering Markering | Værktøjet Viskelæder Viskelæder
Værktøjet Tekst Tekst | Værktøjet Fremhævning Fremhævning
Værktøjet Pen Pen | Værktøjet Streg Streg
Værktøjet Ikke-udfyldt rektangel Ikke-udfyldt rektangel | Værktøjet Udfyldt rektangel Udfyldt rektangel
Værktøjet Ikke-udfyldt ellipse Ikke-udfyldt ellipse | Værktøjet Udfyldt ellipse Udfyldt ellipse
Værktøjet Zoom Zoom | Værktøjet Ekstern markør Ekstern markør
Værktøjet Lås indhold Lås indhold | Værktøjet Synkroniser og ophæv synkronisering Synkroniser og ophæv synkronisering
Værktøjet Marker område
Marker område 		Værktøjet Vælg vindue
Vælg vindue
Sideknapper |
Indsæt ny side Indsæt ny side | Forrige side Forrige side
Næste side Næste side | Første side eller Sidste side Første side eller Sidste side


Åbne Tavle version 2.x

Sådan åbnes Tavle version 2.x

  • Klik på Tavle (1.0-2.x) i menuen Funktioner i NetMeeting.

Bemærk!

  • Hvis en mødedeltager starter Tavle fra NetMeeting 3.0 eller nyere ved at klikke på ikonet Tavle, startes standardversionen af Tavle. I dette tilfælde vil mødedeltagere, der bruger tidligere versioner af NetMeeting ikke kunne bruge Tavle. Brug Tavle version 2.x i stedet for.


Føje sider til Tavle

Sådan føjes sider til Tavle

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Klik på knappen Indsæt ny side.
Relaterede emner

Gå til en anden side

Knapper i Tavle

Knapper og ikoner i NetMeeting


Flytte til andre sider i Tavle

Sådan flyttes der til en anden side

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Klik på knapperne Næste side og Forrige side for at flytte mellem siderne.

Bemærk!

  • Siderne i Tavle synkroniseres som standard. Hvis en deltager flytter til en anden side, får alle andre deltagere også automatisk vist den nye side.
Relaterede emner

Føje sider til Tavle

Ophæve synkronisering af sider i Tavle


Skrive tekst

Sådan skrive tekst

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Klik på værktøjet Tekst i værktøjskassen i Tavle.
  3. Klik på arbejdsområdet i Tavle for at få vist en tekstboks, og skriv derefter i tekstboksen.

Bemærk!

  • Du kan angive den ønskede skrifttype, størrelse og farve ved at klikke på Skrifttype i menuen Funktioner.
Relaterede emner

Knapper i Tavle

Knapper og ikoner i NetMeeting


Tegne en form

Sådan tegnes en form

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Klik på et af følgende værktøjer til forme i værktøjskassen i Tavle:
    • Ikke-udfyldt rektangel
    • Udfyldt rektangel
    • Ikke-udfyldt ellipse
    • Udfyldt ellipse
  3. Træk i værktøjet for at tegne en form.

Bemærk!

  • Du kan vælge en anden farve til formen ved at klikke på en farve i farveboksen.
Relaterede emner

Knapper i Tavle

Knapper og ikoner i NetMeeting


Tegne en streg

Sådan tegnes en streg

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Klik på værktøjet Streg i værktøjskassen i Tavle.
  3. Træk i værktøjet for at tegne en linje.

Bemærk!

  • Du kan vælge stregbredde og -farve, når du har klikket på værktøjet Streg.
Relaterede emner

Tegne en form


Frihåndstegning

Sådan tegnes der Frihåndstegning

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Klik på værktøjet Pen i værktøjskassen i Tavle.
  3. Træk i værktøjet for at tegne.

Bemærk!

  • Du kan vælge stregbredde og -farve, når du har klikket på værktøjet Pen.
Relaterede emner

Knapper i Tavle

Knapper og ikoner i NetMeeting


Fremhæv tekst eller grafik

Sådan fremhæves tekst eller grafik

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Klik på værktøjet Fremhævning i værktøjskassen i Tavle.
  3. Træk værktøjet for at markere.

Bemærk!

  • Du kan vælge en anden farve til markeringen ved at klikke på en farve i farveboksen.
Relaterede emner

Bruge den eksterne markør


Slette et objekt

Sådan slettes et objekt

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Klik på Viskelæder i menuen Funktioner.
  3. Klik på objektet.

Bemærk!

  • Hele det objekt, du klikker på med viskelæderet, slettes. Objekter i, foran eller bag det markerede objekt slettes ikke.
  • Klik på værktøjet Tekst, og klik derefter på teksten, hvis du vil slette enkelte bogstaver i en tekstblok.
Relaterede emner

Tegne en form


Indsætte objekter i Tavle

Sådan indsættes objekter i Tavle

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Klik på Sæt ind i menuen Rediger i vinduet Tavle.

Bemærk!

  • I Tavle vises al tekst uden formatering. Al formattering fra den oprindelige tekst går tabt, når du indsætter teksten i Tavle.
  • Kopieringen indsættes automatisk i øverste venstre hjørne i Tavle.
Relaterede emner

Kopiere oplysninger fra skrivebordet til Tavlen

Flytte former eller tekstbokse


Bruge den eksterne markør

Sådan bruges den eksterne markør

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Klik på værktøjet Slå ekstern markør til i værktøjskassen i Tavle.
  3. Træk den eksterne markør hen til det element, du vil pege på.

Bemærk!

  • Klik på værktøjet Slå ekstern markør fra, hvis du vil slå den eksterne markør fra igen.
  • Når du flytter til andre sider i Tavle, flytter den eksterne markør med.
Relaterede emner

Fremhæve tekst eller grafik


Zoome ind og ud

Sådan zoomes der ind og ud

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Klik på værktøjet Zoom i værktøjskassen i Tavle.
Relaterede emner

Knapper i Tavle

Knapper og ikoner i NetMeeting


Ophæve synkronisering af sider i Tavle

Sådan ophæves synkronisering af sider i Tavle

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Klik på værktøjet Ophæv synkronisering i værktøjskassen i Tavle.

Bemærk!

  • Siderne i Tavle synkroniseres som standard.
  • Synkroniseringen påvirker ikke visningen af den aktuelle side. Hvis du ophæver synkronisering af sider og fortsætter med at arbejde på den aktuelle side, kan de andre deltager stadig se, hvad du tegner eller skriver..
Relaterede emner

Knapper i Tavle

Knapper og ikoner i NetMeeting


Låse og frigøre indholdet af Tavle

Sådan låses og frigøres indholdet af Tavle

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Klik på værktøjet Lås indhold i værktøjskassen i Tavle.

Bemærk!

  • Hvis værktøjet Lås indhold vises nedtonet, er siden ikke synkroniseret endnu. Du skal først klikke på værktøjer Synkroniser.
  • Du kan også låse og frigøre indholdet af Tavle ved at klikke på Lås indhold i menuen Vis i Tavle.
  • Kun den person, der låser indholdet, kan låse op for det.
Relaterede emner

Knapper i Tavle

Knapper og ikoner i NetMeeting


Kopiere oplysninger fra skrivebordet til Tavlen

Sådan kopieres oplysninger fra skrivebordet til Tavlen

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Gør ét af følgende i værktøjskassen i Tavle:
    • Hvis du vil kopiere et markeret område, skal du klikke på Marker område i værktøjskassen og derefter markere det område, du vil kopiere, ved at trække med musemarkøren.
    • Hvis du vil kopiere et vindue, skal du klikke på Vælg vindue og derefter klikke på det vindue, du vil kopiere.

Bemærk!

  • Når du slipper museknappen, vises der en kopi af det markerede område på tavlen.
  • Du kan flytte elementer rundt på tavlen ved at trække dem. Hvis et element dækker et andet, kan du højreklikke på elementet og derefter klikke på Placer forrest eller Placer bagest.
Relaterede emner

Indsætte objekter i Tavle


Flytte former eller tekstblokke

Sådan flyttes former eller tekstblokke

[This is preliminary documentation and subject to change]

  1. Klik på knappen Tavle for at åbne Tavle.
  2. Klik på værktøjet Markering i værktøjskassen i Tavle.
  3. Træk i formen eller tekstblokken for at flytte den til en ny placering.

Bemærk!

  • Hvis du vil flytte mere end et element ad gangen, skal du holde ctrl nede, mens du klikker på de elementer, du vil flytte.
  • Hvis du vil flytte en ikke-udfyldt ellipse, skal du klikke på formens kant.
  • Du kan ikke trække et element fra én side til en anden, men du kan kopiere og derefter indsætte elementer på en anden side.
Relaterede emner

Indsætte objekter i Tavle